<!doctype html>
<html>
	<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8" />
        <meta property="fb:admins" content="545219456" />
        <meta name="title" content="Publicēti dati par piektdien novēroto gaisa piesārņojumu Liepājā, Rucavā, Rīgā un Rēzeknē :: Rekurzeme.lv" />
<meta name="description" content="Sestdienas rītā VSIA &quot;Latvijas Vides, ģeoloģijas un meteoroloģijas centrs&quot; (LVĢMC) publicējis datus no četrām atmosfēras gaisa kvalitātes stacijām par piektdien, 2.oktobrī, reģistrēto daļiņu PM10 vidējo diennakts rādītāju.Saskaņā ar tiem Rīgā, Brīvības ielā, gaisā suspendēto cieto daļiņu PM10" />
<meta name="keywords" content="gaisa kvalitāte; " />
<meta name="news_keywords" content="gaisa kvalitāte, " />
<meta property="og:title" content="Publicēti dati par piektdien novēroto gaisa piesārņojumu Liepājā, Rucavā, Rīgā un Rēzeknē" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.rekurzeme.lv/vietejas-zinas/liepaja/publiceti-dati-par-piektdien-noveroto-gaisa-piesarnojumu-liepaja-rucava-riga-un-rezekne-149715" />
<meta property="og:site_name" content="Rekurzeme.lv" />
<meta property="og:description" content="Sestdienas rītā VSIA &quot;Latvijas Vides, ģeoloģijas un meteoroloģijas centrs&quot; (LVĢMC) publicējis datus no četrām atmosfēras gaisa kvalitātes stacijām par piektdien, 2.oktobrī, reģistrēto daļiņu PM10 vidējo diennakts rādītāju.Saskaņā ar tiem Rīgā, Brīvības ielā, gaisā suspendēto cieto daļiņu PM10" />
<meta property="og:image" content="https://www.rekurzeme.lv/uploads/thumbnails/680x455/articles/2020/10/149715__5f7824587bdff.jpg.jpg" />
<meta name="dr:say:title" content="Publicēti dati par piektdien novēroto gaisa piesārņojumu Liepājā, Rucavā, Rīgā un Rēzeknē" />
<meta name="dr:say:img" content="https://www.rekurzeme.lv/uploads/thumbnails/680x455/articles/2020/10/149715__5f7824587bdff.jpg.jpg" />
<meta name="dr:say:category" content="Sabiedrība, Latvija" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Publicēti dati par piektdien novēroto gaisa piesārņojumu Liepājā, Rucavā, Rīgā un Rēzeknē" />
<meta name="twitter:url" content="http://www.rekurzeme.lv/149715" />
<meta name="twitter:description" content="Sestdienas rītā VSIA &quot;Latvijas Vides, ģeoloģijas un meteoroloģijas centrs&quot; (LVĢMC) publicējis datus no četrām atmosfēras gaisa kvalitātes stacijām par piektdien, 2.oktobrī, reģistrēto daļiņu PM10 vidējo diennakts rādītāju.Saskaņā ar tiem Rīgā, Brīvības ielā, gaisā suspendēto cieto daļiņu PM10" />
<meta name="twitter:domain" content="www.rekurzeme.lv" />
<meta name="twitter:image:src" content="https://www.rekurzeme.lv/uploads/thumbnails/680x455/articles/2020/10/149715__5f7824587bdff.jpg.jpg" />
<meta name="twitter:creator:id" content="42373019" />
<meta name="twitter:site" content="rekurzeme" />
<title>Publicēti dati par piektdien novēroto gaisa piesārņojumu Liepājā, Rucavā, Rīgā un Rēzeknē :: Rekurzeme.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/jquery.fancybox.1485921291.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.1600957517.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/calendar.1480350582.css" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1480350582.css" /><![endif]-->
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/common.1389274339.css" />
        <!--[if lte IE 9]><script type="text/javascript" src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript" src="/js/css_browser_selector.1480350720.js"></script>
<script type="text/javascript" src="/js/jquery.1480350721.js"></script>
<script type="text/javascript" src="/js/jquery.ui.datepicker-lv.1480350721.js"></script>
<script type="text/javascript" src="/js/jquery-ui.1485921291.js"></script>
<script type="text/javascript" src="/js/jquery.Storage.1485921291.js"></script>
<script type="text/javascript" src="/js/jQuery.fileinput.1480350721.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.1480350721.js"></script>
<script type="text/javascript" src="/js/bootstrap-tab.1480350720.js"></script>
<script type="text/javascript" src="/js/bootstrap-dropdown.1480350720.js"></script>
<script type="text/javascript" src="/js/script.1532541720.js"></script>
<!--[if lte IE 6]><script type="text/javascript" src="/js/ie6.1485921291.js"></script><![endif]-->
                        <link rel="canonical" href="https://www.rekurzeme.lv/vietejas-zinas/liepaja/publiceti-dati-par-piektdien-noveroto-gaisa-piesarnojumu-liepaja-rucava-riga-un-rezekne-149715" />                            <link rel="alternate" type="application/rss+xml" title="Site feed" href="/site_feed.xml" />
                <link rel="shortcut icon" href="/favicon.ico" />
		<script async crossorigin="anonymous" src="//openx.regionumediji.lv/delivery/asyncjs.php"></script>

<!-- Adnet media head part -->
<script async src="https://keytarget.adnet.lt/stable/keytarget.min.js?id=rekurzeme_lv"></script>
<script>
  window.adnet = window.adnet || [];
  window.adnet.push(['RZ00_Pixel_Visas_Lapas_LV']);
  window.adnet.push(['RZ01_970x250_Top_Giga']);
  window.adnet.push(['RZ02_250x250_1']);
  window.adnet.push(['RZ03_250x250_2']);
  window.adnet.push(['RZ04_250x250_3']);
  window.adnet.push(['RZ05_300x250_1']);
  window.adnet.push(['RZ06_300x250_2']);
  window.adnet.push(['RZ07_700x90']);
  window.adnet.push(['RZ08_700x90']);
  window.adnet.push(['RZ09_250x600']);
  window.adnet.push(['RZ10_970x250_Superbottom']);
  window.adnet.push(['RZ11_250x250_article_3']);
  window.adnet.push(['RZ12_mid_580x400']);
  window.adnet.push(['RZ13_mini_250x250_1']);
  window.adnet.push(['RZ14_mini_250x250_2']);
  window.adnet.push(['RZ15_mini_250x250_3']);
  window.adnet.push(['RZ16_mini_250x250_4']);
  window.adnet.push(['RZ17_700x90_in_Article']);
  window.adnet.push(['RZ18_980x200']);
  window.adnet.push(['RZ19_700x100']);
  window.adnet.push(['RZ20_700x200']);
  window.adnet.push(['_initialize']);
</script>


	</head>
    <body>                            <!-- (C)2000-2013 Gemius SA - gemiusAudience / Rekurzeme.lv / Visas Lapas -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'AkHqv67uN1WPuhXdQ7ko1sSZ7FpK8kQJs9fKz2YA2hP.l7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!--/* Ievadlapa */-->
<script type="text/javascript">
   var ox_u = '//openx.regionumediji.lv/delivery/al.php?zoneid=442&layerstyle=simple&closetext=Uz%20rekurzeme.lv';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//    loadAsyncScript(ox_u);
</script>
                <div class="cookies">
    <section><p>Informējam, ka šajā tīmekļa vietnē tiek izmantotas sīkdatnes (angļu val. "cookies"). Sīkdatne uzkrāj datus par vietnes apmeklējumu. Dati ir anonīmi un palīdz piedāvāt Jums piemērotu saturu un reklāmas. Turpinot lietot šo vietni, Jūs piekrītat, ka mēs uzkrāsim un izmantosim sīkdatnes Jūsu ierīcē. Savu piekrišanu Jūs jebkurā laikā varat atsaukt, nodzēšot saglabātās sīkdatnes.</p><a href="#">Sapratu</a>
        <div class="clear"></div>
    </section>

</div>
<script type="text/javascript">
    $(document).ready(function(){
        if(getCookie('i_dont_care_about_cookies') != 1){
            $('.cookies').show();
        }
        $('.cookies a').click(function(){
            setCookie('i_dont_care_about_cookies', 1, 365);
            $('.cookies').hide();
            return false;
        });
    });
</script>
                <div class="branding" id="branding-left">
            <ins data-revive-zoneid="802" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                    </div>
        <div class="branding" id="branding-right">
            <ins data-revive-zoneid="798" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                    </div>
        <div id="outer">
            <div id="wrapper">
                                    <div id="header">
    <!-- branding top -->
    <ins data-revive-zoneid="793" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    <header id="main">
        <a href="/" id="logo">
            <img alt="rekurzeme.lv" src="https://www.rekurzeme.lv/images/design/logo.png" />        </a>
        <div class="links">
                <div class="auth">
        <a href="/ienakt?auth=1">Ienākt</a>
    </div>
            <div id="top-bar">
    <ul>
        <li class="liepaja"><a href="/abonesana"><b>Abonēšana</b></a></li>
    </ul>
    <ul>
        <li class="first aizkraukle"><a href="http://www.staburags.lv/">Aizkraukle</a></li>
        <li class="aluksne"><a href="http://www.aluksniesiem.lv/">Alūksne</a></li>
        <li class="bauska"><a href="http://www.bauskasdzive.lv/">Bauska</a></li>
        <li class="gulbene"><a href="http://www.dzirkstele.lv/">Gulbene</a></li>
        <li class="jelgava"><a href="http://www.zz.lv/">Jelgava</a></li>
        <li class="liepaja"><a href="http://www.rekurzeme.lv/">Liepāja</a></li>
        <li class="ziemellatvija"><a href="http://www.ziemellatvija.lv/">Valka</a></li>
    </ul>
    <div class="clear"></div>
</div>        </div>
        <div class="widgets">
            <div class="widget date nameday">
                <h3>Sestdiena, 3. oktobris</h3>
                <h3><strong>Elza, Ilizana</strong></h3>
            </div>
            <div class="widget weather">
    <div class="weather-icon">
        <a href="http://www.diena.lv/laika-zinas?utm_source=rekurzeme.lv&utm_medium=weather&utm_campaign=rekurzeme.lv" rel="external" >
            <img alt="Laika ziņas Rekurzeme.lv" title="Neliels mākoņu daudzums" style="width:50px;height:50px;" src="/images/design/weather/small/d/msi.png" />        </a>
    </div>
    <div class="widget-info">
        <h3>Laika ziņas</h3>
        <span>+13&deg;C, A/DA vējš, 6.9 m/s</span>
    </div>
</div>            <div class="widget search">
                <form action="https://www.rekurzeme.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/Rekurzeme/216063118573622" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/rekurzeme" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/www.rekurzeme.lv/" rel="external"><span>Draugiem.lv</span></a></li>
                </ul>
            </div>
        </div>
        <nav id="menu">
            <ul>
                <li><a href="/visas-zinas">Visas ziņas</a></li>
                            <li class="active">
                <a href="https://www.rekurzeme.lv/vietejas-zinas" ><span>Vietējās ziņas</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/laikraksta-arhivs" ><span>Laikraksta arhīvs</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/sports" ><span>Sports</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/kriminalzinas" ><span>Kriminālziņas</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/kultura" ><span>Kultūra</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/izklaide" ><span>Izklaide</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/projektu-raksti" ><span>Projektu raksti</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/reklamraksti" ><span>Reklāmraksti</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/foto" ><span>Foto</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/video" ><span>Video</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/sludinajumi" ><span>Sludinājumi</span></a>
            </li>
            </ul>
        </nav>
                    <nav class="submenu">
    <ul>
                                                                    
            <li>
                <a href="/vietejas-zinas/latvijas-zinas">Latvijas ziņas</a>
                            </li>
                                                                                                
            <li class=" active">
                <a href="/vietejas-zinas/liepaja">Liepājā</a>
                            </li>
                                                                    
            <li>
                <a href="/vietejas-zinas/aizputes-novada">Aizputes novadā</a>
                            </li>
                                                                    
            <li>
                <a href="/vietejas-zinas/durbes-novada">Durbes novadā</a>
                            </li>
                                                                    
            <li>
                <a href="/vietejas-zinas/grobinas-novada">Grobiņas novadā</a>
                            </li>
                                                                    
            <li>
                <a href="/vietejas-zinas/nicas-novada">Nīcas novadā</a>
                            </li>
                                                                    
            <li>
                <a href="/vietejas-zinas/pavilostas-novada">Pāvilostas novadā</a>
                            </li>
                                                                    
            <li>
                <a href="/vietejas-zinas/priekules-novada">Priekules novadā</a>
                            </li>
                                                                    
            <li>
                <a href="/vietejas-zinas/rucavas-novada">Rucavas novadā</a>
                            </li>
                                                                    
            <li>
                <a href="/vietejas-zinas/vainodes-novada">Vaiņodes novadā</a>
                            </li>
            </ul>
</nav>
            </header>
        <!-- Giga -->
    <div id='RZ01_970x250_Top_Giga'></div>
</div>
                                







    










<div id="container" class="vietejas-zinas">
    <section id="content">
                    <section class="open-article">
        <article>
            <h1>
                Publicēti dati par piektdien novēroto gaisa piesārņojumu Liepājā, Rucavā, Rīgā un Rēzeknē                            </h1>
            <div class="article-meta">
                                                    <span class="author"><b>Rekurzeme.lv</b></span>
                                <span class="date-time">2020. gada 3. oktobris 10:10</span>
                <span class="views">11 reizes</span>
            </div>

                                        <div id="gallery-wrapper">
    <div class="gallery">
            <figure id="gallery">
            <img style="width:680px;height:455px" alt="" src="/uploads/thumbnails/680x455/articles/2020/10/149715__5f7824587bdff.jpg.jpg" />            <div></div>
        </figure>
        <script type="text/javascript">
            $('#gallery div').width($('#gallery img').width()).height($('#gallery img').height());
            $('.gallery .overlay a').height($('#gallery img').height());
        </script>
            </div>
                                            <small>Foto: Liepaja.lv</small>
            </div>                        <!-- zem galerijas baneris -->
            <div id='RZ07_700x90'></div>


            <aside>
                <section>
                    
<ul class="social">
    <li class="draugiem">
        <a href="#" onclick="return share.draugiemSay('Publicēti dati par piektdien novēroto gaisa piesārņojumu Liepājā, Rucavā, Rīgā un Rēzeknē', 'http://rekurzeme.lv/149715', 'Rekurzeme.lv');">Draugiem</a>
    </li>
    <li class="email">
        <a href="#share-send">Nosūtīt</a>
    </li>
    <li class="facebook">
        <a href="#" onclick="return share.facebook();">Facebook</a>
    </li>
        <li class="twitter">
        <a href="http://twitter.com/share?url=http%3A%2F%2Frekurzeme.lv%2F149715&amp;counturl=http%3A%2F%2Frekurzeme.lv%2F149715&amp;via=rekurzeme&amp;text=Public%C4%93ti+dati+par+piektdien+nov%C4%93roto+gaisa+pies%C4%81r%C5%86ojumu+Liep%C4%81j%C4%81%2C+Rucav%C4%81%2C+R%C4%ABg%C4%81+un+R%C4%93zekn%C4%93&amp;lang=lv" rel="external nofollow">Twitter</a>
    </li>
    <!-- <li class="print">
        <a rel="external nofollow" href="#">Drukāt</a>
    </li> -->
</ul>
<script type="text/javascript">
    $('ul.social li.email a').fancybox({
        beforeShow: function(){
            $('#share-send form').submit(function (e){
                e.preventDefault();

                $('#share-send form li').removeClass('alert-error');

                if($('#vards').val().length < 3) {
                    $('#vards').parent().addClass('alert-error');
                }

                var re = /[a-z0-9!#$%&'*+/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/
                if(re.test($('#pasts').val()) == false) {
                    $('#pasts').parent().addClass('alert-error');
                }

                if($(this).find('li.alert-error').length == 0) {
                    $(this).find('input:submit').attr("disabled", "disabled").val("Sūtam...");
                    $.post(window.location.href, $(this).serialize(), function (){
                        window.location.reload();
                    });
                }
            });
        }
    });
    $('#wrapper').append('<div id="share-send" class="form" style="display:none;"><form action="" method="post"><fieldset><ul><li><label for="vards">Mans vārds:</label><input type="text" id="vards" name="vards" value="" maxlength="100" /></li><li><label for="pasts">Drauga e-pasts:</label><input type="text" id="pasts" name="pasts_draugam" value="" maxlength="255" /></li><li><label for="vestule">Teksts:</label><textarea rows="5" cols="10" name="vestule" id="vestule"></textarea></li></ul></fieldset><input class="btn btn-red" type="submit" value="Nosūtīt" /></form></div>');
</script>

                </section>
                
<section>
    <header>
        <h2>Saistītie raksti</h2>
    </header>
    <div class="short-news">
        <ul>
                            <li>
                    
                
    
    
    
            <a href="/vietejas-zinas/liepaja/liepaja-konstate-neatbilstosu-gaisa-kvalitati-147282" class="namelink">Liepājā konstatē neatbilstošu gaisa kvalitāti</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/vietejas-zinas/latvijas-zinas/pec-lieldienam-latvija-ieverojami-pasliktinajusies-gaisa-kvalitate-141887" class="namelink">Pēc Lieldienām Latvijā ievērojami pasliktinājusies gaisa kvalitāte</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                    </ul>
    </div>
</section>
                <!-- ziņu baneris -->
                <div id='RZ11_250x250_article_3'></div>
            </aside>
            <div class="article-content">
                
    <div id="knc_lv"><p>Sestdienas rītā VSIA "Latvijas Vides, ģeoloģijas un meteoroloģijas centrs" (LVĢMC) publicējis datus no četrām atmosfēras gaisa kvalitātes stacijām par piektdien, 2.oktobrī, reģistrēto daļiņu PM10 vidējo diennakts rādītāju.</p><p>Saskaņā ar tiem Rīgā, Brīvības ielā, gaisā suspendēto cieto daļiņu PM10 diennakts vidējā koncentrācija bija 123 mikrogrami kubikmetrā (µg/m³), Liepājā - 99 µg/m³, Rucavā - 120 µg/m³, Rēzeknē - 61 µg/m³, vēsta LETA.</p><p>Salīdzinot ar 1.oktobri, PM10 diennakts vidējā koncentrācija ir pieaugusi, izteiktāk Latvijas dienvidrietumu daļā.</p><p>Tuvākajās dienās gaiss kļūs mitrāks un nokrišņu būs vairāk, tomēr šīs nedēļas nogalē, kā arī nākamās nedēļas pirmajā pusē Latvijā dominēs gaisa masu plūsma no austrumiem, dienvidaustrumiem. Tas nozīmē, ka pastāv risks, ka arī tuvākajās dienās Latviju var sasniegt jauni putekļu un dūmu mākoņi, norāda LVĢMC.</p><!--<div id='RZ12_mid_580x400'></div>-->
<!--<div id='RZ06_300x250_2'></div>--><p>Atbilstoši Eiropas Komisijas rekomendācijām bērniem ar astmu, pieaugušajiem ar sirds problēmām un citām iedzīvotāju grupām, kas ir jutīgas pret augstu gaisa piesārņojumu, jāierobežo pastaigas un fiziskā slodze ārā. Ikkatram iedzīvotājam, kas izjūt, ka sāk sūrstēt kakls vai nāk klepus, jāierobežo fiziskās aktivitātes un pastaigas ārā.</p><div id="ado-4mf1_ucljS6w8n_ZfHdJIcmGH3mQd67TpS1BzZ3_kKz.S7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2019, skaties_lv.Re_ionu Mediji.Article In stream video */
ado.placement({id: 'ado-4mf1_ucljS6w8n_ZfHdJIcmGH3mQd67TpS1BzZ3_kKz.S7', server: 'ao.skaties.lv' });
</script>

<p>Jau ziņots, ka dūmaka un pasliktināta gaisa kvalitāte šajās dienās novērota visā Latvijā. Gaisa kvalitātes pasliktināšanās iemesls ir Ukrainas austrumos un Krievijas dienvidu daļā notiekošie ugunsgrēki, kā arī tuksnešainajos reģionos vēja paceltās smilšu un putekļu daļiņas.</p><p>Atbilstoši LVĢMC mājas lapā publicētajai informācijai PM10 koncentrācija virs 100 µg/m³ diennaktī vērtējama kā ļoti slikta, ikviens iedzīvotājs var sajust ietekmi uz veselību, jābūt spēkā brīdinājumam par ārkārtas situāciju.</p><p>Valsts vides dienesta dati liecina, ka sīko daļiņu PM10 un PM2.5 diennakts vidējā koncentrācija ceturtdien un piektdien Liepājā, Sliežu ielā 7a, paaugstinājās tikai nedaudz un saglabājās labā līmenī. Savukārt Ventspilī, Jāņa ielā 17, piektdien reģistrēta būtiska PM10 un PM2.5 koncentrācijas palielināšanās - gaisa kvalitāte kļuva slikta. Rēzeknē, Rūpniecības ielā 11, PM10 vidējais daudzums ceturtdien pieauga līdz 72 µg/m³, bet piektdien samazinājās līdz 59 µg/m³, kas aizvien atbilst sliktai gaisa kvalitātei.</p><p>PM10 ir putekļi, kuru diametrs ir līdz 10 mikrometriem, PM2.5 - daļiņas ar diametru līdz 2,5 mikrometriem.</p><div id='RZ12_mid_580x400'></div><p>Eiropas Savienības direktīva un Latvijas Ministru kabineta noteikumi par gaisa kvalitāti nosaka, ka daļiņu PM10 robežlielums cilvēka veselības aizsardzībai ir 50 µg/m³ 24 stundu periodā, bet gadā atļauti 35 pārsniegumi.</p><p>Saskaņā ar Pasaules Veselības organizācijas novērtējumu gaisa piesārņojums ir ceturtais lielākais risks veselībai - aiz augsta asinsspiediena, neveselīga uztura un smēķēšanas.</p><p></p></div>

            </div>
        </article>
    </section>
    
    <!-- Adnet in Article -->


            
    <section class="comment-form" id="comments">
        <header>
            <h2>Pievieno komentāru</h2>
        </header>
        <form name="comment" action="" method="post">
            <fieldset>
                                <ul>
                    <li>
                        <label for="comment-name" style="display: none;">Vārds</label>
                        <input type="text" name="comment[AUTHOR]" class="comment-name" id="comment-name" tabindex="1" maxlength="100" />                    </li>
                    <li>
                        <label for="comment-text" style="display: none;">Komentārs</label>
                        <textarea rows="4" cols="30" name="comment[TEXT]" class="comment-text" id="comment-text" tabindex="2"></textarea>                    </li>
                                            <li class="foreign">
                            <img src="/kods/1601709642.jpg" alt="" style="width:65px;height:42px;" />
                            <input type="text" name="comment[KODS]" class="comment-kods" id="comment-kods" tabindex="3" maxlength="3" />                        </li>
                                    </ul>
            </fieldset>
            <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />            <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            <input class="btn btn-red" type="submit" value="Pievienot" tabindex="4" />
        </form>
    </section>
                    <section class="comment-form answer">
        <form name="comment" action="" method="post">
            <fieldset>
                                <ul>
                    <li>
                        <label for="comment-name" style="display: none;">Vārds</label>
                        <input type="text" name="comment[AUTHOR]" value="Vārds" class="comment-name" id="comment-name" tabindex="5" />                    </li>
                    <li>
                        <label for="comment-text" style="display: none;">Komentārs</label>
                        <textarea rows="4" cols="30" name="comment[TEXT]" class="comment-text" id="comment-text" tabindex="6">Komentārs</textarea>                    </li>
                                            <li class="foreign">
                            <img src="/kods/1601709642.jpg" alt="" style="width:65px;height:42px;" />
                            <input type="text" name="comment[KODS]" class="comment-kods" id="comment-kods" tabindex="3" maxlength="3" />                        </li>
                                    </ul>
            </fieldset>
            <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />            <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            <input class="btn btn-red" type="submit" value="Atbildēt" tabindex="8" />
        </form>
    </section>
    
    <!-- ziņu baneris kategorijas baneris -->
    <!-- rakstā apakšā -->
                        <section>
                <header>
                    <h2><a href="/vietejas-zinas/liepaja">Liepājā</a></h2>
                </header>
                <section class="split">
                        
    
            <section>
    
            <article>
                                                            <figure>
                        <a href="/vietejas-zinas/liepaja/publiceti-dati-par-piektdien-noveroto-gaisa-piesarnojumu-liepaja-rucava-riga-un-rezekne-149715">
                            <img style="width:155px;height:100px" alt="Publicēti dati par piektdien novēroto gaisa piesārņojumu Liepājā, Rucavā, Rīgā un Rēzeknē" src="/uploads/thumbnails/155x100/articles/2020/10/149715__5f7824587bdff.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/vietejas-zinas/liepaja/publiceti-dati-par-piektdien-noveroto-gaisa-piesarnojumu-liepaja-rucava-riga-un-rezekne-149715" class="namelink">Publicēti dati par piektdien novēroto gaisa piesārņojumu Liepājā, Rucavā, Rīgā un Rēzeknē</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
            <article>
                                                            <figure>
                        <a href="/vietejas-zinas/liepaja/liepaja-no-degosa-dzivokla-izglabti-cetri-cilveki-149711">
                            <img style="width:155px;height:100px" alt="Liepājā no degoša dzīvokļa izglābti četri cilvēki" src="/uploads/thumbnails/155x100/articles/2020/10/149711__5f780ef66e0f3.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/vietejas-zinas/liepaja/liepaja-no-degosa-dzivokla-izglabti-cetri-cilveki-149711" class="namelink">Liepājā no degoša dzīvokļa izglābti četri cilvēki</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
    
            </section>
        <section>
            <div class="short-news"><ul>
    
                            <li>
                
    
    
    
            <a href="/vietejas-zinas/liepaja/liepajas-mers-vislielako-efektu-covid-19-apkarosana-dotu-valsts-robezu-slegsana-149709" class="namelink">Liepājas mērs: Vislielāko efektu Covid-19 apkarošanā dotu valsts robežu slēgšana</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/vietejas-zinas/liepaja/foto-reirs-iepazist-liepajas-ostu-razojosos-uznemumus-un-parruna-nozares-aktualitates-149686" class="namelink">FOTO: Reirs iepazīst Liepājas ostu, ražojošos uzņēmumus un pārrunā nozares aktualitātes</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/vietejas-zinas/liepaja/foto-dodas-pargajiena-pa-kurzemes-cietoksna-ierakumu-teritoriju-149684" class="namelink">FOTO: Dodas pārgājienā pa Kurzemes cietokšņa ierakumu teritoriju</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/vietejas-zinas/liepaja/saslimstiba-ar-covid-19-atgriezusies-liepaja-ozolnieku-saldus-un-stopinu-novados-149671" class="namelink">Saslimstība ar Covid-19 atgriezusies Liepājā, Ozolnieku, Saldus un Stopiņu novados</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/vietejas-zinas/liepaja/liepaja-covid-19-saslimsana-konstateta-iedzivotajam-pilsetas-socialaja-maja-tadel-taja-noteikta-kara-149670" class="namelink">Liepājā Covid-19 saslimšana konstatēta iedzīvotājam pilsētas sociālajā mājā, tādēļ tajā noteikta karantīna</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
    
        </ul></div>

</section>
<div class="more">
    <a href="/vietejas-zinas/liepaja">Visas ziņas</a>
</div>
                    </section>
            </section>
                                            </section>
    <aside id="sidebar">
                    
<!-- Kvadrāts 1 -->
<div id='RZ02_250x250_1'></div>

<!-- SetupAd C sleja -->

<section class="actual news-block">
    <header>
        <h2>Aktuāli</h2>
    </header>
    <section>
        <section class="selfadv">
            <a class="btn btn-red btn-block show-hide-btn" href="#">Jebkura aktuāla <strong>informācija</strong> aktuālā vietā!</a>
            <section class="hidden">
                <table class="table">
                    <thead>
                    <tr>
                        <th></th>
                        <th>1 <small>diena</small></th>
                        <th>3 <small>dienas</small></th>
                        <th>7 <small>dienas</small></th>
                    </tr>
                    </thead>
                    <tbody>
                    <tr>
                        <td><small>Privātpersonām</small></td>
                        <td>
                            <b>1.50 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>- </b><br />
                        </td>
                    </tr>
                    <tr>
                        <td><small>Juridiskām</small></td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>10.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>20.00 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    </tbody>
                </table>
                <p><small>Visas cenas uzrādītas bez PVN.</br>Informācija līdz 200 rakstu zīmēm.</small></p>
                <p class="address">
                    <small>Tālrunis:</small>  <b>63481797, 29619882</b></br>
                    <small>E-pasts:</small> <b>reklama@kursaslaiks.lv</b>
                </p>
            </section>
        </section>
        <!-- Aktuāli 1-6 -->
        <ins data-revive-zoneid="435" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="436" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="437" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="438" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="439" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="656" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    </section>
</section>

<!-- mini 4 -->
<div id='RZ16_mini_250x250_4'></div>

<section>
    <header>
        <h2>Aptauja</h2>
    </header>
    <section>
        <form class="poll" action="" method="post">
            <fieldset>
                <h4>Vai lasāt dzeju?</h4>
                                <ul class="choices">
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:8.3%" class="poll-progress">8.3%</div>
                        </div>
                        <span>29</span>
                        <div class="poll-answer">
                            <input id="poll_ch_773" type="radio" value="773" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_773">Jā</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:9.7%" class="poll-progress">9.7%</div>
                        </div>
                        <span>34</span>
                        <div class="poll-answer">
                            <input id="poll_ch_774" type="radio" value="774" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_774">Jā, lasu un arī pats/i rakstu</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:4.3%" class="poll-progress">4.3%</div>
                        </div>
                        <span>15</span>
                        <div class="poll-answer">
                            <input id="poll_ch_775" type="radio" value="775" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_775">Skolas laikā lasīju, tagad nē</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:6.9%" class="poll-progress">6.9%</div>
                        </div>
                        <span>24</span>
                        <div class="poll-answer">
                            <input id="poll_ch_777" type="radio" value="777" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_777">Nelasu, bet dzejas dienu pasākumus patīk apmeklēt</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:70.9%" class="poll-progress">70.9%</div>
                        </div>
                        <span>248</span>
                        <div class="poll-answer">
                            <input id="poll_ch_776" type="radio" value="776" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_776">Nē</label>
                        </div>
                    </li>
                                    </ul>
            </fieldset>
            <section>
                <input class="btn btn-red submit" type="submit" value="Balsot" disabled="disabled" />
                <p><small>Nobalsojuši:</small> <span>350</span></p>
            </section>
        </form>
    </section>
</section>
<script type="text/javascript">
    (function() {
        var storage = "pb"+171;
        if($.Storage.get(storage) == null) {
            $('#sidebar .poll input').removeAttr('disabled');
        }
        $('#sidebar .poll').submit(function (){
            $.Storage.set(storage, "1");
        });
    })();
</script>




<section>
    <header>
        <h2><a href="/afisa">Pasākumi</a></h2>
    </header>
    <section>
        <div id="datepicker-afisa-col-c"></div>
        <script type="text/javascript">
$(function (){
    if($('#datepicker-afisa-col-c').length > 0){

        $('#datepicker-afisa-col-c').datepicker({
            dateFormat: 'yy-mm-dd',
            defaultDate : '',
            minDate : new Date,
            beforeShowDay : function(date){
                var allowed_days = ["2020-10-24","2020-10-04","2020-10-03"];
                var allowed_day = $.inArray(date.getFullYear() + '-' + ("0" + (date.getMonth() + 1)).slice(-2) + '-' + ("0" + date.getDate()).slice(-2), allowed_days) != -1;
                return (allowed_day) ? [true] : [false];
            },
            onSelect : function(date){
                window.location = '/afisa?date=' + date;
                return false;
            }
        });
        $('#datepicker-afisa-col-c').click(function(event) {
            return false;
        });
    }
});
</script>        
<div class="calendar-news">
    <ul>
                                <li>
                <a href="/afisa/sports/skrejiens-rucava-siksni-149692">
                    <p>
                        <b>Skrējiens "Rucava - Sikšņi"</b>
                        Rucava                    </p>
                                            <span><p><b>03/10</b>11:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/sports/legions-grobinas-sc-pret-latvijas-universitati-fs-masters-149644">
                    <p>
                        <b>"Leģions/Grobiņas SC" pret "Latvijas Universitāti/FS Masters"</b>
                        Grobiņa                    </p>
                                            <span><p><b>04/10</b>14:00</p></span>
                                    </a>
            </li>
            </ul>
</div>        <div class="more">
            <a class="arrow" href="/afisa">Visi pasākumi</a>
        </div>
    </section>
</section>
<!-- Adnet C1 -->

<!-- Kvadrāts 2 -->
<div id='RZ03_250x250_2'></div>


<section class="news-block">
    <a href="#" class="view-archives"></a>
    <section class="main">
        <header>
            <h2>Šodien laikrakstā</h2>
        </header>
        <figure class="cover">
                                        <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2020/09/2020-09-24_1600863718.jpg.jpg" />                    </figure>
        <span class="angle">
            <a href="/laikraksta-arhivs/laikraksts/2020-09-24">
                <p class="month">Septembris</p>
                <p class="news-date">24</p>
                <p><b>2020</b></p>
            </a>
        </span>
        <p class="intro">Tev interesējošos rakstus atradīsi Laikraksta arhīvā</p>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2020-09-24">Apskatīt</a>
            <a class="arrow" href="/laikraksta-arhivs">laikraksta arhīvs</a>
        </div>
        <span class="price-mark">
            <a href="/laikraksta-arhivs/laikraksts/2020-09-24">
                <p>tikai</p>
                <p class="price">1.21<small>&nbsp;&euro;</small></p>
            </a>
        </span>
    </section>

    <section class="archives-box hide">
        <div class="main">
            <header>
                <h2>Laikraksta arhīvs</h2>
            </header>
        </div>
        <div class="calendar">
                <ul>
                    <li>
                        <form action="https://www.rekurzeme.lv/laikraksta-arhivs/meklet" class="archive-search-form">
    <fieldset>
        <input type="text" name="a[a]" id="search-text" class="search-text" placeholder="Meklēšana arhīvā" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>                    </li>
                </ul>
            <div id="datepicker-archive-banner"></div>
        </div>
    </section>

    <script type="text/javascript">
        $(function (){
            if($('#datepicker-archive-banner').length > 0){
                $("#datepicker-archive-banner").datepicker({
                    dateFormat: 'yy-mm-dd',
                    maxDate : new Date,
                    beforeShowDay : function(date){
                        var allowed_days = [4];
                        var allowed_day = $.inArray(date.getDay(), allowed_days) != -1;
                        return (allowed_day) ? [true] : [false];
                    },
                    onSelect : function(date){
                        window.location = '/laikraksta-arhivs/laikraksts/' + date;
                        return false;
                    }
                });
            }
            $('.view-archives').live('click', function(event) {
                event.preventDefault();
                $(this).addClass('close');
                $(this).next().addClass('hide');
                $('.archives-box').removeClass('hide');
            });
            $('.view-archives.close').live('click', function(event) {
                event.preventDefault();
                $(this).removeClass('close');
                $('.archives-box').addClass('hide');
                $('.view-archives').next().removeClass('hide');
            });
        });
    </script>
</section>

<!-- Kvadrāts 3 -->
<div id='RZ04_250x250_3'></div>

<section>
    <header>
        <h2>Reklāma</h2>
    </header>
    <section class="ads-links">
        <ul>
            <!-- Textads 1-4 -->
            <ins data-revive-zoneid="453" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            <ins data-revive-zoneid="454" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            <ins data-revive-zoneid="455" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            <ins data-revive-zoneid="456" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        </ul>
    </section>
</section>

<section>
    <header>
        <h2><a href="/sludinajumi">Sludinājumi</a></h2>
    </header>
    <section>
        <div class="btn-group dropdown">
            <button class="btn">Visi sludinājumi</button>
            <button class="btn dropdown-toggle" data-toggle="dropdown">
                <span class="caret"></span>
            </button>
            <ul class="dropdown-menu">
                                    <li><a href="/sludinajumi/transports">Transports</a></li>
                                    <li><a href="/sludinajumi/nekustamais-ipasums">Nekustamais īpašums</a></li>
                                    <li><a href="/sludinajumi/darbs-un-izglitiba">Darbs un izglītība</a></li>
                                    <li><a href="/sludinajumi/izklaide">Izklaide</a></li>
                                    <li><a href="/sludinajumi/majdzivnieki">Mājdzīvnieki</a></li>
                                    <li><a href="/sludinajumi/dazadi">Dažādi</a></li>
                                    <li><a href="/sludinajumi/majsaimnieciba">Mājsaimniecība</a></li>
                                    <li><a href="/sludinajumi/lauksaimnieciba">Lauksaimniecība</a></li>
                                    <li><a href="/sludinajumi/veseliba-un-labsajuta">Veselība un labsajūta</a></li>
                                    <li><a href="/sludinajumi/celtnieciba">Celtniecība</a></li>
                            </ul>
        </div>
        <div class="short-news">
            <p>&nbsp;</p>
            <ul>
                                    <li>
                                                <a href="/sludinajumi/nekustamais-ipasums/pardod/8336">
                            PĀRDOD īpašumu laukos-45km no Liepā ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/darbs-un-izglitiba/mekle-darbu/8335">
                            Meklē AUKLĪTES darbu ar neregulāru  ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/nekustamais-ipasums/perk/8334">
                            Pērk 1-2 ist/dz. Liepājā vai Grobiņ ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/lauksaimnieciba/pardod/8333">
                            Pārdod lopbarības kartupeļus. mob.2 ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/darbs-un-izglitiba/piedava-darbu/8332">
                            Labdien. Aprupetaja 57 no Bauskas n ...                        </a>
                    </li>
                            </ul>
        </div>
        <div class="more">
            <a class="arrow" href="/sludinajumi">Visi sludinājumi</a>
            <a class="plus" href="/sludinajumi/iesniegt-sludinajumu">Pievienot</a>
        </div>
    </section>
</section>

<!-- mini 1-3 -->
<div id='RZ13_mini_250x250_1'></div>
<div id='RZ14_mini_250x250_2'></div>
<div id='RZ15_mini_250x250_3'></div>



<section>
    <header>
        <h2>Foto</h2>
    </header>
    <section class="gallery">
                    <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/nicas-novada/foto-video-nicas-vidusskola-ar-orkestri-jubilejas-gajienu-un-davanam-svin-skolas-85-dzimsanas-dienu-149698">
                            <img style="width:250px;height:140px" alt="FOTO.VIDEO: Nīcas vidusskola ar orķestri, jubilejas gājienu un dāvanām svin skolas 85. dzimšanas dienu" src="/uploads/thumbnails/250x140/articles/2020/10/149698__5f77069150287.jpg.jpg" />                        </a>
                                                <span>154</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/vietejas-zinas/nicas-novada/foto-video-nicas-vidusskola-ar-orkestri-jubilejas-gajienu-un-davanam-svin-skolas-85-dzimsanas-dienu-149698" class="namelink">FOTO.VIDEO: Nīcas vidusskola ar orķestri, jubilejas gājienu un dāvanām svin skolas 85. dzimšanas dienu</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/sports/citi-sporta-veidi/foto-liepaja-vairak-neka-300-dalibnieki-pieveic-jauno-drosmes-skrejiena-trasi-149531">
                            <img style="width:120px;height:80px" alt="FOTO: Liepājā vairāk nekā 300 dalībnieki pieveic jauno &quot;Drosmes skrējiena&quot; trasi" src="/uploads/thumbnails/120x80/articles/2020/09/149531__5f6656eb3f0e0.jpg.jpg" />                        </a>
                                                <span>210</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/sports/citi-sporta-veidi/foto-liepaja-vairak-neka-300-dalibnieki-pieveic-jauno-drosmes-skrejiena-trasi-149531" class="namelink">FOTO: Liepājā vairāk nekā 300 dalībnieki pieveic jauno "Drosmes skrējiena" trasi</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/sports/citi-sporta-veidi/foto-liepaja-vairak-neka-300-dalibnieki-pieveic-jauno-drosmes-skrejiena-trasi-149531?cp=1#comments" class="comments">1</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/liepaja/foto-liepaja-dodas-velobrauciena-diena-bez-auto-149518">
                            <img style="width:120px;height:80px" alt="FOTO: Liepājā dodas velobraucienā &quot;Diena bez auto&quot;" src="/uploads/thumbnails/120x80/articles/2020/09/149518__5f65e9bd36ade.jpg.jpg" />                        </a>
                                                <span>74</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/vietejas-zinas/liepaja/foto-liepaja-dodas-velobrauciena-diena-bez-auto-149518" class="namelink">FOTO: Liepājā dodas velobraucienā "Diena bez auto"</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
            </section>
</section>

            </aside>
</div><!-- container -->                                    <div id="footer">
    <div class="banner">
        <!-- SetupAd Footer -->
        <div id='RZ10_970x250_Superbottom'></div>
    </div>

    <footer>
        <nav class="submenu">
            <ul>
                <li><a href="/lietosanas-noteikumi">Lietošanas noteikumi</a></li>
                <li><a href="/kontakti#reklama">Reklāma</a></li>
                <li><a href="/kontakti">Kontakti</a></li>
                <li><a href="/privatuma-politika">Privātuma politika</a></li>
                <li><a href="/etikas-kodekss">Ētikas kodekss</a></li>
            </ul>
            <p>&copy; 2020 SIA Reģionu Mediji</p>
        </nav>
        <div class="widgets">
            <div class="widget search">
                <form action="https://www.rekurzeme.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/Rekurzeme/216063118573622" rel="external"><span>Facebook.com</span></a></li>
                    <li class="youtube"><a href="http://www.youtube.com/rekurzeme" rel="external"><span>Youtube.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/rekurzeme" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/www.rekurzeme.lv/" rel="external"><span>Draugiem.lv</span></a></li>
                                                        </ul>
            </div>
        </div>
    </footer>
</div>
                            </div>
        </div>
                            <script type="text/javascript">
            $.ajax({
              url: "/statistics/149715"
            });
        </script>
        <noscript>
            <img src="/statistics/149715" style="width:0px;height:0px" alt="" />
        </noscript>
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2576695-9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2576695-9');
</script>

<!--/* Slīdošā rinda 800x35 */-->
<script type="text/javascript">
   var ox_u = '//openx.regionumediji.lv/delivery/al.php?zoneid=452&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//   loadAsyncScript(ox_u);
</script>
<!-- Adnet media body part -->
<div id='RZ00_Pixel_Visas_Lapas_LV'></div>
                
    </body>
</html>
