<!doctype html>
<html>
	<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8" />
        <meta property="fb:admins" content="545219456" />
        <meta name="title" content="INFOGRAFIKA: No svētdien atklātajiem 177 Covid-19 inficēšanās gadījumiem deviņi ir reģistrēti Liepājā :: Rekurzeme.lv" />
<meta name="description" content="No aizvadītajā dienā atklātajiem kopumā 177 Covid-19 inficēšanās gadījumiem vairāk nekā puse ir reģistrēti Rīgā, bet citās pašvaldībās svētdien atklāts salīdzinoši maz jaunu saslimušo, liecina Slimību profilakses un kontroles centra (SPKC) apkopotie dati.Rīgā aizvadītajā diennaktī reģistrēts 91 no" />
<meta name="keywords" content="covid-19;koronaviruss" />
<meta name="news_keywords" content="covid-19,koronaviruss" />
<meta property="og:title" content="INFOGRAFIKA: No svētdien atklātajiem 177 Covid-19 inficēšanās gadījumiem deviņi ir reģistrēti Liepājā" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.rekurzeme.lv/vietejas-zinas/liepaja/infografika-no-svetdien-atklatajiem-177-covid-19-inficesanas-gadijumiem-devini-ir-registreti-liepaja-152469" />
<meta property="og:site_name" content="Rekurzeme.lv" />
<meta property="og:description" content="No aizvadītajā dienā atklātajiem kopumā 177 Covid-19 inficēšanās gadījumiem vairāk nekā puse ir reģistrēti Rīgā, bet citās pašvaldībās svētdien atklāts salīdzinoši maz jaunu saslimušo, liecina Slimību profilakses un kontroles centra (SPKC) apkopotie dati.Rīgā aizvadītajā diennaktī reģistrēts 91 no" />
<meta property="og:image" content="https://www.rekurzeme.lv/uploads/thumbnails/680x455/articles/2021/03/152469__6058eb83404eb.jpg.jpg" />
<meta name="dr:say:title" content="INFOGRAFIKA: No svētdien atklātajiem 177 Covid-19 inficēšanās gadījumiem deviņi ir reģistrēti Liepājā" />
<meta name="dr:say:img" content="https://www.rekurzeme.lv/uploads/thumbnails/680x455/articles/2021/03/152469__6058eb83404eb.jpg.jpg" />
<meta name="dr:say:category" content="Sabiedrība, Latvija" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="INFOGRAFIKA: No svētdien atklātajiem 177 Covid-19 inficēšanās gadījumiem deviņi ir reģistrēti Liepājā" />
<meta name="twitter:url" content="http://www.rekurzeme.lv/152469" />
<meta name="twitter:description" content="No aizvadītajā dienā atklātajiem kopumā 177 Covid-19 inficēšanās gadījumiem vairāk nekā puse ir reģistrēti Rīgā, bet citās pašvaldībās svētdien atklāts salīdzinoši maz jaunu saslimušo, liecina Slimību profilakses un kontroles centra (SPKC) apkopotie dati.Rīgā aizvadītajā diennaktī reģistrēts 91 no" />
<meta name="twitter:domain" content="www.rekurzeme.lv" />
<meta name="twitter:image:src" content="https://www.rekurzeme.lv/uploads/thumbnails/680x455/articles/2021/03/152469__6058eb83404eb.jpg.jpg" />
<meta name="twitter:creator:id" content="42373019" />
<meta name="twitter:site" content="rekurzeme" />
<title>INFOGRAFIKA: No svētdien atklātajiem 177 Covid-19 inficēšanās gadījumiem deviņi ir reģistrēti Liepājā :: Rekurzeme.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/jquery.fancybox.1485921291.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.1600957517.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/calendar.1480350582.css" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1480350582.css" /><![endif]-->
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/common.1389274339.css" />
        <!--[if lte IE 9]><script type="text/javascript" src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript" src="/js/css_browser_selector.1480350720.js"></script>
<script type="text/javascript" src="/js/jquery.1480350721.js"></script>
<script type="text/javascript" src="/js/jquery.ui.datepicker-lv.1480350721.js"></script>
<script type="text/javascript" src="/js/jquery-ui.1485921291.js"></script>
<script type="text/javascript" src="/js/jquery.Storage.1485921291.js"></script>
<script type="text/javascript" src="/js/jQuery.fileinput.1480350721.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.1480350721.js"></script>
<script type="text/javascript" src="/js/bootstrap-tab.1480350720.js"></script>
<script type="text/javascript" src="/js/bootstrap-dropdown.1480350720.js"></script>
<script type="text/javascript" src="/js/script.1532541720.js"></script>
<!--[if lte IE 6]><script type="text/javascript" src="/js/ie6.1485921291.js"></script><![endif]-->
                        <link rel="canonical" href="https://www.rekurzeme.lv/vietejas-zinas/liepaja/infografika-no-svetdien-atklatajiem-177-covid-19-inficesanas-gadijumiem-devini-ir-registreti-liepaja-152469" />                            <link rel="alternate" type="application/rss+xml" title="Site feed" href="/site_feed.xml" />
                <link rel="shortcut icon" href="/favicon.ico" />
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = 'rekurzeme.lv';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'HA8RxvE4mU4Lh', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->



<script>
    (function() {
	if(window.innerWidth > 767 || window.orientation === (90 || 270)) {
	    return;
	}
    
    let s = window.document.createElement('style');
    s.id = 'adnet-qc';
    s.innerHTML =
	'.qc-cmp-cleanslate {height:70%!important;margin-top:auto!important;' +
	'bottom: 0!important;}.qc-cmp2-container {height: 100%!important;margin-top: auto!important;' +
	'position: absolute!important;bottom: 0!important;}';

	(document.body || document.head || document.element).appendChild(s);
	
	setTimeout(function () {

	let buttonGroup = window.document.getElementsByClassName('qc-cmp2-summary-buttons')[0];
	let moreSelection = buttonGroup.childNodes[0];

	moreSelection.addEventListener('click', event => {
	    s.parentNode.removeChild(s);
	});
	}, 1000);
    })();
</script>



<script async crossorigin="anonymous" src="//openx.regionumediji.lv/delivery/asyncjs.php"></script>

<!-- Adnet media head part -->
<script async src="https://keytarget.adnet.lt/stable/keytarget.min.js?id=rekurzeme_lv"></script>
<script>
  window.adnet = window.adnet || [];
  window.adnet.push(['RZ00_Pixel_Visas_Lapas_LV']);
  window.adnet.push(['RZ01_970x250_Top_Giga']);
  window.adnet.push(['RZ02_250x250_1']);
  window.adnet.push(['RZ03_250x250_2']);
  window.adnet.push(['RZ04_250x250_3']);
  window.adnet.push(['RZ05_300x250_1']);
  window.adnet.push(['RZ06_300x250_2']);
  window.adnet.push(['RZ07_700x90']);
  window.adnet.push(['RZ08_700x90']);
  window.adnet.push(['RZ09_250x600']);
  window.adnet.push(['RZ10_970x250_Superbottom']);
  window.adnet.push(['RZ11_250x250_article_3']);
  window.adnet.push(['RZ12_mid_580x400']);
  window.adnet.push(['RZ13_mini_250x250_1']);
  window.adnet.push(['RZ14_mini_250x250_2']);
  window.adnet.push(['RZ15_mini_250x250_3']);
  window.adnet.push(['RZ16_mini_250x250_4']);
  window.adnet.push(['RZ17_700x90_in_Article']);
  window.adnet.push(['RZ18_980x200']);
  window.adnet.push(['RZ19_700x100']);
  window.adnet.push(['RZ20_700x200']);
  window.adnet.push(['_initialize']);
</script>


	</head>
    <body>                            <!-- (C)2000-2013 Gemius SA - gemiusAudience / Rekurzeme.lv / Visas Lapas -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'AkHqv67uN1WPuhXdQ7ko1sSZ7FpK8kQJs9fKz2YA2hP.l7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!--/* Ievadlapa */-->
<script type="text/javascript">
   var ox_u = '//openx.regionumediji.lv/delivery/al.php?zoneid=442&layerstyle=simple&closetext=Uz%20rekurzeme.lv';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//    loadAsyncScript(ox_u);
</script>
                                <div class="branding" id="branding-left">
            <ins data-revive-zoneid="802" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                    </div>
        <div class="branding" id="branding-right">
            <ins data-revive-zoneid="798" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                    </div>
        <div id="outer">
            <div id="wrapper">
                                    <div id="header">
    <!-- branding top -->
    <ins data-revive-zoneid="793" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    <header id="main">
        <a href="/" id="logo">
            <img alt="rekurzeme.lv" src="https://www.rekurzeme.lv/images/design/logo.png" />        </a>
        <div class="links">
                <div class="auth">
        <a href="/ienakt?auth=1">Ienākt</a>
    </div>
            <div id="top-bar">
    <!--<ul>
        <li class="liepaja"><a href="/abonesana"><b>Abonēšana</b></a></li>
    </ul>-->
    <ul>
        <li class="first aizkraukle"><a href="http://www.staburags.lv/">Aizkraukle</a></li>
        <li class="aluksne"><a href="http://www.aluksniesiem.lv/">Alūksne</a></li>
        <li class="bauska"><a href="http://www.bauskasdzive.lv/">Bauska</a></li>
        <li class="gulbene"><a href="http://www.dzirkstele.lv/">Gulbene</a></li>
        <li class="jelgava"><a href="http://www.zz.lv/">Jelgava</a></li>
        <li class="liepaja"><a href="http://www.rekurzeme.lv/">Liepāja</a></li>
        <li class="ziemellatvija"><a href="http://www.ziemellatvija.lv/">Valka</a></li>
    </ul>
    <div class="clear"></div>
</div>        </div>
        <div class="widgets">
            <div class="widget date nameday">
                <h3>Pirmdiena, 22. marts</h3>
                <h3><strong>Tamāra, Dziedra, Gabriels, Gabriela</strong></h3>
            </div>
            <div class="widget weather">
    <div class="weather-icon">
        <a href="http://www.diena.lv/laika-zinas?utm_source=rekurzeme.lv&utm_medium=weather&utm_campaign=rekurzeme.lv" rel="external" >
            <img alt="Laika ziņas Rekurzeme.lv" title="Skaidrs un saulains" style="width:50px;height:50px;" src="/images/design/weather/small/n/msi.png" />        </a>
    </div>
    <div class="widget-info">
        <h3>Laika ziņas</h3>
        <span>+3&deg;C, Z vējš, 1.4 m/s</span>
    </div>
</div>            <div class="widget search">
                <form action="https://www.rekurzeme.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/Rekurzeme/216063118573622" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/rekurzeme" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/www.rekurzeme.lv/" rel="external"><span>Draugiem.lv</span></a></li>
                </ul>
            </div>
        </div>
        <nav id="menu">
            <ul>
                <li><a href="/visas-zinas">Visas ziņas</a></li>
                            <li class="active">
                <a href="https://www.rekurzeme.lv/vietejas-zinas" ><span>Vietējās ziņas</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/sports" ><span>Sports</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/kriminalzinas" ><span>Kriminālziņas</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/kultura" ><span>Kultūra</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/izklaide" ><span>Izklaide</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/projektu-raksti" ><span>Projektu raksti</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/reklamraksti" ><span>Reklāmraksti</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/foto" ><span>Foto</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/video" ><span>Video</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/laikraksta-arhivs" ><span>Laikraksta arhīvs</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/sludinajumi" ><span>Sludinājumi</span></a>
            </li>
            </ul>
        </nav>
                    <nav class="submenu">
    <ul>
                                                                    
            <li>
                <a href="/vietejas-zinas/latvijas-zinas">Latvijas ziņas</a>
                            </li>
                                                                                                
            <li class=" active">
                <a href="/vietejas-zinas/liepaja">Liepājā</a>
                            </li>
                                                                    
            <li>
                <a href="/vietejas-zinas/aizputes-novada">Aizputes novadā</a>
                            </li>
                                                                    
            <li>
                <a href="/vietejas-zinas/durbes-novada">Durbes novadā</a>
                            </li>
                                                                    
            <li>
                <a href="/vietejas-zinas/grobinas-novada">Grobiņas novadā</a>
                            </li>
                                                                    
            <li>
                <a href="/vietejas-zinas/nicas-novada">Nīcas novadā</a>
                            </li>
                                                                    
            <li>
                <a href="/vietejas-zinas/pavilostas-novada">Pāvilostas novadā</a>
                            </li>
                                                                    
            <li>
                <a href="/vietejas-zinas/priekules-novada">Priekules novadā</a>
                            </li>
                                                                    
            <li>
                <a href="/vietejas-zinas/rucavas-novada">Rucavas novadā</a>
                            </li>
                                                                    
            <li>
                <a href="/vietejas-zinas/vainodes-novada">Vaiņodes novadā</a>
                            </li>
            </ul>
</nav>
            </header>
        <!-- Giga -->
    <div id='RZ01_970x250_Top_Giga'></div>
</div>
                                







    










<div id="container" class="vietejas-zinas">
    <section id="content">
                    <section class="open-article">
        <article>
            <h1>
                INFOGRAFIKA: No svētdien atklātajiem 177 Covid-19 inficēšanās gadījumiem deviņi ir reģistrēti Liepājā                            </h1>
            <div class="article-meta">
                                                    <span class="author"><b>Rekurzeme.lv</b></span>
                                <span class="date-time">2021. gada 22. marts 21:08</span>
                <span class="views">66 reizes</span>
            </div>

                                        <div id="gallery-wrapper">
    <div class="gallery">
            <figure id="gallery">
            <img style="width:680px;height:455px" alt="" src="/uploads/thumbnails/680x455/articles/2021/03/152469__6058eb83404eb.jpg.jpg" />            <div></div>
        </figure>
        <script type="text/javascript">
            $('#gallery div').width($('#gallery img').width()).height($('#gallery img').height());
            $('.gallery .overlay a').height($('#gallery img').height());
        </script>
            </div>
                                            <small>Foto: Uldis Dobelis</small>
            </div>                        <!-- zem galerijas baneris -->
            <div id='RZ07_700x90'></div>


            <aside>
                <section>
                    
<ul class="social">
    <li class="draugiem">
        <a href="#" onclick="return share.draugiemSay('INFOGRAFIKA: No svētdien atklātajiem 177 Covid-19 inficēšanās gadījumiem deviņi ir reģistrēti Liepājā', 'http://rekurzeme.lv/152469', 'Rekurzeme.lv');">Draugiem</a>
    </li>
    <li class="email">
        <a href="#share-send">Nosūtīt</a>
    </li>
    <li class="facebook">
        <a href="#" onclick="return share.facebook();">Facebook</a>
    </li>
        <li class="twitter">
        <a href="http://twitter.com/share?url=http%3A%2F%2Frekurzeme.lv%2F152469&amp;counturl=http%3A%2F%2Frekurzeme.lv%2F152469&amp;via=rekurzeme&amp;text=INFOGRAFIKA%3A+No+sv%C4%93tdien+atkl%C4%81tajiem+177+Covid-19+infic%C4%93%C5%A1an%C4%81s+gad%C4%ABjumiem+devi%C5%86i+ir+re%C4%A3i...&amp;lang=lv" rel="external nofollow">Twitter</a>
    </li>
    <!-- <li class="print">
        <a rel="external nofollow" href="#">Drukāt</a>
    </li> -->
</ul>
<script type="text/javascript">
    $('ul.social li.email a').fancybox({
        beforeShow: function(){
            $('#share-send form').submit(function (e){
                e.preventDefault();

                $('#share-send form li').removeClass('alert-error');

                if($('#vards').val().length < 3) {
                    $('#vards').parent().addClass('alert-error');
                }

                var re = /[a-z0-9!#$%&'*+/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/
                if(re.test($('#pasts').val()) == false) {
                    $('#pasts').parent().addClass('alert-error');
                }

                if($(this).find('li.alert-error').length == 0) {
                    $(this).find('input:submit').attr("disabled", "disabled").val("Sūtam...");
                    $.post(window.location.href, $(this).serialize(), function (){
                        window.location.reload();
                    });
                }
            });
        }
    });
    $('#wrapper').append('<div id="share-send" class="form" style="display:none;"><form action="" method="post"><fieldset><ul><li><label for="vards">Mans vārds:</label><input type="text" id="vards" name="vards" value="" maxlength="100" /></li><li><label for="pasts">Drauga e-pasts:</label><input type="text" id="pasts" name="pasts_draugam" value="" maxlength="255" /></li><li><label for="vestule">Teksts:</label><textarea rows="5" cols="10" name="vestule" id="vestule"></textarea></li></ul></fieldset><input class="btn btn-red" type="submit" value="Nosūtīt" /></form></div>');
</script>

                </section>
                
<section>
    <header>
        <h2>Saistītie raksti</h2>
    </header>
    <div class="short-news">
        <ul>
                            <li>
                    
                
    
    
    
            <a href="/vietejas-zinas/latvijas-zinas/gimenes-arstiem-prioritari-javakcine-seniori-un-tad-hroniskie-slimnieki-152468" class="namelink">Ģimenes ārstiem prioritāri jāvakcinē seniori un tad - hroniskie slimnieki</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/vietejas-zinas/latvijas-zinas/svetdien-latvija-registreti-177-jauni-covid-19-gadijumi-un-divi-sasirgusie-mirusi-152457" class="namelink">Svētdien Latvijā reģistrēti 177 jauni Covid-19 gadījumi un divi sasirgušie miruši</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/vietejas-zinas/latvijas-zinas/latvija-konstatets-viens-saslimsanas-gadijums-ar-covid-19-dienvidafrikas-paveidu-152456" class="namelink">Latvijā konstatēts viens saslimšanas gadījums ar Covid-19 Dienvidāfrikas paveidu</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/kriminalzinas/saktas-resoriskas-parbaudes-saistiba-ar-riga-un-liepaja-notikuso-aktivistu-pulcesanos-152446" class="namelink">Sāktas resoriskās pārbaudes saistībā ar Rīgā un Liepājā notikušo aktīvistu pulcēšanos</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/vietejas-zinas/latvijas-zinas/jaunaka-infografika-par-covid-19-saslimuso-skaitu-liepaja-un-apkartnes-novados-152445" class="namelink">Jaunākā infografika par Covid-19 saslimušo skaitu Liepājā un apkārtnes novados</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                    </ul>
    </div>
</section>
                <!-- ziņu baneris -->
                <div id='RZ11_250x250_article_3'></div>
            </aside>
            <div class="article-content">
                
    <div id="knc_lv"><p>No aizvadītajā dienā atklātajiem kopumā 177 Covid-19 inficēšanās gadījumiem vairāk nekā puse ir reģistrēti Rīgā, bet citās pašvaldībās svētdien atklāts salīdzinoši maz jaunu saslimušo, liecina Slimību profilakses un kontroles centra (SPKC) apkopotie dati.</p><p>Rīgā aizvadītajā diennaktī reģistrēts 91 no jaunajiem inficētajiem un kopumā 14 dienu kumulatīvais saslimušo skaits galvaspilsētā pašlaik ir 2309 cilvēki. Savukārt Jelgavā aizvadītajā dienā atklāti 11 jauni inficētie, Liepājā - deviņi, Daugavpilī un Olaines novadā - katrā septiņi, bet Ķekavas novadā - seši. Virknē citu pašvaldību aizvadītajā diennaktī reģistrēts mazāks inficēto skaits.</p><p>Lielākais pēdējās divās nedēļās saslimušo kopskaits ir Rīgā - 2309, Daugavpilī - 412, Jelgavā - 261, Liepājā - 225, Balvu novadā - 197, Jūrmalā - 185, Gulbenes novadā - 166, kā arī Salaspils novadā - 148 iedzīvotāji.</p><p>Aģentūras LETA aprēķini, kas balstās uz Centrālās statistikas pārvaldes datiem par iedzīvotāju skaitu novados pēc faktiskās dzīvesvietas 2020.gadā un SPKC datiem par pēdējās 14 dienās saslimušajiem Latvijas pašvaldībās, liecina, ka 14 dienu kumulatīvā saslimstība uz 100 000 iedzīvotāju Latvijā patlaban ir 370,1 gadījums. 38 pašvaldībās šis rādītājs ir augstāks, tostarp 18 tiek pārsniegts par 50%.</p><!--<div id='RZ12_mid_580x400'></div>-->
<!--<div id='RZ06_300x250_2'></div>--><p>Rēķinot pēdējo 14 dienu saslimušo skaitu uz 100 000 iedzīvotāju pēc aizvadītajā diennaktī notikušajām izmaiņām, visaugstākais tas ir Balvu, Viļakas, Varakļānu, Ludzas, Gulbenes, Aknīstes, Preiļu, Ērgļu, Krimuldas, Viļānu, Brocēnu, Salaspils, Sējas, Rugāju un Vaiņodes novadā.</p><div id="ado-4mf1_ucljS6w8n_ZfHdJIcmGH3mQd67TpS1BzZ3_kKz.S7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2019, skaties_lv.Re_ionu Mediji.Article In stream video */
ado.placement({id: 'ado-4mf1_ucljS6w8n_ZfHdJIcmGH3mQd67TpS1BzZ3_kKz.S7', server: 'ao.skaties.lv' });
</script>

<p>Divu nedēļu saslimstības līmenis uz 100 000 iedzīvotāju ir teorētisks rādītājs, kurš ļauj salīdzināt saslimstības līmeni teritorijās ar atšķirīgu iedzīvotāju skaitu, un tas nenorāda konkrētu saslimušo skaitu.</p><p>No aizvadītajā diennaktī reģistrētajiem jaunajiem saslimušajiem 39 ir vecumā no 30 līdz 39 gadiem, 33 ir vecumā no 40 līdz 49 gadiem, 23 ir vecāki par 70 gadiem, bet citās vecuma grupās ir mazāk saslimušo.</p><p><br /><iframe src="https://e.infogram.com/c71c8798-371b-48c5-b1eb-aa6dc5ee1a5a?src=embed" title="Covid-19 saslimšanas gadījumi novados" scrolling="no" style="border:none;" allowfullscreen="allowfullscreen" width="550" height="2373" frameborder="0"></iframe></p></div>

            </div>
        </article>
    </section>
    
    <!-- Adnet in Article -->


            
    <section class="comment-form" id="comments">
        <header>
            <h2>Pievieno komentāru</h2>
        </header>
        <form name="comment" action="" method="post">
            <fieldset>
                                <ul>
                    <li>
                        <label for="comment-name" style="display: none;">Vārds</label>
                        <input type="text" name="comment[AUTHOR]" class="comment-name" id="comment-name" tabindex="1" maxlength="100" />                    </li>
                    <li>
                        <label for="comment-text" style="display: none;">Komentārs</label>
                        <textarea rows="4" cols="30" name="comment[TEXT]" class="comment-text" id="comment-text" tabindex="2"></textarea>                    </li>
                                            <li class="foreign">
                            <img src="/kods/1616445498.jpg" alt="" style="width:65px;height:42px;" />
                            <input type="text" name="comment[KODS]" class="comment-kods" id="comment-kods" tabindex="3" maxlength="3" />                        </li>
                                    </ul>
            </fieldset>
            <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />            <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            <input class="btn btn-red" type="submit" value="Pievienot" tabindex="4" />
        </form>
    </section>
                    <section class="comment-form answer">
        <form name="comment" action="" method="post">
            <fieldset>
                                <ul>
                    <li>
                        <label for="comment-name" style="display: none;">Vārds</label>
                        <input type="text" name="comment[AUTHOR]" value="Vārds" class="comment-name" id="comment-name" tabindex="5" />                    </li>
                    <li>
                        <label for="comment-text" style="display: none;">Komentārs</label>
                        <textarea rows="4" cols="30" name="comment[TEXT]" class="comment-text" id="comment-text" tabindex="6">Komentārs</textarea>                    </li>
                                            <li class="foreign">
                            <img src="/kods/1616445498.jpg" alt="" style="width:65px;height:42px;" />
                            <input type="text" name="comment[KODS]" class="comment-kods" id="comment-kods" tabindex="3" maxlength="3" />                        </li>
                                    </ul>
            </fieldset>
            <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />            <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            <input class="btn btn-red" type="submit" value="Atbildēt" tabindex="8" />
        </form>
    </section>
    
    <!-- ziņu baneris kategorijas baneris -->
    <!-- rakstā apakšā -->
                        <section>
                <header>
                    <h2><a href="/vietejas-zinas/liepaja">Liepājā</a></h2>
                </header>
                <section class="split">
                        
    
            <section>
    
            <article>
                                                            <figure>
                        <a href="/vietejas-zinas/liepaja/infografika-no-svetdien-atklatajiem-177-covid-19-inficesanas-gadijumiem-devini-ir-registreti-liepaja-152469">
                            <img style="width:155px;height:100px" alt="INFOGRAFIKA: No svētdien atklātajiem 177 Covid-19 inficēšanās gadījumiem deviņi ir reģistrēti Liepājā" src="/uploads/thumbnails/155x100/articles/2021/03/152469__6058eb83404eb.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/vietejas-zinas/liepaja/infografika-no-svetdien-atklatajiem-177-covid-19-inficesanas-gadijumiem-devini-ir-registreti-liepaja-152469" class="namelink">INFOGRAFIKA: No svētdien atklātajiem 177 Covid-19 inficēšanās gadījumiem deviņi ir reģistrēti Liepājā</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
            <article>
                                                            <figure>
                        <a href="/vietejas-zinas/liepaja/liepaja-pagarina-pieteikumu-iesniegsanas-terminu-uz-kulturas-piemineklu-lidzfinansejumu-152458">
                            <img style="width:155px;height:100px" alt="Liepājā pagarina pieteikumu iesniegšanas termiņu uz kultūras pieminekļu līdzfinansējumu" src="/uploads/thumbnails/155x100/articles/2021/03/152458__605869e3b0164.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/vietejas-zinas/liepaja/liepaja-pagarina-pieteikumu-iesniegsanas-terminu-uz-kulturas-piemineklu-lidzfinansejumu-152458" class="namelink">Liepājā pagarina pieteikumu iesniegšanas termiņu uz kultūras pieminekļu līdzfinansējumu</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
    
            </section>
        <section>
            <div class="short-news"><ul>
    
                            <li>
                
    
    
    
            <a href="/vietejas-zinas/liepaja/liepaja-pienenu-iela-deg-kula-152448" class="namelink">Liepājā Pieneņu ielā deg kūla</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/vietejas-zinas/liepaja/saksies-liepajas-centralas-pludmales-izeju-parbuve-bus-ierobezota-kustiba-pa-jurmalas-parka-pastaigu-152447" class="namelink">Sāksies Liepājas centrālās pludmales izeju pārbūve; būs ierobežota kustība pa Jūrmalas parka pastaigu ceļu</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/liepaja/saksies-liepajas-centralas-pludmales-izeju-parbuve-bus-ierobezota-kustiba-pa-jurmalas-parka-pastaigu-152447?cp=1#comments" class="comments">1</a>
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/vietejas-zinas/liepaja/regionu-augstskolas-apmierinatas-ar-izm-rosinajumu-atcelt-kvantitativo-kriteriju-zinatnes-universita-152438" class="namelink">Reģionu augstskolas apmierinātas ar IZM rosinājumu atcelt kvantitatīvo kritēriju zinātnes universitātei</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/vietejas-zinas/liepaja/infografika-liepaja-piektdien-daudz-saslimusie-durbes-novads-muspuse-vienigais-bez-inficetajiem-152436" class="namelink">INFOGRAFIKA: Liepājā piektdien daudz saslimušie; Durbes novads mūspusē vienīgais bez inficētajiem </a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/vietejas-zinas/liepaja/liepajas-partija-kongresa-ievele-valdi-nosauc-kandidatus-un-prezente-programmu-152433" class="namelink">Liepājas partija kongresā ievēlē valdi, nosauc kandidātus un prezentē programmu</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
    
        </ul></div>

</section>
<div class="more">
    <a href="/vietejas-zinas/liepaja">Visas ziņas</a>
</div>
                    </section>
            </section>
                                            </section>
    <aside id="sidebar">
                    
<!-- Kvadrāts 1 -->
<div id='RZ02_250x250_1'></div>

<!-- SetupAd C sleja -->

<section class="actual news-block">
    <header>
        <h2>Aktuāli</h2>
    </header>
    <section>
        <section class="selfadv">
            <a class="btn btn-red btn-block show-hide-btn" href="#">Jebkura aktuāla <strong>informācija</strong> aktuālā vietā!</a>
            <section class="hidden">
                <table class="table">
                    <thead>
                    <tr>
                        <th></th>
                        <th>1 <small>diena</small></th>
                        <th>3 <small>dienas</small></th>
                        <th>7 <small>dienas</small></th>
                    </tr>
                    </thead>
                    <tbody>
                    <tr>
                        <td><small>Privātpersonām</small></td>
                        <td>
                            <b>1.50 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>- </b><br />
                        </td>
                    </tr>
                    <tr>
                        <td><small>Juridiskām</small></td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>10.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>20.00 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    </tbody>
                </table>
                <p><small>Visas cenas uzrādītas bez PVN.</br>Informācija līdz 200 rakstu zīmēm.</small></p>
                <p class="address">
                    <small>Tālrunis:</small>  <b>63481797, 29619882</b></br>
                    <small>E-pasts:</small> <b>reklama@kursaslaiks.lv</b>
                </p>
            </section>
        </section>
        <!-- Aktuāli 1-6 -->
        <ins data-revive-zoneid="435" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="436" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="437" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="438" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="439" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="656" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    </section>
</section>

<!-- mini 4 -->
<div id='RZ16_mini_250x250_4'></div>

<section>
    <header>
        <h2>Aptauja</h2>
    </header>
    <section>
        <form class="poll" action="" method="post">
            <fieldset>
                <h4>Vai jums ir nepieciešama vakcinācijas avīze?</h4>
                                <ul class="choices">
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:10.5%" class="poll-progress">10.5%</div>
                        </div>
                        <span>2</span>
                        <div class="poll-answer">
                            <input id="poll_ch_827" type="radio" value="827" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_827">Jā</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:73.7%" class="poll-progress">73.7%</div>
                        </div>
                        <span>14</span>
                        <div class="poll-answer">
                            <input id="poll_ch_828" type="radio" value="828" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_828">Nē</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:15.8%" class="poll-progress">15.8%</div>
                        </div>
                        <span>3</span>
                        <div class="poll-answer">
                            <input id="poll_ch_829" type="radio" value="829" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_829">man vienalga</label>
                        </div>
                    </li>
                                    </ul>
            </fieldset>
            <section>
                <input class="btn btn-red submit" type="submit" value="Balsot" disabled="disabled" />
                <p><small>Nobalsojuši:</small> <span>19</span></p>
            </section>
        </form>
    </section>
</section>
<script type="text/javascript">
    (function() {
        var storage = "pb"+183;
        if($.Storage.get(storage) == null) {
            $('#sidebar .poll input').removeAttr('disabled');
        }
        $('#sidebar .poll').submit(function (){
            $.Storage.set(storage, "1");
        });
    })();
</script>




<section>
    <header>
        <h2><a href="/afisa">Pasākumi</a></h2>
    </header>
    <section>
        <div id="datepicker-afisa-col-c"></div>
        <script type="text/javascript">
$(function (){
    if($('#datepicker-afisa-col-c').length > 0){

        $('#datepicker-afisa-col-c').datepicker({
            dateFormat: 'yy-mm-dd',
            defaultDate : '',
            minDate : new Date,
            beforeShowDay : function(date){
                var allowed_days = ["2021-03-25","2021-04-15"];
                var allowed_day = $.inArray(date.getFullYear() + '-' + ("0" + (date.getMonth() + 1)).slice(-2) + '-' + ("0" + date.getDate()).slice(-2), allowed_days) != -1;
                return (allowed_day) ? [true] : [false];
            },
            onSelect : function(date){
                window.location = '/afisa?date=' + date;
                return false;
            }
        });
        $('#datepicker-afisa-col-c').click(function(event) {
            return false;
        });
    }
});
</script>        
<div class="calendar-news">
    <ul>
                                <li>
                <a href="/afisa/citi-pasakumi/pieminas-bridis-pavilosta-152463">
                    <p>
                        <b>Piemiņas brīdis Pāvilostā</b>
                        Pāvilosta                    </p>
                                            <span><p><b>25/03</b>00:00</p></span>
                                    </a>
            </li>
            </ul>
</div>        <div class="more">
            <a class="arrow" href="/afisa">Visi pasākumi</a>
        </div>
    </section>
</section>
<!-- Adnet C1 -->

<!-- Kvadrāts 2 -->
<div id='RZ03_250x250_2'></div>


<!-- Kvadrāts 3 -->
<div id='RZ04_250x250_3'></div>

<section>
    <header>
        <h2>Reklāma</h2>
    </header>
    <section class="ads-links">
        <ul>
            <!-- Textads 1-4 -->
            <ins data-revive-zoneid="453" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            <ins data-revive-zoneid="454" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            <ins data-revive-zoneid="455" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            <ins data-revive-zoneid="456" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        </ul>
    </section>
</section>

<section>
    <header>
        <h2><a href="/sludinajumi">Sludinājumi</a></h2>
    </header>
    <section>
        <div class="btn-group dropdown">
            <button class="btn">Visi sludinājumi</button>
            <button class="btn dropdown-toggle" data-toggle="dropdown">
                <span class="caret"></span>
            </button>
            <ul class="dropdown-menu">
                                    <li><a href="/sludinajumi/transports">Transports</a></li>
                                    <li><a href="/sludinajumi/nekustamais-ipasums">Nekustamais īpašums</a></li>
                                    <li><a href="/sludinajumi/darbs-un-izglitiba">Darbs un izglītība</a></li>
                                    <li><a href="/sludinajumi/izklaide">Izklaide</a></li>
                                    <li><a href="/sludinajumi/majdzivnieki">Mājdzīvnieki</a></li>
                                    <li><a href="/sludinajumi/dazadi">Dažādi</a></li>
                                    <li><a href="/sludinajumi/majsaimnieciba">Mājsaimniecība</a></li>
                                    <li><a href="/sludinajumi/lauksaimnieciba">Lauksaimniecība</a></li>
                                    <li><a href="/sludinajumi/veseliba-un-labsajuta">Veselība un labsajūta</a></li>
                                    <li><a href="/sludinajumi/celtnieciba">Celtniecība</a></li>
                            </ul>
        </div>
        <div class="short-news">
            <p>&nbsp;</p>
            <ul>
                                    <li>
                                                <a href="/sludinajumi/nekustamais-ipasums/ire/8491">
                            Pieskatīsim un uzturēsim kārtībā jū ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/dazadi/pakalpojumi/8490">
                            Tīram un atjaunojam koka, betona ūd ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/majsaimnieciba/pakalpojumi/8489">
                            Minimālās higiēnas prasības kursi o ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/dazadi/pakalpojumi/8488">
                            Izsniedzu naudu pret nekustamo īpaš ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/nekustamais-ipasums/pakalpojumi/8487">
                            Izsniedzu naudu pret nekustamo īpaš ...                        </a>
                    </li>
                            </ul>
        </div>
        <div class="more">
            <a class="arrow" href="/sludinajumi">Visi sludinājumi</a>
            <a class="plus" href="/sludinajumi/iesniegt-sludinajumu">Pievienot</a>
        </div>
    </section>
</section>

<!-- mini 1-3 -->
<div id='RZ13_mini_250x250_1'></div>
<div id='RZ14_mini_250x250_2'></div>
<div id='RZ15_mini_250x250_3'></div>



<section>
    <header>
        <h2>Foto</h2>
    </header>
    <section class="gallery">
                    <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/liepaja/foto-viriesi-liepajas-petertirgu-steidz-pirkt-ziedus-damam-152233">
                            <img style="width:250px;height:140px" alt="FOTO: Vīrieši Liepājas Pētertirgū steidz pirkt ziedus dāmām " src="/uploads/thumbnails/250x140/articles/2021/03/152233__6045f7eea783f.jpg.jpg" />                        </a>
                                                <span>51</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/vietejas-zinas/liepaja/foto-viriesi-liepajas-petertirgu-steidz-pirkt-ziedus-damam-152233" class="namelink">FOTO: Vīrieši Liepājas Pētertirgū steidz pirkt ziedus dāmām </a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/liepaja/foto-viriesi-liepajas-petertirgu-steidz-pirkt-ziedus-damam-152233?cp=1#comments" class="comments">1</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/grobinas-novada/foto-video-grobina-par-spiti-covid-19-izvelk-cilvekus-ielas-152100">
                            <img style="width:120px;height:80px" alt="FOTO.VIDEO: Grobiņā par spīti Covid-19 izvelk cilvēkus ielās" src="/uploads/thumbnails/120x80/articles/2021/02/152100__6039fd01ab3d2.jpg.jpg" />                        </a>
                                                <span>30</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/vietejas-zinas/grobinas-novada/foto-video-grobina-par-spiti-covid-19-izvelk-cilvekus-ielas-152100" class="namelink">FOTO.VIDEO: Grobiņā par spīti Covid-19 izvelk cilvēkus ielās</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/grobinas-novada/foto-video-grobina-par-spiti-covid-19-izvelk-cilvekus-ielas-152100?cp=1#comments" class="comments">3</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/liepaja/foto-jaunais-tramvajs-jau-liepajas-ielas-pirmie-iespaidi-vaditaja-kabine-ka-lidmasinas-pilotiem-151985">
                            <img style="width:120px;height:80px" alt="FOTO: Jaunais tramvajs jau Liepājas ielās; pirmie iespaidi - vadītāja kabīne kā lidmašīnas pilotiem" src="/uploads/thumbnails/120x80/articles/2021/02/151985__602ed7a83ac65.jpg.jpg" />                        </a>
                                                <span>11</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/vietejas-zinas/liepaja/foto-jaunais-tramvajs-jau-liepajas-ielas-pirmie-iespaidi-vaditaja-kabine-ka-lidmasinas-pilotiem-151985" class="namelink">FOTO: Jaunais tramvajs jau Liepājas ielās; pirmie iespaidi - vadītāja kabīne kā lidmašīnas pilotiem</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/liepaja/foto-jaunais-tramvajs-jau-liepajas-ielas-pirmie-iespaidi-vaditaja-kabine-ka-lidmasinas-pilotiem-151985?cp=1#comments" class="comments">1</a>
    
                            </h4>
</article>
            </section>
</section>

            </aside>
</div><!-- container -->                                    <div id="footer">
    <div class="banner">
        <!-- SetupAd Footer -->
        <div id='RZ10_970x250_Superbottom'></div>
    </div>

    <footer>
        <nav class="submenu">
            <ul>
                <li><a href="/lietosanas-noteikumi">Lietošanas noteikumi</a></li>
                <li><a href="/kontakti#reklama">Reklāma</a></li>
                <li><a href="/kontakti">Kontakti</a></li>
                <li><a href="/privatuma-politika">Privātuma politika</a></li>
                <li><a href="/etikas-kodekss">Ētikas kodekss</a></li>
            </ul>
            <p>&copy; 2021 SIA Reģionu Mediji</p>
        </nav>
        <div class="widgets">
            <div class="widget search">
                <form action="https://www.rekurzeme.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/Rekurzeme/216063118573622" rel="external"><span>Facebook.com</span></a></li>
                    <li class="youtube"><a href="http://www.youtube.com/rekurzeme" rel="external"><span>Youtube.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/rekurzeme" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/www.rekurzeme.lv/" rel="external"><span>Draugiem.lv</span></a></li>
                                                        </ul>
            </div>
        </div>
    </footer>
</div>
                            </div>
        </div>
                            <script type="text/javascript">
            $.ajax({
              url: "/statistics/152469"
            });
        </script>
        <noscript>
            <img src="/statistics/152469" style="width:0px;height:0px" alt="" />
        </noscript>
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2576695-9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2576695-9');
</script>

<!--/* Slīdošā rinda 800x35 */-->
<script type="text/javascript">
   var ox_u = '//openx.regionumediji.lv/delivery/al.php?zoneid=452&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//   loadAsyncScript(ox_u);
</script>
<!-- Adnet media body part -->
<div id='RZ00_Pixel_Visas_Lapas_LV'></div>
                
    </body>
</html>
