<!doctype html>
<html>
	<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8" />
        <meta property="fb:admins" content="545219456" />
        <meta name="title" content="Piedāvā celt vecuma pensijas bāzi līdz 163 eiro tagadējo 80 eiro vietā :: Rekurzeme.lv" />
<meta name="description" content="Reaģējot uz Satversmes tiesā ierosināto lietu, tiek piedāvāts celt vecuma pensijas bāzi līdz 163 eiro tagadējo 80 eiro vietā, piektdien medijiem paziņoja labklājības ministre Ramona Petraviča (KPV LV).Savukārt personām ar trešās grupas invaliditāti šī atbalsta mehānisma bāzi piedāvāts celt līdz 163" />
<meta name="keywords" content="pensija; " />
<meta name="news_keywords" content="pensija, " />
<meta property="og:title" content="Piedāvā celt vecuma pensijas bāzi līdz 163 eiro tagadējo 80 eiro vietā" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.rekurzeme.lv/vietejas-zinas/latvijas-zinas/piedava-celt-vecuma-pensijas-bazi-lidz-163-eiro-tagadejo-80-eiro-vieta-148848" />
<meta property="og:site_name" content="Rekurzeme.lv" />
<meta property="og:description" content="Reaģējot uz Satversmes tiesā ierosināto lietu, tiek piedāvāts celt vecuma pensijas bāzi līdz 163 eiro tagadējo 80 eiro vietā, piektdien medijiem paziņoja labklājības ministre Ramona Petraviča (KPV LV).Savukārt personām ar trešās grupas invaliditāti šī atbalsta mehānisma bāzi piedāvāts celt līdz 163" />
<meta property="og:image" content="https://www.rekurzeme.lv/uploads/thumbnails/680x455/articles/2020/08/148848__5f2d4cdc9b96e.jpg.jpg" />
<meta name="dr:say:title" content="Piedāvā celt vecuma pensijas bāzi līdz 163 eiro tagadējo 80 eiro vietā" />
<meta name="dr:say:img" content="https://www.rekurzeme.lv/uploads/thumbnails/680x455/articles/2020/08/148848__5f2d4cdc9b96e.jpg.jpg" />
<meta name="dr:say:category" content="Sabiedrība, Latvija" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Piedāvā celt vecuma pensijas bāzi līdz 163 eiro tagadējo 80 eiro vietā" />
<meta name="twitter:url" content="http://www.rekurzeme.lv/148848" />
<meta name="twitter:description" content="Reaģējot uz Satversmes tiesā ierosināto lietu, tiek piedāvāts celt vecuma pensijas bāzi līdz 163 eiro tagadējo 80 eiro vietā, piektdien medijiem paziņoja labklājības ministre Ramona Petraviča (KPV LV).Savukārt personām ar trešās grupas invaliditāti šī atbalsta mehānisma bāzi piedāvāts celt līdz 163" />
<meta name="twitter:domain" content="www.rekurzeme.lv" />
<meta name="twitter:image:src" content="https://www.rekurzeme.lv/uploads/thumbnails/680x455/articles/2020/08/148848__5f2d4cdc9b96e.jpg.jpg" />
<meta name="twitter:creator:id" content="42373019" />
<meta name="twitter:site" content="rekurzeme" />
<title>Piedāvā celt vecuma pensijas bāzi līdz 163 eiro tagadējo 80 eiro vietā :: Rekurzeme.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/jquery.fancybox.1485921291.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.1534763797.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/calendar.1480350582.css" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1480350582.css" /><![endif]-->
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/common.1389274339.css" />
        <!--[if lte IE 9]><script type="text/javascript" src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript" src="/js/css_browser_selector.1480350720.js"></script>
<script type="text/javascript" src="/js/jquery.1480350721.js"></script>
<script type="text/javascript" src="/js/jquery.ui.datepicker-lv.1480350721.js"></script>
<script type="text/javascript" src="/js/jquery-ui.1485921291.js"></script>
<script type="text/javascript" src="/js/jquery.Storage.1485921291.js"></script>
<script type="text/javascript" src="/js/jQuery.fileinput.1480350721.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.1480350721.js"></script>
<script type="text/javascript" src="/js/bootstrap-tab.1480350720.js"></script>
<script type="text/javascript" src="/js/bootstrap-dropdown.1480350720.js"></script>
<script type="text/javascript" src="/js/script.1532541720.js"></script>
<!--[if lte IE 6]><script type="text/javascript" src="/js/ie6.1485921291.js"></script><![endif]-->
                        <link rel="canonical" href="https://www.rekurzeme.lv/vietejas-zinas/latvijas-zinas/piedava-celt-vecuma-pensijas-bazi-lidz-163-eiro-tagadejo-80-eiro-vieta-148848" />                            <link rel="alternate" type="application/rss+xml" title="Site feed" href="/site_feed.xml" />
                <link rel="shortcut icon" href="/favicon.ico" />
		<script async crossorigin="anonymous" src="//openx.regionumediji.lv/delivery/asyncjs.php"></script>

<!-- Adnet media head part -->
<script async src="https://keytarget.adnet.lt/stable/keytarget.min.js?id=rekurzeme_lv"></script>
<script>
  window.adnet = window.adnet || [];
  window.adnet.push(['RZ00_Pixel_Visas_Lapas_LV']);
  window.adnet.push(['RZ01_970x250_Top_Giga']);
  window.adnet.push(['RZ02_250x250_1']);
  window.adnet.push(['RZ03_250x250_2']);
  window.adnet.push(['RZ04_250x250_3']);
  window.adnet.push(['RZ05_300x250_1']);
  window.adnet.push(['RZ06_300x250_2']);
  window.adnet.push(['RZ07_700x90']);
  window.adnet.push(['RZ08_700x90']);
  window.adnet.push(['RZ09_250x600']);
  window.adnet.push(['RZ10_970x250_Superbottom']);
  window.adnet.push(['RZ11_250x250_article_3']);
  window.adnet.push(['RZ12_mid_580x400']);
  window.adnet.push(['RZ13_mini_250x250_1']);
  window.adnet.push(['RZ14_mini_250x250_2']);
  window.adnet.push(['RZ15_mini_250x250_3']);
  window.adnet.push(['RZ16_mini_250x250_4']);
  window.adnet.push(['RZ17_700x90_in_Article']);
  window.adnet.push(['RZ18_980x200']);
  window.adnet.push(['RZ19_700x100']);
  window.adnet.push(['RZ20_700x200']);
  window.adnet.push(['_initialize']);
</script>


	</head>
    <body>                            <!-- (C)2000-2013 Gemius SA - gemiusAudience / Rekurzeme.lv / Visas Lapas -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'AkHqv67uN1WPuhXdQ7ko1sSZ7FpK8kQJs9fKz2YA2hP.l7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!--/* Ievadlapa */-->
<script type="text/javascript">
   var ox_u = '//openx.regionumediji.lv/delivery/al.php?zoneid=442&layerstyle=simple&closetext=Uz%20rekurzeme.lv';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//    loadAsyncScript(ox_u);
</script>
                <div class="cookies">
    <section><p>Informējam, ka šajā tīmekļa vietnē tiek izmantotas sīkdatnes (angļu val. "cookies"). Sīkdatne uzkrāj datus par vietnes apmeklējumu. Dati ir anonīmi un palīdz piedāvāt Jums piemērotu saturu un reklāmas. Turpinot lietot šo vietni, Jūs piekrītat, ka mēs uzkrāsim un izmantosim sīkdatnes Jūsu ierīcē. Savu piekrišanu Jūs jebkurā laikā varat atsaukt, nodzēšot saglabātās sīkdatnes.</p><a href="#">Sapratu</a>
        <div class="clear"></div>
    </section>

</div>
<script type="text/javascript">
    $(document).ready(function(){
        if(getCookie('i_dont_care_about_cookies') != 1){
            $('.cookies').show();
        }
        $('.cookies a').click(function(){
            setCookie('i_dont_care_about_cookies', 1, 365);
            $('.cookies').hide();
            return false;
        });
    });
</script>
                <div class="branding" id="branding-left">
            <ins data-revive-zoneid="802" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                    </div>
        <div class="branding" id="branding-right">
            <ins data-revive-zoneid="798" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                    </div>
        <div id="outer">
            <div id="wrapper">
                                    <div id="header">
    <!-- branding top -->
    <ins data-revive-zoneid="793" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    <header id="main">
        <a href="/" id="logo">
            <img alt="rekurzeme.lv" src="https://www.rekurzeme.lv/images/design/logo.png" />        </a>
        <div class="links">
                <div class="auth">
        <a href="/ienakt?auth=1">Ienākt</a>
    </div>
            <div id="top-bar">
    <ul>
        <li class="liepaja"><a href="/abonesana"><b>Abonēšana</b></a></li>
    </ul>
    <ul>
        <li class="first aizkraukle"><a href="http://www.staburags.lv/">Aizkraukle</a></li>
        <li class="aluksne"><a href="http://www.aluksniesiem.lv/">Alūksne</a></li>
        <li class="bauska"><a href="http://www.bauskasdzive.lv/">Bauska</a></li>
        <li class="gulbene"><a href="http://www.dzirkstele.lv/">Gulbene</a></li>
        <li class="jelgava"><a href="http://www.zz.lv/">Jelgava</a></li>
        <li class="liepaja"><a href="http://www.rekurzeme.lv/">Liepāja</a></li>
        <li class="ziemellatvija"><a href="http://www.ziemellatvija.lv/">Valka</a></li>
    </ul>
    <div class="clear"></div>
</div>        </div>
        <div class="widgets">
            <div class="widget date nameday">
                <h3>Piektdiena, 7. augusts</h3>
                <h3><strong>Alfrēds, Madars, Fredis</strong></h3>
            </div>
            <div class="widget weather">
    <div class="weather-icon">
        <a href="http://www.diena.lv/laika-zinas?utm_source=rekurzeme.lv&utm_medium=weather&utm_campaign=rekurzeme.lv" rel="external" >
            <img alt="Laika ziņas Rekurzeme.lv" title="Skaidrs un saulains" style="width:50px;height:50px;" src="/images/design/weather/small/d/msi.png" />        </a>
    </div>
    <div class="widget-info">
        <h3>Laika ziņas</h3>
        <span>+26&deg;C, Z/ZR vējš, 4.4 m/s</span>
    </div>
</div>            <div class="widget search">
                <form action="https://www.rekurzeme.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/Rekurzeme/216063118573622" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/rekurzeme" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/www.rekurzeme.lv/" rel="external"><span>Draugiem.lv</span></a></li>
                </ul>
            </div>
        </div>
        <nav id="menu">
            <ul>
                <li><a href="/visas-zinas">Visas ziņas</a></li>
                            <li class="active">
                <a href="https://www.rekurzeme.lv/vietejas-zinas" ><span>Vietējās ziņas</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/laikraksta-arhivs" ><span>Laikraksta arhīvs</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/sports" ><span>Sports</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/kriminalzinas" ><span>Kriminālziņas</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/kultura" ><span>Kultūra</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/izklaide" ><span>Izklaide</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/projektu-raksti" ><span>Projektu raksti</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/reklamraksti" ><span>Reklāmraksti</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/foto" ><span>Foto</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/video" ><span>Video</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/sludinajumi" ><span>Sludinājumi</span></a>
            </li>
            </ul>
        </nav>
                    <nav class="submenu">
    <ul>
                                                                                                
            <li class=" active">
                <a href="/vietejas-zinas/latvijas-zinas">Latvijas ziņas</a>
                            </li>
                                                                    
            <li>
                <a href="/vietejas-zinas/liepaja">Liepājā</a>
                            </li>
                                                                    
            <li>
                <a href="/vietejas-zinas/aizputes-novada">Aizputes novadā</a>
                            </li>
                                                                    
            <li>
                <a href="/vietejas-zinas/durbes-novada">Durbes novadā</a>
                            </li>
                                                                    
            <li>
                <a href="/vietejas-zinas/grobinas-novada">Grobiņas novadā</a>
                            </li>
                                                                    
            <li>
                <a href="/vietejas-zinas/nicas-novada">Nīcas novadā</a>
                            </li>
                                                                    
            <li>
                <a href="/vietejas-zinas/pavilostas-novada">Pāvilostas novadā</a>
                            </li>
                                                                    
            <li>
                <a href="/vietejas-zinas/priekules-novada">Priekules novadā</a>
                            </li>
                                                                    
            <li>
                <a href="/vietejas-zinas/rucavas-novada">Rucavas novadā</a>
                            </li>
                                                                    
            <li>
                <a href="/vietejas-zinas/vainodes-novada">Vaiņodes novadā</a>
                            </li>
            </ul>
</nav>
            </header>
        <!-- Giga -->
    <div id='RZ01_970x250_Top_Giga'></div>

</div>
                                







    










<div id="container" class="vietejas-zinas">
    <section id="content">
                    <section class="open-article">
        <article>
            <h1>
                Piedāvā celt vecuma pensijas bāzi līdz 163 eiro tagadējo 80 eiro vietā                            </h1>
            <div class="article-meta">
                                                    <span class="author"><b>Rekurzeme.lv/Kursas Laiks</b></span>
                                <span class="date-time">2020. gada 7. augusts 15:38</span>
                <span class="views">3 reizes</span>
            </div>

                                        <div id="gallery-wrapper">
    <div class="gallery">
            <figure id="gallery">
            <img style="width:680px;height:455px" alt="" src="/uploads/thumbnails/680x455/articles/2020/08/148848__5f2d4cdc9b96e.jpg.jpg" />            <div></div>
        </figure>
        <script type="text/javascript">
            $('#gallery div').width($('#gallery img').width()).height($('#gallery img').height());
            $('.gallery .overlay a').height($('#gallery img').height());
        </script>
            </div>
                                            <small>Foto: Pixabay</small>
            </div>                        <!-- zem galerijas baneris -->
            <div id='RZ07_700x90'></div>


            <aside>
                <section>
                    
<ul class="social">
    <li class="draugiem">
        <a href="#" onclick="return share.draugiemSay('Piedāvā celt vecuma pensijas bāzi līdz 163 eiro tagadējo 80 eiro vietā', 'http://rekurzeme.lv/148848', 'Rekurzeme.lv');">Draugiem</a>
    </li>
    <li class="email">
        <a href="#share-send">Nosūtīt</a>
    </li>
    <li class="facebook">
        <a href="#" onclick="return share.facebook();">Facebook</a>
    </li>
        <li class="twitter">
        <a href="http://twitter.com/share?url=http%3A%2F%2Frekurzeme.lv%2F148848&amp;counturl=http%3A%2F%2Frekurzeme.lv%2F148848&amp;via=rekurzeme&amp;text=Pied%C4%81v%C4%81+celt+vecuma+pensijas+b%C4%81zi+l%C4%ABdz+163+eiro+tagad%C4%93jo+80+eiro+viet%C4%81&amp;lang=lv" rel="external nofollow">Twitter</a>
    </li>
    <!-- <li class="print">
        <a rel="external nofollow" href="#">Drukāt</a>
    </li> -->
</ul>
<script type="text/javascript">
    $('ul.social li.email a').fancybox({
        beforeShow: function(){
            $('#share-send form').submit(function (e){
                e.preventDefault();

                $('#share-send form li').removeClass('alert-error');

                if($('#vards').val().length < 3) {
                    $('#vards').parent().addClass('alert-error');
                }

                var re = /[a-z0-9!#$%&'*+/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/
                if(re.test($('#pasts').val()) == false) {
                    $('#pasts').parent().addClass('alert-error');
                }

                if($(this).find('li.alert-error').length == 0) {
                    $(this).find('input:submit').attr("disabled", "disabled").val("Sūtam...");
                    $.post(window.location.href, $(this).serialize(), function (){
                        window.location.reload();
                    });
                }
            });
        }
    });
    $('#wrapper').append('<div id="share-send" class="form" style="display:none;"><form action="" method="post"><fieldset><ul><li><label for="vards">Mans vārds:</label><input type="text" id="vards" name="vards" value="" maxlength="100" /></li><li><label for="pasts">Drauga e-pasts:</label><input type="text" id="pasts" name="pasts_draugam" value="" maxlength="255" /></li><li><label for="vestule">Teksts:</label><textarea rows="5" cols="10" name="vestule" id="vestule"></textarea></li></ul></fieldset><input class="btn btn-red" type="submit" value="Nosūtīt" /></form></div>');
</script>

                </section>
                
<section>
    <header>
        <h2>Saistītie raksti</h2>
    </header>
    <div class="short-news">
        <ul>
                            <li>
                    
                
    
    
    
            <a href="/vietejas-zinas/latvijas-zinas/videja-vecuma-pensija-valsti-ir-190-lati-5072" class="namelink">Vidējā vecuma pensija valstī ir 190 lati</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/vietejas-zinas/latvijas-zinas/var-uzzinat-aptuveno-pensijas-vai-pabalstu-apmeru-23963" class="namelink">Var uzzināt aptuveno pensijas vai pabalstu apmēru</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/vietejas-zinas/latvijas-zinas/iespejams-pensiju-piegade-majas-par-maksu-bus-jau-no-1-julija-44900" class="namelink">Iespējams, pensiju piegāde mājās par maksu būs jau no 1. jūlija</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/vietejas-zinas/latvijas-zinas/lielaka-pensija-valsti-berzinam-46414" class="namelink">Lielākā pensija valstī – Bērziņam</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                    </ul>
    </div>
</section>
                <!-- ziņu baneris -->
                <div id='RZ11_250x250_article_3'></div>
            </aside>
            <div class="article-content">
                
    <div id="knc_lv"><p>Reaģējot uz Satversmes tiesā ierosināto lietu, tiek piedāvāts celt vecuma pensijas bāzi līdz 163 eiro tagadējo 80 eiro vietā, piektdien medijiem paziņoja labklājības ministre Ramona Petraviča (KPV LV).</p><p>Savukārt personām ar trešās grupas invaliditāti šī atbalsta mehānisma bāzi piedāvāts celt līdz 163 eiro pašreizējo 80 eiro vietā. Tikmēr personām ar otrās grupas invaliditāti paredzēts palielināt pensijas līdz 228 eiro esošo 112 eiro vietā, kamēr pirmās - 260,80 eiro tagadējo 128 eiro vietā, vēsta LETA.</p><p>Labklājības ministrijas (LM) priekšlikumā ietilpst arī plāns celt personu ar trešās grupas invaliditāti kopš bērnības pensijas bāzi līdz 191 eiro esošo 122,69 eiro vietā, kā arī personu ar otrās grupas invaliditāti kopš bērnības pensijas līdz 267,40 eiro tagadējo 171,77 eiro. Tāpat paredzēts palielināt personu ar pirmās grupas invaliditāti kopš bērnības pensijas līdz 305,60 eiro, kas nodrošinātu 109,30 eiro pieaugumu relatīvi pret pašreizējo apmēru - 196,30 eiro.</p><p>Aprēķini tika veikti, ņemot vērā 2018.gada ienākumu mediānu - 544 eiro, nosakot minimālās pensijas bāzi personām ar invaliditāti kopš bērnības 35% apmērā no mediānas. Tikmēr pārējām personām ar invaliditāti un pensijas vecuma personām šis apmērs tika noteikts 30% apmērā no ienākumu mediānas.</p><!--<div id='RZ12_mid_580x400'></div>-->
<!--<div id='RZ06_300x250_2'></div>--><p>Saskaņā ar ministrijas aprēķiniem, kas vēl tiekot precizēti, sociālā pabalsta, minimālās vecuma un invaliditātes pensiju celšanai vajadzētu līdz 150 miljoniem eiro 2021.gadā.</p><div id="ado-4mf1_ucljS6w8n_ZfHdJIcmGH3mQd67TpS1BzZ3_kKz.S7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2019, skaties_lv.Re_ionu Mediji.Article In stream video */
ado.placement({id: 'ado-4mf1_ucljS6w8n_ZfHdJIcmGH3mQd67TpS1BzZ3_kKz.S7', server: 'ao.skaties.lv' });
</script>

<p>Patlaban no kopumā piecām Satversmes tiesā (ST) ierosinātajām lietām attiecībā uz atbalsta mehānismiem divās no tām spriedums vēl tiek gaidīts. "Esam rīkojušies proaktīvi, negaidot atlikušos divus spriedumus par minimālās invaliditātes un vecuma pensijas apmēra adekvātumu," skaidroja Petraviča. Viņa norādīja, ka LM šobrīd tiek veikti grozījumi pavisam septiņos likumos.</p><p>Šo pabalstu celšana, kā atzīmēja ministre, ir jāskata kontekstā ar minimālā atalgojuma apmēra celšanu, ko, atbilstoši LM sagatavotajiem grozījumiem, plānots no nākamā gada celt līdz 500 eiro.</p><p>Šobrīd esot panākts vienots redzējums ar vairumu pašvaldību, tādējādi iezīmējot virzienu tālākajai darbībai.</p><p>Kā skaidroja ministre, lai nodrošinātu ST spriedumu izpildi - jānodrošina garantētā minimālā ienākuma (GMI) un trūcīgās personas ienākuma līmeņa, kā arī sociālā nodrošinājuma pabalsta senioriem un nestrādājošām personām ar invaliditāti adekvātumu. Proti, to apmēriem ir jābūt pietiekamiem cieņpilnas dzīves nodrošināšanai, ienākumu nevienlīdzības mazināšanai, tomēr atbilstošai pašreizējai sociālajai realitātei, nodrošinot samērīgumu pret esošajam ienākumu līmenim.</p><div id='RZ12_mid_580x400'></div><p>Atbilstoši ST secinātajam, sociālās drošības sistēmai ir jābūt taisnīgai, motivējošai un vērstai uz valsts ilgtspēju. Tāpat ST noteikusi, ka likumdevējiem ir jānosaka pamatvajadzības GMI līmenim, nosakot kas tieši ir jāsedz, saņemot GMI.</p><p>Tādējādi nolemts GMI noteikt 20% apmērā no ienākumu mediānas, kas būtu 109 eiro, savukārt trūcīgas personas ienākumu līmeni - ja mājsaimniecības ienākumi nesasniedz 50% no mediānas jeb 272 eiro.</p><p>Tāpat atsevišķi tika nodalīts mājokļa pabalsts, nosakot vienotu aprēķina un izmaksas kārtību. Līdz ar to GMI segtu ēdiena, apģērba un citu pirmās nepieciešamības preču izmaksas, savukārt mājokļa pabalsts - īri, apkuri, maksu par komunālajiem pakalpojumiem, kā arī citas šāda veida izmaksas. Indikatīvi nepieciešamais finansējums pašvaldību pusē kopumā būtu 25 miljoni, bet, kā atzīmēja ministre, ceļot minimālo ienākumu slieksni valstī, samazinātos arī to personu skaits, kas nokļūst līdz viszemākajam līmenim un ir spiesti vērsties pašvaldībās pēc atbalsta.</p><p>Vienlaikus ar šo grozījumu paketi, tiek izpildīts valdības deklarācijas 111.punkts attiecībā uz minimālo ienākumu atbalsta sistēmas pilnveidošanu, uzsvēra politiķe.</p><p>Jau ziņots, ka kopumā ir bijuši trīs ST spriedumi, kuros pēc tiesībsarga pieteikuma par Satversmei neatbilstošu atzīsta kāda sociālā nodrošinājuma norma. ST iepriekš par neatbilstošu Satversmei atzina gan GMI līmeni regulējošo normu, gan sociālā nodrošinājuma pabalsta apmēru nenodarbinātām personām ar invaliditāti un senioriem. Visnesenākajā gadījumā ST par Satversmei neatbilstošu atzina vidējo ienākumu līmeni, kādu nepārsniedzot persona vai ģimene atzīstama par trūcīgu.</p><p></p></div>

            </div>
        </article>
    </section>
    
    <!-- Adnet in Article -->


            
    <section class="comment-form" id="comments">
        <header>
            <h2>Pievieno komentāru</h2>
        </header>
        <form name="comment" action="" method="post">
            <fieldset>
                                <ul>
                    <li>
                        <label for="comment-name" style="display: none;">Vārds</label>
                        <input type="text" name="comment[AUTHOR]" class="comment-name" id="comment-name" tabindex="1" maxlength="100" />                    </li>
                    <li>
                        <label for="comment-text" style="display: none;">Komentārs</label>
                        <textarea rows="4" cols="30" name="comment[TEXT]" class="comment-text" id="comment-text" tabindex="2"></textarea>                    </li>
                                            <li class="foreign">
                            <img src="/kods/1596805186.jpg" alt="" style="width:65px;height:42px;" />
                            <input type="text" name="comment[KODS]" class="comment-kods" id="comment-kods" tabindex="3" maxlength="3" />                        </li>
                                    </ul>
            </fieldset>
            <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />            <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            <input class="btn btn-red" type="submit" value="Pievienot" tabindex="4" />
        </form>
    </section>
                    <section class="comment-form answer">
        <form name="comment" action="" method="post">
            <fieldset>
                                <ul>
                    <li>
                        <label for="comment-name" style="display: none;">Vārds</label>
                        <input type="text" name="comment[AUTHOR]" value="Vārds" class="comment-name" id="comment-name" tabindex="5" />                    </li>
                    <li>
                        <label for="comment-text" style="display: none;">Komentārs</label>
                        <textarea rows="4" cols="30" name="comment[TEXT]" class="comment-text" id="comment-text" tabindex="6">Komentārs</textarea>                    </li>
                                            <li class="foreign">
                            <img src="/kods/1596805186.jpg" alt="" style="width:65px;height:42px;" />
                            <input type="text" name="comment[KODS]" class="comment-kods" id="comment-kods" tabindex="3" maxlength="3" />                        </li>
                                    </ul>
            </fieldset>
            <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />            <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            <input class="btn btn-red" type="submit" value="Atbildēt" tabindex="8" />
        </form>
    </section>
    
    <!-- ziņu baneris kategorijas baneris -->
    <!-- rakstā apakšā -->
                        <section>
                <header>
                    <h2><a href="/vietejas-zinas/latvijas-zinas">Latvijas ziņas</a></h2>
                </header>
                <section class="split">
                        
    
            <section>
    
            <article>
                                                            <figure>
                        <a href="/vietejas-zinas/grobinas-novada/infografika-covid-19-atgriezas-grobinas-novada-148849">
                            <img style="width:155px;height:100px" alt="INFOGRAFIKA: Covid-19 atgriežas Grobiņas novadā" src="/uploads/thumbnails/155x100/articles/2020/08/148849__5f2d4e14c308d.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/vietejas-zinas/grobinas-novada/infografika-covid-19-atgriezas-grobinas-novada-148849" class="namelink">INFOGRAFIKA: Covid-19 atgriežas Grobiņas novadā</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
            <article>
                                                            <figure>
                        <a href="/vietejas-zinas/latvijas-zinas/piedava-celt-vecuma-pensijas-bazi-lidz-163-eiro-tagadejo-80-eiro-vieta-148848">
                            <img style="width:155px;height:100px" alt="Piedāvā celt vecuma pensijas bāzi līdz 163 eiro tagadējo 80 eiro vietā" src="/uploads/thumbnails/155x100/articles/2020/08/148848__5f2d4cdc9b96e.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/vietejas-zinas/latvijas-zinas/piedava-celt-vecuma-pensijas-bazi-lidz-163-eiro-tagadejo-80-eiro-vieta-148848" class="namelink">Piedāvā celt vecuma pensijas bāzi līdz 163 eiro tagadējo 80 eiro vietā</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
    
            </section>
        <section>
            <div class="short-news"><ul>
    
                            <li>
                
    
    
    
            <a href="/vietejas-zinas/latvijas-zinas/konstateti-vel-sesi-covid-19-saslimsanas-gadijumi-148844" class="namelink">Konstatēti vēl seši Covid-19 saslimšanas gadījumi</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/vietejas-zinas/latvijas-zinas/nakamnedel-pazeminasies-gaisa-temperatura-laiks-bus-parsvara-sauss-148841" class="namelink">Nākamnedēļ pazemināsies gaisa temperatūra, laiks būs pārsvarā sauss</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/vietejas-zinas/latvijas-zinas/covid-19-izplatiba-pieaug-visas-baltijas-valstis-148838" class="namelink">Covid-19 izplatība pieaug visās Baltijas valstīs</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/vietejas-zinas/latvijas-zinas/izvirzitas-vismaz-tris-versijas-par-covid-19-murjanu-sporta-gimnazijas-uzliesmojuma-avotu-148837" class="namelink">Izvirzītas vismaz trīs versijas par Covid-19 Murjāņu Sporta ģimnāzijas uzliesmojuma avotu</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/vietejas-zinas/latvijas-zinas/latvija-18-jauni-saslimsanas-gadijumi-ar-covid-19-148835" class="namelink">Latvijā 18 jauni saslimšanas gadījumi ar Covid-19</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
    
        </ul></div>

</section>
<div class="more">
    <a href="/vietejas-zinas/latvijas-zinas">Visas ziņas</a>
</div>
                    </section>
            </section>
                                            </section>
    <aside id="sidebar">
                    
<!-- Kvadrāts 1 -->
<div id='RZ02_250x250_1'></div>

<!-- SetupAd C sleja -->

<section class="actual news-block">
    <header>
        <h2>Aktuāli</h2>
    </header>
    <section>
        <section class="selfadv">
            <a class="btn btn-red btn-block show-hide-btn" href="#">Jebkura aktuāla <strong>informācija</strong> aktuālā vietā!</a>
            <section class="hidden">
                <table class="table">
                    <thead>
                    <tr>
                        <th></th>
                        <th>1 <small>diena</small></th>
                        <th>3 <small>dienas</small></th>
                        <th>7 <small>dienas</small></th>
                    </tr>
                    </thead>
                    <tbody>
                    <tr>
                        <td><small>Privātpersonām</small></td>
                        <td>
                            <b>1.50 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>- </b><br />
                        </td>
                    </tr>
                    <tr>
                        <td><small>Juridiskām</small></td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>10.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>20.00 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    </tbody>
                </table>
                <p><small>Visas cenas uzrādītas bez PVN.</br>Informācija līdz 200 rakstu zīmēm.</small></p>
                <p class="address">
                    <small>Tālrunis:</small>  <b>63481797, 29619882</b></br>
                    <small>E-pasts:</small> <b>reklama@kursaslaiks.lv</b>
                </p>
            </section>
        </section>
        <!-- Aktuāli 1-6 -->
        <ins data-revive-zoneid="435" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="436" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="437" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="438" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="439" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="656" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    </section>
</section>

<!-- mini 4 -->
<div id='RZ16_mini_250x250_4'></div>

<section>
    <header>
        <h2>Aptauja</h2>
    </header>
    <section>
        <form class="poll" action="" method="post">
            <fieldset>
                <h4>Vai jūs lasāt mežā ogas?</h4>
                                <ul class="choices">
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:8.2%" class="poll-progress">8.2%</div>
                        </div>
                        <span>16</span>
                        <div class="poll-answer">
                            <input id="poll_ch_755" type="radio" value="755" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_755">Jā, lasu sev</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:1.5%" class="poll-progress">1.5%</div>
                        </div>
                        <span>3</span>
                        <div class="poll-answer">
                            <input id="poll_ch_756" type="radio" value="756" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_756">Jā, lasu pārdošanai</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:4.6%" class="poll-progress">4.6%</div>
                        </div>
                        <span>9</span>
                        <div class="poll-answer">
                            <input id="poll_ch_757" type="radio" value="757" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_757">Gribētu lasīt, bet nezinu ogu vietas</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:25.5%" class="poll-progress">25.5%</div>
                        </div>
                        <span>50</span>
                        <div class="poll-answer">
                            <input id="poll_ch_758" type="radio" value="758" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_758">Nē, mežā neeju</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:37.8%" class="poll-progress">37.8%</div>
                        </div>
                        <span>74</span>
                        <div class="poll-answer">
                            <input id="poll_ch_759" type="radio" value="759" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_759">Nē, ogas nopērku</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:22.4%" class="poll-progress">22.4%</div>
                        </div>
                        <span>44</span>
                        <div class="poll-answer">
                            <input id="poll_ch_760" type="radio" value="760" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_760">Ogas neēdu</label>
                        </div>
                    </li>
                                    </ul>
            </fieldset>
            <section>
                <input class="btn btn-red submit" type="submit" value="Balsot" disabled="disabled" />
                <p><small>Nobalsojuši:</small> <span>196</span></p>
            </section>
        </form>
    </section>
</section>
<script type="text/javascript">
    (function() {
        var storage = "pb"+167;
        if($.Storage.get(storage) == null) {
            $('#sidebar .poll input').removeAttr('disabled');
        }
        $('#sidebar .poll').submit(function (){
            $.Storage.set(storage, "1");
        });
    })();
</script>




<section>
    <header>
        <h2><a href="/afisa">Pasākumi</a></h2>
    </header>
    <section>
        <div id="datepicker-afisa-col-c"></div>
        <script type="text/javascript">
$(function (){
    if($('#datepicker-afisa-col-c').length > 0){

        $('#datepicker-afisa-col-c').datepicker({
            dateFormat: 'yy-mm-dd',
            defaultDate : '',
            minDate : new Date,
            beforeShowDay : function(date){
                var allowed_days = ["2020-08-11","2020-08-08","2020-08-09","2020-08-22"];
                var allowed_day = $.inArray(date.getFullYear() + '-' + ("0" + (date.getMonth() + 1)).slice(-2) + '-' + ("0" + date.getDate()).slice(-2), allowed_days) != -1;
                return (allowed_day) ? [true] : [false];
            },
            onSelect : function(date){
                window.location = '/afisa?date=' + date;
                return false;
            }
        });
        $('#datepicker-afisa-col-c').click(function(event) {
            return false;
        });
    }
});
</script>        
<div class="calendar-news">
    <ul>
                                <li>
                <a href="/afisa/koncerti/zigfrids-muktupavels-un-janis-lusens-148762">
                    <p>
                        <b>Zigfrīds Muktupāvels un Jānis Lūsēns</b>
                        Bernāti                    </p>
                                            <span><p><b>08/08</b>19:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/sports/aizputes-pilsetas-svetku-turnirs-dambrete-148793">
                    <p>
                        <b>Aizputes pilsētas svētku turnīrs dambretē</b>
                        Aizpute                    </p>
                                            <span><p><b>09/08</b>10:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/sports/liepajas-atklata-boulinga-cempionata-piektais-posms-148656">
                    <p>
                        <b>Liepājas atklātā boulinga čempionāta piektais posms</b>
                        Liepāja                    </p>
                                            <span><p><b>11/08</b>18:00</p></span>
                                    </a>
            </li>
            </ul>
</div>        <div class="more">
            <a class="arrow" href="/afisa">Visi pasākumi</a>
        </div>
    </section>
</section>
<!-- Adnet C1 -->

<!-- Kvadrāts 2 -->
<div id='RZ03_250x250_2'></div>


<section class="news-block">
    <a href="#" class="view-archives"></a>
    <section class="main">
        <header>
            <h2>Šodien laikrakstā</h2>
        </header>
        <figure class="cover">
                                        <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2020/08/2020-08-06_1596629628.jpg.jpg" />                    </figure>
        <span class="angle">
            <a href="/laikraksta-arhivs/laikraksts/2020-08-06">
                <p class="month">Augusts</p>
                <p class="news-date">06</p>
                <p><b>2020</b></p>
            </a>
        </span>
        <p class="intro">Tev interesējošos rakstus atradīsi Laikraksta arhīvā</p>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2020-08-06">Apskatīt</a>
            <a class="arrow" href="/laikraksta-arhivs">laikraksta arhīvs</a>
        </div>
        <span class="price-mark">
            <a href="/laikraksta-arhivs/laikraksts/2020-08-06">
                <p>tikai</p>
                <p class="price">1.21<small>&nbsp;&euro;</small></p>
            </a>
        </span>
    </section>

    <section class="archives-box hide">
        <div class="main">
            <header>
                <h2>Laikraksta arhīvs</h2>
            </header>
        </div>
        <div class="calendar">
                <ul>
                    <li>
                        <form action="https://www.rekurzeme.lv/laikraksta-arhivs/meklet" class="archive-search-form">
    <fieldset>
        <input type="text" name="a[a]" id="search-text" class="search-text" placeholder="Meklēšana arhīvā" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>                    </li>
                </ul>
            <div id="datepicker-archive-banner"></div>
        </div>
    </section>

    <script type="text/javascript">
        $(function (){
            if($('#datepicker-archive-banner').length > 0){
                $("#datepicker-archive-banner").datepicker({
                    dateFormat: 'yy-mm-dd',
                    maxDate : new Date,
                    beforeShowDay : function(date){
                        var allowed_days = [4];
                        var allowed_day = $.inArray(date.getDay(), allowed_days) != -1;
                        return (allowed_day) ? [true] : [false];
                    },
                    onSelect : function(date){
                        window.location = '/laikraksta-arhivs/laikraksts/' + date;
                        return false;
                    }
                });
            }
            $('.view-archives').live('click', function(event) {
                event.preventDefault();
                $(this).addClass('close');
                $(this).next().addClass('hide');
                $('.archives-box').removeClass('hide');
            });
            $('.view-archives.close').live('click', function(event) {
                event.preventDefault();
                $(this).removeClass('close');
                $('.archives-box').addClass('hide');
                $('.view-archives').next().removeClass('hide');
            });
        });
    </script>
</section>

<!-- Kvadrāts 3 -->
<div id='RZ04_250x250_3'></div>

<section>
    <header>
        <h2>Reklāma</h2>
    </header>
    <section class="ads-links">
        <ul>
            <!-- Textads 1-4 -->
            <ins data-revive-zoneid="453" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            <ins data-revive-zoneid="454" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            <ins data-revive-zoneid="455" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            <ins data-revive-zoneid="456" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        </ul>
    </section>
</section>

<section>
    <header>
        <h2><a href="/sludinajumi">Sludinājumi</a></h2>
    </header>
    <section>
        <div class="btn-group dropdown">
            <button class="btn">Visi sludinājumi</button>
            <button class="btn dropdown-toggle" data-toggle="dropdown">
                <span class="caret"></span>
            </button>
            <ul class="dropdown-menu">
                                    <li><a href="/sludinajumi/transports">Transports</a></li>
                                    <li><a href="/sludinajumi/nekustamais-ipasums">Nekustamais īpašums</a></li>
                                    <li><a href="/sludinajumi/darbs-un-izglitiba">Darbs un izglītība</a></li>
                                    <li><a href="/sludinajumi/izklaide">Izklaide</a></li>
                                    <li><a href="/sludinajumi/majdzivnieki">Mājdzīvnieki</a></li>
                                    <li><a href="/sludinajumi/dazadi">Dažādi</a></li>
                                    <li><a href="/sludinajumi/majsaimnieciba">Mājsaimniecība</a></li>
                                    <li><a href="/sludinajumi/lauksaimnieciba">Lauksaimniecība</a></li>
                                    <li><a href="/sludinajumi/veseliba-un-labsajuta">Veselība un labsajūta</a></li>
                                    <li><a href="/sludinajumi/celtnieciba">Celtniecība</a></li>
                            </ul>
        </div>
        <div class="short-news">
            <p>&nbsp;</p>
            <ul>
                                    <li>
                                                <a href="/sludinajumi/transports/perk/8210">
                            Vēlos iegādāties CZ motociklu. Vēla ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/darbs-un-izglitiba/piedava-darbu/8209">
                            Ja jums interesē darbs fabrikā ārpu ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/majdzivnieki/pardod/8207">
                            Pārdodu grūsnu govi HS, atnesīsies  ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/celtnieciba/pakalpojumi/8206">
                            Piedāvajam izgatavot divpusēju rekl ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/celtnieciba/pakalpojumi/8205">
                            Piedāvājam plašus drukas pakalpojum ...                        </a>
                    </li>
                            </ul>
        </div>
        <div class="more">
            <a class="arrow" href="/sludinajumi">Visi sludinājumi</a>
            <a class="plus" href="/sludinajumi/iesniegt-sludinajumu">Pievienot</a>
        </div>
    </section>
</section>

<!-- mini 1-3 -->
<div id='RZ13_mini_250x250_1'></div>
<div id='RZ14_mini_250x250_2'></div>
<div id='RZ15_mini_250x250_3'></div>



<section>
    <header>
        <h2>Foto</h2>
    </header>
    <section class="gallery">
                    <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/grobinas-novada/foto-grobina-ver-izremonteta-jurpils-durvis-148802">
                            <img style="width:250px;height:140px" alt="FOTO: Grobiņā ver izremontētā &quot;Jūrpils&quot; durvis" src="/uploads/thumbnails/250x140/articles/2020/08/148802__5f299e1139167.jpg.jpg" />                        </a>
                                                <span>83</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/vietejas-zinas/grobinas-novada/foto-grobina-ver-izremonteta-jurpils-durvis-148802" class="namelink">FOTO: Grobiņā ver izremontētā "Jūrpils" durvis</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/grobinas-novada/foto-grobina-ver-izremonteta-jurpils-durvis-148802?cp=1#comments" class="comments">23</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/grobinas-novada/foto-dzelzs-vilks-sajusma-par-publiku-medzes-pagasta-svetkos-148637">
                            <img style="width:120px;height:80px" alt="FOTO: &quot;Dzelzs Vilks&quot; sajūsmā par publiku Medzes pagasta svētkos" src="/uploads/thumbnails/120x80/articles/2020/07/148637__5f1d135469608.jpg.jpg" />                        </a>
                                                <span>100</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/vietejas-zinas/grobinas-novada/foto-dzelzs-vilks-sajusma-par-publiku-medzes-pagasta-svetkos-148637" class="namelink">FOTO: "Dzelzs Vilks" sajūsmā par publiku Medzes pagasta svētkos</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/grobinas-novada/foto-dzelzs-vilks-sajusma-par-publiku-medzes-pagasta-svetkos-148637?cp=1#comments" class="comments">18</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/durbes-novada/foto-ker-vasaras-mirklus-durbe-148745">
                            <img style="width:120px;height:80px" alt="FOTO: Ķer vasaras mirkļus Durbē" src="/uploads/thumbnails/120x80/articles/2020/08/148745__5f2579f1e0a70.jpg.jpg" />                        </a>
                                                <span>54</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/vietejas-zinas/durbes-novada/foto-ker-vasaras-mirklus-durbe-148745" class="namelink">FOTO: Ķer vasaras mirkļus Durbē</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
            </section>
</section>

            </aside>
</div><!-- container -->                                    <div id="footer">
    <div class="banner">
        <!-- SetupAd Footer -->
        <div id='RZ10_970x250_Superbottom'></div>
    </div>

    <footer>
        <nav class="submenu">
            <ul>
                <li><a href="/lietosanas-noteikumi">Lietošanas noteikumi</a></li>
                <li><a href="/kontakti#reklama">Reklāma</a></li>
                <li><a href="/kontakti">Kontakti</a></li>
            </ul>
            <p>&copy; 2020 SIA Reģionu Mediji</p>
        </nav>
        <div class="widgets">
            <div class="widget search">
                <form action="https://www.rekurzeme.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/Rekurzeme/216063118573622" rel="external"><span>Facebook.com</span></a></li>
                    <li class="youtube"><a href="http://www.youtube.com/rekurzeme" rel="external"><span>Youtube.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/rekurzeme" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/www.rekurzeme.lv/" rel="external"><span>Draugiem.lv</span></a></li>
                                                        </ul>
            </div>
        </div>
    </footer>
</div>
                            </div>
        </div>
                            <script type="text/javascript">
            $.ajax({
              url: "/statistics/148848"
            });
        </script>
        <noscript>
            <img src="/statistics/148848" style="width:0px;height:0px" alt="" />
        </noscript>
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2576695-9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2576695-9');
</script>

<!--/* Slīdošā rinda 800x35 */-->
<script type="text/javascript">
   var ox_u = '//openx.regionumediji.lv/delivery/al.php?zoneid=452&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//   loadAsyncScript(ox_u);
</script>
<!-- Adnet media body part -->
<div id='RZ00_Pixel_Visas_Lapas_LV'></div>
                
    </body>
</html>
