<!doctype html>
<html>
	<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8" />
        <meta property="fb:admins" content="545219456" />
        <meta name="title" content="Jūras spēki mēģinās vākt no Būtiņģes Baltijas jūrā noplūdušo naftu :: Rekurzeme.lv" />
<meta name="description" content="Latvijas Jūras spēki mēģinās sākt vākt no Būtiņģes naftas termināla Baltijas jūrā noplūdušo naftu, lai arī Valsts vides dienests (VVD) ir pieļāvis, ka tas varētu būt neiespējami pārāk lielo viļņu dēļ, vēsta LETA.Kā aģentūru LETA informēja Jūras spēku sabiedrisko attiecību speciāliste Līva Veita," />
<meta name="keywords" content="būtiņģes terminālis;noplūst nafta" />
<meta name="news_keywords" content="būtiņģes terminālis,noplūst nafta" />
<meta property="og:title" content="Jūras spēki mēģinās vākt no Būtiņģes Baltijas jūrā noplūdušo naftu" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.rekurzeme.lv/vietejas-zinas/latvijas-zinas/juras-speki-meginas-vakt-no-butinges-baltijas-jura-nopluduso-naftu-151139" />
<meta property="og:site_name" content="Rekurzeme.lv" />
<meta property="og:description" content="Latvijas Jūras spēki mēģinās sākt vākt no Būtiņģes naftas termināla Baltijas jūrā noplūdušo naftu, lai arī Valsts vides dienests (VVD) ir pieļāvis, ka tas varētu būt neiespējami pārāk lielo viļņu dēļ, vēsta LETA.Kā aģentūru LETA informēja Jūras spēku sabiedrisko attiecību speciāliste Līva Veita," />
<meta property="og:image" content="https://www.rekurzeme.lv/uploads/thumbnails/680x455/articles/2020/12/151139__5fea36b290d20.jpg.jpg" />
<meta name="dr:say:title" content="Jūras spēki mēģinās vākt no Būtiņģes Baltijas jūrā noplūdušo naftu" />
<meta name="dr:say:img" content="https://www.rekurzeme.lv/uploads/thumbnails/680x455/articles/2020/12/151139__5fea36b290d20.jpg.jpg" />
<meta name="dr:say:category" content="Sabiedrība, Latvija" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Jūras spēki mēģinās vākt no Būtiņģes Baltijas jūrā noplūdušo naftu" />
<meta name="twitter:url" content="http://www.rekurzeme.lv/151139" />
<meta name="twitter:description" content="Latvijas Jūras spēki mēģinās sākt vākt no Būtiņģes naftas termināla Baltijas jūrā noplūdušo naftu, lai arī Valsts vides dienests (VVD) ir pieļāvis, ka tas varētu būt neiespējami pārāk lielo viļņu dēļ, vēsta LETA.Kā aģentūru LETA informēja Jūras spēku sabiedrisko attiecību speciāliste Līva Veita," />
<meta name="twitter:domain" content="www.rekurzeme.lv" />
<meta name="twitter:image:src" content="https://www.rekurzeme.lv/uploads/thumbnails/680x455/articles/2020/12/151139__5fea36b290d20.jpg.jpg" />
<meta name="twitter:creator:id" content="42373019" />
<meta name="twitter:site" content="rekurzeme" />
<title>Jūras spēki mēģinās vākt no Būtiņģes Baltijas jūrā noplūdušo naftu :: Rekurzeme.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/jquery.fancybox.1485921291.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.1600957517.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/calendar.1480350582.css" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1480350582.css" /><![endif]-->
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/common.1389274339.css" />
        <!--[if lte IE 9]><script type="text/javascript" src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript" src="/js/css_browser_selector.1480350720.js"></script>
<script type="text/javascript" src="/js/jquery.1480350721.js"></script>
<script type="text/javascript" src="/js/jquery.ui.datepicker-lv.1480350721.js"></script>
<script type="text/javascript" src="/js/jquery-ui.1485921291.js"></script>
<script type="text/javascript" src="/js/jquery.Storage.1485921291.js"></script>
<script type="text/javascript" src="/js/jQuery.fileinput.1480350721.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.1480350721.js"></script>
<script type="text/javascript" src="/js/bootstrap-tab.1480350720.js"></script>
<script type="text/javascript" src="/js/bootstrap-dropdown.1480350720.js"></script>
<script type="text/javascript" src="/js/script.1532541720.js"></script>
<!--[if lte IE 6]><script type="text/javascript" src="/js/ie6.1485921291.js"></script><![endif]-->
                        <link rel="canonical" href="https://www.rekurzeme.lv/vietejas-zinas/latvijas-zinas/juras-speki-meginas-vakt-no-butinges-baltijas-jura-nopluduso-naftu-151139" />                            <link rel="alternate" type="application/rss+xml" title="Site feed" href="/site_feed.xml" />
                <link rel="shortcut icon" href="/favicon.ico" />
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = 'rekurzeme.lv';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'HA8RxvE4mU4Lh', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->



<script>
    (function() {
	if(window.innerWidth > 767 || window.orientation === (90 || 270)) {
	    return;
	}
    
    let s = window.document.createElement('style');
    s.id = 'adnet-qc';
    s.innerHTML =
	'.qc-cmp-cleanslate {height:70%!important;margin-top:auto!important;' +
	'bottom: 0!important;}.qc-cmp2-container {height: 100%!important;margin-top: auto!important;' +
	'position: absolute!important;bottom: 0!important;}';

	(document.body || document.head || document.element).appendChild(s);
	
	setTimeout(function () {

	let buttonGroup = window.document.getElementsByClassName('qc-cmp2-summary-buttons')[0];
	let moreSelection = buttonGroup.childNodes[0];

	moreSelection.addEventListener('click', event => {
	    s.parentNode.removeChild(s);
	});
	}, 1000);
    })();
</script>



<script async crossorigin="anonymous" src="//openx.regionumediji.lv/delivery/asyncjs.php"></script>

<!-- Adnet media head part -->
<script async src="https://keytarget.adnet.lt/stable/keytarget.min.js?id=rekurzeme_lv"></script>
<script>
  window.adnet = window.adnet || [];
  window.adnet.push(['RZ00_Pixel_Visas_Lapas_LV']);
  window.adnet.push(['RZ01_970x250_Top_Giga']);
  window.adnet.push(['RZ02_250x250_1']);
  window.adnet.push(['RZ03_250x250_2']);
  window.adnet.push(['RZ04_250x250_3']);
  window.adnet.push(['RZ05_300x250_1']);
  window.adnet.push(['RZ06_300x250_2']);
  window.adnet.push(['RZ07_700x90']);
  window.adnet.push(['RZ08_700x90']);
  window.adnet.push(['RZ09_250x600']);
  window.adnet.push(['RZ10_970x250_Superbottom']);
  window.adnet.push(['RZ11_250x250_article_3']);
  window.adnet.push(['RZ12_mid_580x400']);
  window.adnet.push(['RZ13_mini_250x250_1']);
  window.adnet.push(['RZ14_mini_250x250_2']);
  window.adnet.push(['RZ15_mini_250x250_3']);
  window.adnet.push(['RZ16_mini_250x250_4']);
  window.adnet.push(['RZ17_700x90_in_Article']);
  window.adnet.push(['RZ18_980x200']);
  window.adnet.push(['RZ19_700x100']);
  window.adnet.push(['RZ20_700x200']);
  window.adnet.push(['_initialize']);
</script>


	</head>
    <body>                            <!-- (C)2000-2013 Gemius SA - gemiusAudience / Rekurzeme.lv / Visas Lapas -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'AkHqv67uN1WPuhXdQ7ko1sSZ7FpK8kQJs9fKz2YA2hP.l7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!--/* Ievadlapa */-->
<script type="text/javascript">
   var ox_u = '//openx.regionumediji.lv/delivery/al.php?zoneid=442&layerstyle=simple&closetext=Uz%20rekurzeme.lv';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//    loadAsyncScript(ox_u);
</script>
                                <div class="branding" id="branding-left">
            <ins data-revive-zoneid="802" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                    </div>
        <div class="branding" id="branding-right">
            <ins data-revive-zoneid="798" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                    </div>
        <div id="outer">
            <div id="wrapper">
                                    <div id="header">
    <!-- branding top -->
    <ins data-revive-zoneid="793" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    <header id="main">
        <a href="/" id="logo">
            <img alt="rekurzeme.lv" src="https://www.rekurzeme.lv/images/design/logo.png" />        </a>
        <div class="links">
                <div class="auth">
        <a href="/ienakt?auth=1">Ienākt</a>
    </div>
            <div id="top-bar">
    <!--<ul>
        <li class="liepaja"><a href="/abonesana"><b>Abonēšana</b></a></li>
    </ul>-->
    <ul>
        <li class="first aizkraukle"><a href="http://www.staburags.lv/">Aizkraukle</a></li>
        <li class="aluksne"><a href="http://www.aluksniesiem.lv/">Alūksne</a></li>
        <li class="bauska"><a href="http://www.bauskasdzive.lv/">Bauska</a></li>
        <li class="gulbene"><a href="http://www.dzirkstele.lv/">Gulbene</a></li>
        <li class="jelgava"><a href="http://www.zz.lv/">Jelgava</a></li>
        <li class="liepaja"><a href="http://www.rekurzeme.lv/">Liepāja</a></li>
        <li class="ziemellatvija"><a href="http://www.ziemellatvija.lv/">Valka</a></li>
    </ul>
    <div class="clear"></div>
</div>        </div>
        <div class="widgets">
            <div class="widget date nameday">
                <h3>Pirmdiena, 28. decembris</h3>
                <h3><strong>Inga, Ivita, Irvita, Ingeborga</strong></h3>
            </div>
            <div class="widget weather">
    <div class="weather-icon">
        <a href="http://www.diena.lv/laika-zinas?utm_source=rekurzeme.lv&utm_medium=weather&utm_campaign=rekurzeme.lv" rel="external" >
            <img alt="Laika ziņas Rekurzeme.lv" title="Mākoņains, brīžiem skaidrojas" style="width:50px;height:50px;" src="/images/design/weather/small/n/msi.png" />        </a>
    </div>
    <div class="widget-info">
        <h3>Laika ziņas</h3>
        <span>+3&deg;C, DA vējš, 8.6 m/s</span>
    </div>
</div>            <div class="widget search">
                <form action="https://www.rekurzeme.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/Rekurzeme/216063118573622" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/rekurzeme" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/www.rekurzeme.lv/" rel="external"><span>Draugiem.lv</span></a></li>
                </ul>
            </div>
        </div>
        <nav id="menu">
            <ul>
                <li><a href="/visas-zinas">Visas ziņas</a></li>
                            <li class="active">
                <a href="https://www.rekurzeme.lv/vietejas-zinas" ><span>Vietējās ziņas</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/sports" ><span>Sports</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/kriminalzinas" ><span>Kriminālziņas</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/kultura" ><span>Kultūra</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/izklaide" ><span>Izklaide</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/projektu-raksti" ><span>Projektu raksti</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/reklamraksti" ><span>Reklāmraksti</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/foto" ><span>Foto</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/video" ><span>Video</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/laikraksta-arhivs" ><span>Laikraksta arhīvs</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/sludinajumi" ><span>Sludinājumi</span></a>
            </li>
            </ul>
        </nav>
                    <nav class="submenu">
    <ul>
                                                                                                
            <li class=" active">
                <a href="/vietejas-zinas/latvijas-zinas">Latvijas ziņas</a>
                            </li>
                                                                    
            <li>
                <a href="/vietejas-zinas/liepaja">Liepājā</a>
                            </li>
                                                                    
            <li>
                <a href="/vietejas-zinas/aizputes-novada">Aizputes novadā</a>
                            </li>
                                                                    
            <li>
                <a href="/vietejas-zinas/durbes-novada">Durbes novadā</a>
                            </li>
                                                                    
            <li>
                <a href="/vietejas-zinas/grobinas-novada">Grobiņas novadā</a>
                            </li>
                                                                    
            <li>
                <a href="/vietejas-zinas/nicas-novada">Nīcas novadā</a>
                            </li>
                                                                    
            <li>
                <a href="/vietejas-zinas/pavilostas-novada">Pāvilostas novadā</a>
                            </li>
                                                                    
            <li>
                <a href="/vietejas-zinas/priekules-novada">Priekules novadā</a>
                            </li>
                                                                    
            <li>
                <a href="/vietejas-zinas/rucavas-novada">Rucavas novadā</a>
                            </li>
                                                                    
            <li>
                <a href="/vietejas-zinas/vainodes-novada">Vaiņodes novadā</a>
                            </li>
            </ul>
</nav>
            </header>
        <!-- Giga -->
    <div id='RZ01_970x250_Top_Giga'></div>
</div>
                                







    










<div id="container" class="vietejas-zinas">
    <section id="content">
                    <section class="open-article">
        <article>
            <h1>
                Jūras spēki mēģinās vākt no Būtiņģes Baltijas jūrā noplūdušo naftu                            </h1>
            <div class="article-meta">
                                                    <span class="author"><b>Rekurzeme.lv</b></span>
                                <span class="date-time">2020. gada 28. decembris 21:47</span>
                <span class="views">8 reizes</span>
            </div>

                                        <div id="gallery-wrapper">
    <div class="gallery">
            <figure id="gallery">
            <img style="width:680px;height:455px" alt="" src="/uploads/thumbnails/680x455/articles/2020/12/151139__5fea36b290d20.jpg.jpg" />            <div></div>
        </figure>
        <script type="text/javascript">
            $('#gallery div').width($('#gallery img').width()).height($('#gallery img').height());
            $('.gallery .overlay a').height($('#gallery img').height());
        </script>
            </div>
                                            <small>Foto: www.mil.lv</small>
            </div>                        <!-- zem galerijas baneris -->
            <div id='RZ07_700x90'></div>


            <aside>
                <section>
                    
<ul class="social">
    <li class="draugiem">
        <a href="#" onclick="return share.draugiemSay('Jūras spēki mēģinās vākt no Būtiņģes Baltijas jūrā noplūdušo naftu', 'http://rekurzeme.lv/151139', 'Rekurzeme.lv');">Draugiem</a>
    </li>
    <li class="email">
        <a href="#share-send">Nosūtīt</a>
    </li>
    <li class="facebook">
        <a href="#" onclick="return share.facebook();">Facebook</a>
    </li>
        <li class="twitter">
        <a href="http://twitter.com/share?url=http%3A%2F%2Frekurzeme.lv%2F151139&amp;counturl=http%3A%2F%2Frekurzeme.lv%2F151139&amp;via=rekurzeme&amp;text=J%C5%ABras+sp%C4%93ki+m%C4%93%C4%A3in%C4%81s+v%C4%81kt+no+B%C5%ABti%C5%86%C4%A3es+Baltijas+j%C5%ABr%C4%81+nopl%C5%ABdu%C5%A1o+naftu&amp;lang=lv" rel="external nofollow">Twitter</a>
    </li>
    <!-- <li class="print">
        <a rel="external nofollow" href="#">Drukāt</a>
    </li> -->
</ul>
<script type="text/javascript">
    $('ul.social li.email a').fancybox({
        beforeShow: function(){
            $('#share-send form').submit(function (e){
                e.preventDefault();

                $('#share-send form li').removeClass('alert-error');

                if($('#vards').val().length < 3) {
                    $('#vards').parent().addClass('alert-error');
                }

                var re = /[a-z0-9!#$%&'*+/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/
                if(re.test($('#pasts').val()) == false) {
                    $('#pasts').parent().addClass('alert-error');
                }

                if($(this).find('li.alert-error').length == 0) {
                    $(this).find('input:submit').attr("disabled", "disabled").val("Sūtam...");
                    $.post(window.location.href, $(this).serialize(), function (){
                        window.location.reload();
                    });
                }
            });
        }
    });
    $('#wrapper').append('<div id="share-send" class="form" style="display:none;"><form action="" method="post"><fieldset><ul><li><label for="vards">Mans vārds:</label><input type="text" id="vards" name="vards" value="" maxlength="100" /></li><li><label for="pasts">Drauga e-pasts:</label><input type="text" id="pasts" name="pasts_draugam" value="" maxlength="255" /></li><li><label for="vestule">Teksts:</label><textarea rows="5" cols="10" name="vestule" id="vestule"></textarea></li></ul></fieldset><input class="btn btn-red" type="submit" value="Nosūtīt" /></form></div>');
</script>

                </section>
                
<section>
    <header>
        <h2>Saistītie raksti</h2>
    </header>
    <div class="short-news">
        <ul>
                            <li>
                    
                
    
    
    
            <a href="/vietejas-zinas/latvijas-zinas/no-butinges-terminala-baltijas-jura-nopludusi-nafta-ta-virzas-uz-latvijas-pusi-151129" class="namelink">No Būtiņģes termināļa Baltijas jūrā noplūdusi nafta; tā virzās uz Latvijas pusi</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                    </ul>
    </div>
</section>
                <!-- ziņu baneris -->
                <div id='RZ11_250x250_article_3'></div>
            </aside>
            <div class="article-content">
                
    <div id="knc_lv"><p>Latvijas Jūras spēki mēģinās sākt vākt no Būtiņģes naftas termināla Baltijas jūrā noplūdušo naftu, lai arī Valsts vides dienests (VVD) ir pieļāvis, ka tas varētu būt neiespējami pārāk lielo viļņu dēļ, vēsta LETA.</p><p>Kā aģentūru LETA informēja Jūras spēku sabiedrisko attiecību speciāliste Līva Veita, Jūras spēku Krasta apsardzes dienests šodien saņēma informāciju no Lietuvas, ka Būtiņģes naftas terminālī notikusi naftas noplūde un naftas produkti virzās uz Latvijas ūdeņiem.</p><p>Jūras spēki norīkoja patruļkuģi "Jelgava" doties uz Latvijas un Lietuvas jūras robežu, lai novērotu situāciju saistībā ar naftas noplūdi Lietuvā. Ņemot vērā, ka naftas piesārņojums jau sasniedzis Latvijas teritoriālos ūdeņus, Krasta apsardze ir norīkojusi kuģi "Astra" un Jūras incidentu novēršanas vienību doties uz notikuma vietu un otrdien no rīta sākt noplūdušās naftas savākšanas darbus.</p><p>Šobrīd Jūras spēki kopā ar Valsts vides dienestu strādā, lai noteiktu no Būtiņģes termināļa Baltijas jūrā Latvijas ūdeņos nonākušā naftas piesārņojuma apjomu.</p><!--<div id='RZ12_mid_580x400'></div>-->
<!--<div id='RZ06_300x250_2'></div>--><p>Viens no Jūras spēku uzdevumiem ir nodrošināt ekoloģisko uzraudzību un likvidēt jūrā notikušo avāriju sekas, tajā skaitā novērst naftas produktu piesārņojumu, atzīmēja Veita. Jūras spēki regulāri piedalās mācībās, kuru mērķis ir uzturēt un pilnveidot gatavību reaģēt uz vides piesārņojumu incidentiem jūrā un ostu akvatorijās.</p><div id="ado-4mf1_ucljS6w8n_ZfHdJIcmGH3mQd67TpS1BzZ3_kKz.S7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2019, skaties_lv.Re_ionu Mediji.Article In stream video */
ado.placement({id: 'ado-4mf1_ucljS6w8n_ZfHdJIcmGH3mQd67TpS1BzZ3_kKz.S7', server: 'ao.skaties.lv' });
</script>

<p>VVD sabiedrisko attiecību vadītāja Kristīne Kļaveniece aģentūrai LETA pirms pāris stundām bija atzīmējusi, ka tuvākajās dienās Baltijas jūrā, Liepājas tuvumā, sagaidāmi viļņi divu metru augstumā, tāpēc pašlaik neesot iespējama no Būtiņģes termināla noplūdušās jēlnaftas piesārņojuma savākšana vai norobežošana ar bonām.</p><p>Saskaņā ar VVD rīcībā esošo informāciju, pirmdien Lietuvā no uzņēmuma "Orlen Lietuva" piederošā Būtiņģes termināla Baltijas jūrā noplūdusi viena līdz divas tonnas jēlnaftas. Tas noticis, atvienojoties termināļa cauruļvadam, pa kuru tikusi sūknēta nafta. Noplūdušās naftas plankums jūrā ir aptuveni 3,7 kilometrus garš un 100 metrus plats, un tas vēja un straumju ietekmē no Lietuvas ir nokļuvis Latvijas ūdeņos un virzās paralēli piekrastei septiņu kilometru attālumā no krasta.</p><p>Kā stāstīja Kļaveniece, Latvijas Nacionālo bruņoto spēku Jūras spēku flotiles Krasta apsardzes dienesta veiktā naftas plankuma dreifa modelēšanas prognoze liecina, ka, ņemot vērā laika apstākļus, vēja un straumju virzienu, tuvākajās piecās diennaktīs naftas piesārņojums virzīsies gar Latvijas piekrasti apmēram līdz Ziemupei un tiks ienests tālāk jūrā. Pašlaik esot grūti noteikt, vai un kāds daudzums no noplūdušās naftas nokļūs Latvijas piekrastē.</p><p>VVD sadarbībā ar Krasta apsardzes dienestu strādā, lai noteiktu Latvijas teritorijā nonākušā naftas piesārņojuma apjomu. Pēc faktu noskaidrošanas VVD gatavos prasību piesārņotājam par videi nodarītā kaitējuma atlīdzināšanu.</p><div id='RZ12_mid_580x400'></div><p>Vides aizsardzības un reģionālās attīstības ministrs Artūrs Toms Plešs (AP) "Twitter" pavēstīja, ka VVD sadarbībā ar Latvijas Nacionālo bruņoto spēku Jūras spēku flotiles Krasta apsardzes dienestu strādā, lai noteiktu no Būtiņģes termināļa Baltijas jūrā Latvijas teritorijā nonākušā naftas piesārņojuma apjomu.</p><p>Arī ministrs norādīja, ka pēc faktu noskaidrošanas tiks gatavota prasība piesārņotājam par videi nodarītā kaitējuma atlīdzināšanu.</p><p>Kļaveniece atgādināja, ka šis ir trešais gadījums, kopš Būtiņģes naftas termināla darbības sākuma 1999.gada rudenī, kad noplūdusī nafta ir nonākusi Latvijas teritorijā.</p><p>Būtiņģes naftas termināla peldošā platforma atrodas 1,3 kilometrus no Lietuvas-Latvijas robežas un 7,3 kilometrus no krasta.</p><p>LETA jau ziņoja, ka Lietuvā no kompānijai "Orlen Lietuva" piederošā Būtiņģes termināļa pirmdien Baltijas jūrā noplūdusi nafta, kas virzās uz Latvijas teritoriālo ūdeņu pusi, paziņojušas Lietuvas amatpersonas.</p><p>Saskaņā ar "Orlen Lietuva" sniegto informāciju noplūdusi viena līdz divas tonnas naftas. Lietuvas Vides aizsardzības aģentūras prognoze liecina, ka, ņemot vērā vēja un straumju virzienu, tuvāko triju diennakšu laikā piesārņojums krastu nesasniegs, bet šī prognoze tiks koriģēta, kolīdz būs apkopoti precīzāki dati.</p><p>Kā pastāstījis Lietuvas Jūras spēku Jūras glābšanas koordinācijas centra komandieris Eugenijus Vaļikovs, naftas plankums tiek norobežots ar bonām un turpinās piesārņojuma savākšana, bet grūti prognozēt, cik ilgs laiks tam būs vajadzīgs. Pēc viņa teiktā, piesārņojuma vietā ieradies arī Latvijas Jūras meklēšanas un glābšanas koordinācijas centra kuģis no Liepājas, kas vajadzības gadījumā palīdzēs.</p><p>Vides ministrs Simons Ģentvils savukārt norādījis, ka videi nodarītā kaitējuma apmēri atkarīgi no laikapstākļiem.</p><p></p><p></p></div>

            </div>
        </article>
    </section>
    
    <!-- Adnet in Article -->


            
    <section class="comment-form" id="comments">
        <header>
            <h2>Pievieno komentāru</h2>
        </header>
        <form name="comment" action="" method="post">
            <fieldset>
                                <ul>
                    <li>
                        <label for="comment-name" style="display: none;">Vārds</label>
                        <input type="text" name="comment[AUTHOR]" class="comment-name" id="comment-name" tabindex="1" maxlength="100" />                    </li>
                    <li>
                        <label for="comment-text" style="display: none;">Komentārs</label>
                        <textarea rows="4" cols="30" name="comment[TEXT]" class="comment-text" id="comment-text" tabindex="2"></textarea>                    </li>
                                            <li class="foreign">
                            <img src="/kods/1609185709.jpg" alt="" style="width:65px;height:42px;" />
                            <input type="text" name="comment[KODS]" class="comment-kods" id="comment-kods" tabindex="3" maxlength="3" />                        </li>
                                    </ul>
            </fieldset>
            <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />            <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            <input class="btn btn-red" type="submit" value="Pievienot" tabindex="4" />
        </form>
    </section>
                    <section class="comment-form answer">
        <form name="comment" action="" method="post">
            <fieldset>
                                <ul>
                    <li>
                        <label for="comment-name" style="display: none;">Vārds</label>
                        <input type="text" name="comment[AUTHOR]" value="Vārds" class="comment-name" id="comment-name" tabindex="5" />                    </li>
                    <li>
                        <label for="comment-text" style="display: none;">Komentārs</label>
                        <textarea rows="4" cols="30" name="comment[TEXT]" class="comment-text" id="comment-text" tabindex="6">Komentārs</textarea>                    </li>
                                            <li class="foreign">
                            <img src="/kods/1609185709.jpg" alt="" style="width:65px;height:42px;" />
                            <input type="text" name="comment[KODS]" class="comment-kods" id="comment-kods" tabindex="3" maxlength="3" />                        </li>
                                    </ul>
            </fieldset>
            <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />            <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            <input class="btn btn-red" type="submit" value="Atbildēt" tabindex="8" />
        </form>
    </section>
    
    <!-- ziņu baneris kategorijas baneris -->
    <!-- rakstā apakšā -->
                        <section>
                <header>
                    <h2><a href="/vietejas-zinas/latvijas-zinas">Latvijas ziņas</a></h2>
                </header>
                <section class="split">
                        
    
            <section>
    
            <article>
                                                            <figure>
                        <a href="/vietejas-zinas/latvijas-zinas/juras-speki-meginas-vakt-no-butinges-baltijas-jura-nopluduso-naftu-151139">
                            <img style="width:155px;height:100px" alt="Jūras spēki mēģinās vākt no Būtiņģes Baltijas jūrā noplūdušo naftu" src="/uploads/thumbnails/155x100/articles/2020/12/151139__5fea36b290d20.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/vietejas-zinas/latvijas-zinas/juras-speki-meginas-vakt-no-butinges-baltijas-jura-nopluduso-naftu-151139" class="namelink">Jūras spēki mēģinās vākt no Būtiņģes Baltijas jūrā noplūdušo naftu</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
            <article>
                                                            <figure>
                        <a href="/vietejas-zinas/latvijas-zinas/latvija-atklati-508-jauni-covid-19-gadijumi-bet-19-sasirgusie-mirusi-151131">
                            <img style="width:155px;height:100px" alt="Latvijā atklāti 508 jauni Covid-19 gadījumi, bet 19 sasirgušie miruši" src="/uploads/thumbnails/155x100/articles/2020/12/151131__5fe9c97376042.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/vietejas-zinas/latvijas-zinas/latvija-atklati-508-jauni-covid-19-gadijumi-bet-19-sasirgusie-mirusi-151131" class="namelink">Latvijā atklāti 508 jauni Covid-19 gadījumi, bet 19 sasirgušie miruši</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
    
            </section>
        <section>
            <div class="short-news"><ul>
    
                            <li>
                
    
    
    
            <a href="/vietejas-zinas/latvijas-zinas/no-butinges-terminala-baltijas-jura-nopludusi-nafta-ta-virzas-uz-latvijas-pusi-151129" class="namelink">No Būtiņģes termināļa Baltijas jūrā noplūdusi nafta; tā virzās uz Latvijas pusi</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/vietejas-zinas/liepaja/kur-liepaja-un-apkaimes-novados-pec-svetkiem-likt-ziemassvetku-egliti-151125" class="namelink">Kur Liepājā un apkaimes novados pēc svētkiem likt Ziemassvētku eglīti?</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/liepaja/kur-liepaja-un-apkaimes-novados-pec-svetkiem-likt-ziemassvetku-egliti-151125?cp=1#comments" class="comments">1</a>
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/vietejas-zinas/latvijas-zinas/pirms-vakcinacijas-pret-covid-19-pacientam-jaatbild-uz-13-jautajumiem-par-savu-veselibas-stavokli-151124" class="namelink">Pirms vakcinācijas pret Covid-19 pacientam jāatbild uz 13 jautājumiem par savu veselības stāvokli</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/vietejas-zinas/latvijas-zinas/repatriacijas-reisu-no-lielbritanijas-velejusies-izmantot-vairak-neka-140-valstspiederigie-bet-tada--151120" class="namelink">Repatriācijas reisu no Lielbritānijas vēlējušies izmantot vairāk nekā 140 valstspiederīgie, bet tāda iespēja būs ap 50 cilvēkiem</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/vietejas-zinas/latvijas-zinas/sonedel-gaidami-mainigi-un-visai-silti-laikapstakli-151119" class="namelink">Šonedēļ gaidāmi mainīgi un visai silti laikapstākļi</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
    
        </ul></div>

</section>
<div class="more">
    <a href="/vietejas-zinas/latvijas-zinas">Visas ziņas</a>
</div>
                    </section>
            </section>
                                            </section>
    <aside id="sidebar">
                    
<!-- Kvadrāts 1 -->
<div id='RZ02_250x250_1'></div>

<!-- SetupAd C sleja -->

<section class="actual news-block">
    <header>
        <h2>Aktuāli</h2>
    </header>
    <section>
        <section class="selfadv">
            <a class="btn btn-red btn-block show-hide-btn" href="#">Jebkura aktuāla <strong>informācija</strong> aktuālā vietā!</a>
            <section class="hidden">
                <table class="table">
                    <thead>
                    <tr>
                        <th></th>
                        <th>1 <small>diena</small></th>
                        <th>3 <small>dienas</small></th>
                        <th>7 <small>dienas</small></th>
                    </tr>
                    </thead>
                    <tbody>
                    <tr>
                        <td><small>Privātpersonām</small></td>
                        <td>
                            <b>1.50 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>- </b><br />
                        </td>
                    </tr>
                    <tr>
                        <td><small>Juridiskām</small></td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>10.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>20.00 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    </tbody>
                </table>
                <p><small>Visas cenas uzrādītas bez PVN.</br>Informācija līdz 200 rakstu zīmēm.</small></p>
                <p class="address">
                    <small>Tālrunis:</small>  <b>63481797, 29619882</b></br>
                    <small>E-pasts:</small> <b>reklama@kursaslaiks.lv</b>
                </p>
            </section>
        </section>
        <!-- Aktuāli 1-6 -->
        <ins data-revive-zoneid="435" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="436" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="437" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="438" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="439" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="656" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    </section>
</section>

<!-- mini 4 -->
<div id='RZ16_mini_250x250_4'></div>

<section>
    <header>
        <h2>Aptauja</h2>
    </header>
    <section>
        <form class="poll" action="" method="post">
            <fieldset>
                <h4>Vai jūs vakcinētos pret Covid-19?</h4>
                                <ul class="choices">
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:25.3%" class="poll-progress">25.3%</div>
                        </div>
                        <span>831</span>
                        <div class="poll-answer">
                            <input id="poll_ch_791" type="radio" value="791" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_791">Jā</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:71.3%" class="poll-progress">71.3%</div>
                        </div>
                        <span>2341</span>
                        <div class="poll-answer">
                            <input id="poll_ch_792" type="radio" value="792" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_792">Nē</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:3.4%" class="poll-progress">3.4%</div>
                        </div>
                        <span>110</span>
                        <div class="poll-answer">
                            <input id="poll_ch_793" type="radio" value="793" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_793">Nezinu</label>
                        </div>
                    </li>
                                    </ul>
            </fieldset>
            <section>
                <input class="btn btn-red submit" type="submit" value="Balsot" disabled="disabled" />
                <p><small>Nobalsojuši:</small> <span>3282</span></p>
            </section>
        </form>
    </section>
</section>
<script type="text/javascript">
    (function() {
        var storage = "pb"+175;
        if($.Storage.get(storage) == null) {
            $('#sidebar .poll input').removeAttr('disabled');
        }
        $('#sidebar .poll').submit(function (){
            $.Storage.set(storage, "1");
        });
    })();
</script>




<section>
    <header>
        <h2><a href="/afisa">Pasākumi</a></h2>
    </header>
    <section>
        <div id="datepicker-afisa-col-c"></div>
        <script type="text/javascript">
$(function (){
    if($('#datepicker-afisa-col-c').length > 0){

        $('#datepicker-afisa-col-c').datepicker({
            dateFormat: 'yy-mm-dd',
            defaultDate : '',
            minDate : new Date,
            beforeShowDay : function(date){
                var allowed_days = [];
                var allowed_day = $.inArray(date.getFullYear() + '-' + ("0" + (date.getMonth() + 1)).slice(-2) + '-' + ("0" + date.getDate()).slice(-2), allowed_days) != -1;
                return (allowed_day) ? [true] : [false];
            },
            onSelect : function(date){
                window.location = '/afisa?date=' + date;
                return false;
            }
        });
        $('#datepicker-afisa-col-c').click(function(event) {
            return false;
        });
    }
});
</script>                <div class="more">
            <a class="arrow" href="/afisa">Visi pasākumi</a>
        </div>
    </section>
</section>
<!-- Adnet C1 -->

<!-- Kvadrāts 2 -->
<div id='RZ03_250x250_2'></div>


<!-- Kvadrāts 3 -->
<div id='RZ04_250x250_3'></div>

<section>
    <header>
        <h2>Reklāma</h2>
    </header>
    <section class="ads-links">
        <ul>
            <!-- Textads 1-4 -->
            <ins data-revive-zoneid="453" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            <ins data-revive-zoneid="454" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            <ins data-revive-zoneid="455" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            <ins data-revive-zoneid="456" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        </ul>
    </section>
</section>

<section>
    <header>
        <h2><a href="/sludinajumi">Sludinājumi</a></h2>
    </header>
    <section>
        <div class="btn-group dropdown">
            <button class="btn">Visi sludinājumi</button>
            <button class="btn dropdown-toggle" data-toggle="dropdown">
                <span class="caret"></span>
            </button>
            <ul class="dropdown-menu">
                                    <li><a href="/sludinajumi/transports">Transports</a></li>
                                    <li><a href="/sludinajumi/nekustamais-ipasums">Nekustamais īpašums</a></li>
                                    <li><a href="/sludinajumi/darbs-un-izglitiba">Darbs un izglītība</a></li>
                                    <li><a href="/sludinajumi/izklaide">Izklaide</a></li>
                                    <li><a href="/sludinajumi/majdzivnieki">Mājdzīvnieki</a></li>
                                    <li><a href="/sludinajumi/dazadi">Dažādi</a></li>
                                    <li><a href="/sludinajumi/majsaimnieciba">Mājsaimniecība</a></li>
                                    <li><a href="/sludinajumi/lauksaimnieciba">Lauksaimniecība</a></li>
                                    <li><a href="/sludinajumi/veseliba-un-labsajuta">Veselība un labsajūta</a></li>
                                    <li><a href="/sludinajumi/celtnieciba">Celtniecība</a></li>
                            </ul>
        </div>
        <div class="short-news">
            <p>&nbsp;</p>
            <ul>
                                    <li>
                                                <a href="/sludinajumi/majsaimnieciba/pakalpojumi/8436">
                            Piedāvājam gan uzņēmumiem, gan priv ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/nekustamais-ipasums/perk/8435">
                            Pērk lēti dzīvokli Aizputē.                        </a>
                    </li>
                            </ul>
        </div>
        <div class="more">
            <a class="arrow" href="/sludinajumi">Visi sludinājumi</a>
            <a class="plus" href="/sludinajumi/iesniegt-sludinajumu">Pievienot</a>
        </div>
    </section>
</section>

<!-- mini 1-3 -->
<div id='RZ13_mini_250x250_1'></div>
<div id='RZ14_mini_250x250_2'></div>
<div id='RZ15_mini_250x250_3'></div>



<section>
    <header>
        <h2>Foto</h2>
    </header>
    <section class="gallery">
                    <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/liepaja/foto-liepaja-parsteidz-ziemassvetku-vecisi-uz-mociem-151105">
                            <img style="width:250px;height:140px" alt="FOTO: Liepājā pārsteidz Ziemassvētku vecīši uz močiem" src="/uploads/thumbnails/250x140/articles/2020/12/151105__5fe77ee409e8b.jpg.jpg" />                        </a>
                                                <span>50</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/vietejas-zinas/liepaja/foto-liepaja-parsteidz-ziemassvetku-vecisi-uz-mociem-151105" class="namelink">FOTO: Liepājā pārsteidz Ziemassvētku vecīši uz močiem</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/liepaja/foto-liepaja-pulcejas-nelikumiga-protesta-akcija-151104">
                            <img style="width:120px;height:80px" alt="FOTO: Liepājā pulcējas nelikumīgā protesta akcijā " src="/uploads/thumbnails/120x80/articles/2020/12/151104__5fe772df237e8.jpg.jpg" />                        </a>
                                                <span>28</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/vietejas-zinas/liepaja/foto-liepaja-pulcejas-nelikumiga-protesta-akcija-151104" class="namelink">FOTO: Liepājā pulcējas nelikumīgā protesta akcijā </a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/liepaja/foto-liepaja-pulcejas-nelikumiga-protesta-akcija-151104?cp=1#comments" class="comments">25</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/liepaja/foto-ar-cepeti-liepaja-svinigi-majas-sagaida-minu-kugi-imanta-150980">
                            <img style="width:120px;height:80px" alt="FOTO: Ar cepeti Liepājā svinīgi mājās sagaida mīnu kuģi &quot;Imanta&quot;" src="/uploads/thumbnails/120x80/articles/2020/12/150980__5fda299f14d3c.jpg.jpg" />                        </a>
                                                <span>21</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/vietejas-zinas/liepaja/foto-ar-cepeti-liepaja-svinigi-majas-sagaida-minu-kugi-imanta-150980" class="namelink">FOTO: Ar cepeti Liepājā svinīgi mājās sagaida mīnu kuģi "Imanta"</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/liepaja/foto-ar-cepeti-liepaja-svinigi-majas-sagaida-minu-kugi-imanta-150980?cp=1#comments" class="comments">1</a>
    
                            </h4>
</article>
            </section>
</section>

            </aside>
</div><!-- container -->                                    <div id="footer">
    <div class="banner">
        <!-- SetupAd Footer -->
        <div id='RZ10_970x250_Superbottom'></div>
    </div>

    <footer>
        <nav class="submenu">
            <ul>
                <li><a href="/lietosanas-noteikumi">Lietošanas noteikumi</a></li>
                <li><a href="/kontakti#reklama">Reklāma</a></li>
                <li><a href="/kontakti">Kontakti</a></li>
                <li><a href="/privatuma-politika">Privātuma politika</a></li>
                <li><a href="/etikas-kodekss">Ētikas kodekss</a></li>
            </ul>
            <p>&copy; 2020 SIA Reģionu Mediji</p>
        </nav>
        <div class="widgets">
            <div class="widget search">
                <form action="https://www.rekurzeme.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/Rekurzeme/216063118573622" rel="external"><span>Facebook.com</span></a></li>
                    <li class="youtube"><a href="http://www.youtube.com/rekurzeme" rel="external"><span>Youtube.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/rekurzeme" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/www.rekurzeme.lv/" rel="external"><span>Draugiem.lv</span></a></li>
                                                        </ul>
            </div>
        </div>
    </footer>
</div>
                            </div>
        </div>
                            <script type="text/javascript">
            $.ajax({
              url: "/statistics/151139"
            });
        </script>
        <noscript>
            <img src="/statistics/151139" style="width:0px;height:0px" alt="" />
        </noscript>
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2576695-9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2576695-9');
</script>

<!--/* Slīdošā rinda 800x35 */-->
<script type="text/javascript">
   var ox_u = '//openx.regionumediji.lv/delivery/al.php?zoneid=452&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//   loadAsyncScript(ox_u);
</script>
<!-- Adnet media body part -->
<div id='RZ00_Pixel_Visas_Lapas_LV'></div>
                
    </body>
</html>
