<!doctype html>
<html>
	<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8" />
        <meta property="fb:admins" content="545219456" />
        <meta name="title" content="Sevastova zaudē Sinsinati WTA turnīra dubultspēļu pusfinālā :: Rekurzeme.lv" />
<meta name="description" content="Latvijas sieviešu tenisa otrā rakete Anastasija Sevastova sestdien cieta neveiksmi prestižā Sinsinati WTA &quot;Premier&quot; sērijas turnīra dubultspēļu sacensību pusfinālā.Cīņā par vietu finālā Sevastova kopā ar Anastasiju Pavļučenkovu no Krievijas, divos setos ar 3-6, 3-6 zaudēja čehietei Lucijai" />
<meta name="keywords" content="sevastova;teniss" />
<meta name="news_keywords" content="sevastova,teniss" />
<meta property="og:title" content="Sevastova zaudē Sinsinati WTA turnīra dubultspēļu pusfinālā" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.rekurzeme.lv/sports/sevastova-zaude-sinsinati-wta-turnira-dubultspelu-pusfinala-137562" />
<meta property="og:site_name" content="Rekurzeme.lv" />
<meta property="og:description" content="Latvijas sieviešu tenisa otrā rakete Anastasija Sevastova sestdien cieta neveiksmi prestižā Sinsinati WTA &quot;Premier&quot; sērijas turnīra dubultspēļu sacensību pusfinālā.Cīņā par vietu finālā Sevastova kopā ar Anastasiju Pavļučenkovu no Krievijas, divos setos ar 3-6, 3-6 zaudēja čehietei Lucijai" />
<meta property="og:image" content="https://www.rekurzeme.lv/uploads/thumbnails/680x455/articles/2018/08/137562__5b79190d5889c.jpg.jpg" />
<meta name="dr:say:title" content="Sevastova zaudē Sinsinati WTA turnīra dubultspēļu pusfinālā" />
<meta name="dr:say:img" content="https://www.rekurzeme.lv/uploads/thumbnails/680x455/articles/2018/08/137562__5b79190d5889c.jpg.jpg" />
<meta name="dr:say:category" content="Sports" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Sevastova zaudē Sinsinati WTA turnīra dubultspēļu pusfinālā" />
<meta name="twitter:url" content="http://www.rekurzeme.lv/137562" />
<meta name="twitter:description" content="Latvijas sieviešu tenisa otrā rakete Anastasija Sevastova sestdien cieta neveiksmi prestižā Sinsinati WTA &quot;Premier&quot; sērijas turnīra dubultspēļu sacensību pusfinālā.Cīņā par vietu finālā Sevastova kopā ar Anastasiju Pavļučenkovu no Krievijas, divos setos ar 3-6, 3-6 zaudēja čehietei Lucijai" />
<meta name="twitter:domain" content="www.rekurzeme.lv" />
<meta name="twitter:image:src" content="https://www.rekurzeme.lv/uploads/thumbnails/680x455/articles/2018/08/137562__5b79190d5889c.jpg.jpg" />
<meta name="twitter:creator:id" content="42373019" />
<meta name="twitter:site" content="rekurzeme" />
<title>Sevastova zaudē Sinsinati WTA turnīra dubultspēļu pusfinālā :: Rekurzeme.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/jquery.fancybox.1485921291.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.1530328471.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/calendar.1480350582.css" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1480350582.css" /><![endif]-->
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/common.1389274339.css" />
        <!--[if lte IE 9]><script type="text/javascript" src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript" src="/js/css_browser_selector.1480350720.js"></script>
<script type="text/javascript" src="/js/jquery.1480350721.js"></script>
<script type="text/javascript" src="/js/jquery.ui.datepicker-lv.1480350721.js"></script>
<script type="text/javascript" src="/js/jquery-ui.1485921291.js"></script>
<script type="text/javascript" src="/js/jquery.Storage.1485921291.js"></script>
<script type="text/javascript" src="/js/jQuery.fileinput.1480350721.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.1480350721.js"></script>
<script type="text/javascript" src="/js/bootstrap-tab.1480350720.js"></script>
<script type="text/javascript" src="/js/bootstrap-dropdown.1480350720.js"></script>
<script type="text/javascript" src="/js/script.1532541720.js"></script>
<!--[if lte IE 6]><script type="text/javascript" src="/js/ie6.1485921291.js"></script><![endif]-->
                        <link rel="canonical" href="https://www.rekurzeme.lv/sports/sevastova-zaude-sinsinati-wta-turnira-dubultspelu-pusfinala-137562" />                            <link rel="alternate" type="application/rss+xml" title="Site feed" href="/site_feed.xml" />
                <link rel="shortcut icon" href="/favicon.ico" />
		
<script async src="//openx.regionumediji.lv/delivery/asyncjs.php"></script>

<!-- adnetMedia -->
<script id='ibbTagEngine' language='javascript' src='//bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js'></script>
<script language='javascript'>
    var adserver = ibbAds.tag.useAdProvider('BbmEu');
</script>	</head>
    <body>                            <!-- (C)2000-2013 Gemius SA - gemiusAudience / Rekurzeme.lv / Visas Lapas -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'AkHqv67uN1WPuhXdQ7ko1sSZ7FpK8kQJs9fKz2YA2hP.l7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!--/* Ievadlapa */-->
<script type="text/javascript">
   var ox_u = '//openx.regionumediji.lv/delivery/al.php?zoneid=442&layerstyle=simple&closetext=Uz%20rekurzeme.lv';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//    loadAsyncScript(ox_u);
</script>
                <div class="cookies">
    <section><p>Informējam, ka šajā tīmekļa vietnē tiek izmantotas sīkdatnes (angļu val. "cookies"). Sīkdatne uzkrāj datus par vietnes apmeklējumu. Dati ir anonīmi un palīdz piedāvāt Jums piemērotu saturu un reklāmas. Turpinot lietot šo vietni, Jūs piekrītat, ka mēs uzkrāsim un izmantosim sīkdatnes Jūsu ierīcē. Savu piekrišanu Jūs jebkurā laikā varat atsaukt, nodzēšot saglabātās sīkdatnes.</p><a href="#">Sapratu</a>
        <div class="clear"></div>
    </section>

</div>
<script type="text/javascript">
    $(document).ready(function(){
        if(getCookie('i_dont_care_about_cookies') != 1){
            $('.cookies').show();
        }
        $('.cookies a').click(function(){
            setCookie('i_dont_care_about_cookies', 1, 365);
            $('.cookies').hide();
            return false;
        });
    });
</script>
                <div class="branding" id="branding-left">
            <ins data-revive-zoneid="802" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                    </div>
        <div class="branding" id="branding-right">
            <ins data-revive-zoneid="798" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                    </div>
        <div id="outer">
            <div id="wrapper">
                                    <div id="header">
    <!-- branding top -->
    <ins data-revive-zoneid="793" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    <header id="main">
        <a href="/" id="logo">
            <img alt="rekurzeme.lv" src="https://www.rekurzeme.lv/images/design/logo.png" />        </a>
        <div class="links">
                <div class="auth">
        <a href="/ienakt?auth=1">Ienākt</a>
    </div>
            <div id="top-bar">
    <ul>
        <li class="liepaja"><a href="/abonesana"><b>Abonēšana</b></a></li>
    </ul>
    <ul>
        <li class="first aizkraukle"><a href="http://www.staburags.lv/">Aizkraukle</a></li>
        <li class="aluksne"><a href="http://www.aluksniesiem.lv/">Alūksne</a></li>
        <li class="bauska"><a href="http://www.bauskasdzive.lv/">Bauska</a></li>
        <li class="gulbene"><a href="http://www.dzirkstele.lv/">Gulbene</a></li>
        <li class="jelgava"><a href="http://www.zz.lv/">Jelgava</a></li>
        <li class="liepaja"><a href="http://www.rekurzeme.lv/">Liepāja</a></li>
        <li class="ziemellatvija"><a href="http://www.ziemellatvija.lv/">Valka</a></li>
    </ul>
    <div class="clear"></div>
</div>        </div>
        <div class="widgets">
            <div class="widget date nameday">
                <h3>Svētdiena, 19. augusts</h3>
                <h3><strong>Melānija, Imanta</strong></h3>
            </div>
            <div class="widget weather">
    <div class="weather-icon">
        <a href="http://www.diena.lv/laika-zinas?utm_source=rekurzeme.lv&utm_medium=weather&utm_campaign=rekurzeme.lv" rel="external" >
            <img alt="Laika ziņas Rekurzeme.lv" title="Lietus" style="width:50px;height:50px;" src="/images/design/weather/small/d/msi.png" />        </a>
    </div>
    <div class="widget-info">
        <h3>Laika ziņas</h3>
        <span>+20&deg;C, R/DR vējš, 10.2 m/s</span>
    </div>
</div>            <div class="widget search">
                <form action="https://www.rekurzeme.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/Rekurzeme/216063118573622" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/rekurzeme" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/www.rekurzeme.lv/" rel="external"><span>Draugiem.lv</span></a></li>
                </ul>
            </div>
        </div>
        <nav id="menu">
            <ul>
                <li><a href="/visas-zinas">Visas ziņas</a></li>
                            <li class="">
                <a href="https://www.rekurzeme.lv/vietejas-zinas" ><span>Vietējās ziņas</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/laikraksta-arhivs" ><span>Laikraksta arhīvs</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/saimnieko-gudri" ><span>Saimnieko gudri</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/atpazisim-melus" ><span>Atpazīsim melus!</span></a>
            </li>
            <li class="active">
                <a href="https://www.rekurzeme.lv/sports" ><span>Sports</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/kultura-un-izklaide" ><span>Kultūra un izklaide</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/kriminalzinas" ><span>Kriminālziņas</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/reklamraksti" ><span>Reklāmraksti</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/foto" ><span>Foto</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/video" ><span>Video</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/sludinajumi" ><span>Sludinājumi</span></a>
            </li>
            </ul>
        </nav>
                    <nav class="submenu">
    <ul>
                                                                    
            <li>
                <a href="/sports/liepajas-amatieru-futbola-cemp">Liepājas amatieru futbola čempionāts</a>
                            </li>
                                                                    
            <li>
                <a href="/sports/lejaskurzemes-novadu-futbola-c">Lejaskurzemes novadu futbola čempionāts</a>
                            </li>
                                                                    
            <li>
                <a href="/sports/autosports">Autosports</a>
                            </li>
                                                                    
            <li>
                <a href="/sports/basketbols">Basketbols</a>
                            </li>
                                                                    
            <li>
                <a href="/sports/florbols">Florbols</a>
                            </li>
                                                                    
            <li>
                <a href="/sports/futbols">Futbols</a>
                            </li>
                                                                    
            <li>
                <a href="/sports/handbols">Handbols</a>
                            </li>
                                                                    
            <li>
                <a href="/sports/hokejs">Hokejs</a>
                            </li>
                                                                    
            <li>
                <a href="/sports/motosports">Motosports</a>
                            </li>
                                                                    
            <li>
                <a href="/sports/vieglatletika">Vieglatlētika</a>
                            </li>
                                                                    
            <li>
                <a href="/sports/volejbols">Volejbols</a>
                            </li>
                                                                    
            <li>
                <a href="/sports/ziemas-sporta-veidi">Ziemas sporta veidi</a>
                            </li>
                                                                    
            <li>
                <a href="/sports/citi-sporta-veidi">Citi sporta veidi</a>
                            </li>
            </ul>
</nav>
            </header>
        <!-- Giga -->
    <ins data-revive-zoneid="441" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    </div>
                                







    










<div id="container" class="sports">
    <section id="content">
                    <section class="open-article">
        <article>
            <h1>
                Sevastova zaudē Sinsinati WTA turnīra dubultspēļu pusfinālā                            </h1>
            <div class="article-meta">
                                                    <span class="author"><b>Rekurzeme/Kursas Laiks</b></span>
                                <span class="date-time">2018. gada 19. augusts 10:14</span>
                <span class="views">1 reizes</span>
            </div>

                                        <div id="gallery-wrapper">
    <div class="gallery">
            <figure id="gallery">
            <img style="width:680px;height:455px" alt="" src="/uploads/thumbnails/680x455/articles/2018/08/137562__5b79190d5889c.jpg.jpg" />            <div></div>
        </figure>
        <script type="text/javascript">
            $('#gallery div').width($('#gallery img').width()).height($('#gallery img').height());
            $('.gallery .overlay a').height($('#gallery img').height());
        </script>
            </div>
                                    </div>                        <!-- zem galerijas baneris -->
            <ins data-revive-zoneid="767" data-revive-id="177d69bd0d3c98560ebe775c77a25d18" class=banner"></ins>
            <aside>
                <section>
                    
<ul class="social">
    <li class="draugiem">
        <a href="#" onclick="return share.draugiemSay('Sevastova zaudē Sinsinati WTA turnīra dubultspēļu pusfinālā', 'http://rekurzeme.lv/137562', 'Rekurzeme.lv');">Draugiem</a>
    </li>
    <li class="email">
        <a href="#share-send">Nosūtīt</a>
    </li>
    <li class="facebook">
        <a href="#" onclick="return share.facebook();">Facebook</a>
    </li>
        <li class="twitter">
        <a href="http://twitter.com/share?url=http%3A%2F%2Frekurzeme.lv%2F137562&amp;counturl=http%3A%2F%2Frekurzeme.lv%2F137562&amp;via=rekurzeme&amp;text=Sevastova+zaud%C4%93+Sinsinati+WTA+turn%C4%ABra+dubultsp%C4%93%C4%BCu+pusfin%C4%81l%C4%81&amp;lang=lv" rel="external nofollow">Twitter</a>
    </li>
    <!-- <li class="print">
        <a rel="external nofollow" href="#">Drukāt</a>
    </li> -->
</ul>
<script type="text/javascript">
    $('ul.social li.email a').fancybox({
        beforeShow: function(){
            $('#share-send form').submit(function (e){
                e.preventDefault();

                $('#share-send form li').removeClass('alert-error');

                if($('#vards').val().length < 3) {
                    $('#vards').parent().addClass('alert-error');
                }

                var re = /[a-z0-9!#$%&'*+/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/
                if(re.test($('#pasts').val()) == false) {
                    $('#pasts').parent().addClass('alert-error');
                }

                if($(this).find('li.alert-error').length == 0) {
                    $(this).find('input:submit').attr("disabled", "disabled").val("Sūtam...");
                    $.post(window.location.href, $(this).serialize(), function (){
                        window.location.reload();
                    });
                }
            });
        }
    });
    $('#wrapper').append('<div id="share-send" class="form" style="display:none;"><form action="" method="post"><fieldset><ul><li><label for="vards">Mans vārds:</label><input type="text" id="vards" name="vards" value="" maxlength="100" /></li><li><label for="pasts">Drauga e-pasts:</label><input type="text" id="pasts" name="pasts_draugam" value="" maxlength="255" /></li><li><label for="vestule">Teksts:</label><textarea rows="5" cols="10" name="vestule" id="vestule"></textarea></li></ul></fieldset><input class="btn btn-red" type="submit" value="Nosūtīt" /></form></div>');
</script>

                </section>
                
<section>
    <header>
        <h2>Saistītie raksti</h2>
    </header>
    <div class="short-news">
        <ul>
                            <li>
                    
                
    
    
    
            <a href="/sports/sevastova-sasniedz-sinsinati-wta-turnira-dubultspelu-pusfinalu-137556" class="namelink">Sevastova sasniedz Sinsinati WTA turnīra dubultspēļu pusfinālu</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/sports/sevastova-sasniedz-sinsinati-wta-turnira-dubultspelu-ceturtdalfinalu-137534" class="namelink">Sevastova sasniedz Sinsinati WTA turnīra dubultspēļu ceturtdaļfinālu</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/sports/sevastova-piedzivo-zaudejumu-sinsinati-wta-premier-turnira-pirmaja-karta-137489" class="namelink">Sevastova piedzīvo zaudējumu Sinsinati WTA "Premier" turnīra pirmajā kārtā</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/sports/sevastova-pret-dzordzi-aizvada-sinsinati-wta-turnira-vienspelu-pirmas-kartas-macu-137479" class="namelink">Sevastova pret Džordži aizvada Sinsinati WTA turnīra vienspēļu pirmās kārtas maču</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/sports/sevastova-pakapjas-uz-18-poziciju-wta-ranga-ostapenko-saglaba-11-vietu-137476" class="namelink">Sevastova pakāpjas uz 18.pozīciju WTA rangā, Ostapenko saglabā 11.vietu</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                    </ul>
    </div>
</section>
                <!-- ziņu baneris -->
                <ins data-revive-zoneid="457" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                            </aside>
            <div class="article-content">
                
    <div id="knc_lv"><p>Latvijas sieviešu tenisa otrā rakete Anastasija Sevastova sestdien cieta neveiksmi prestižā Sinsinati WTA "Premier" sērijas turnīra dubultspēļu sacensību pusfinālā.</p><p>Cīņā par vietu finālā Sevastova kopā ar Anastasiju Pavļučenkovu no Krievijas, divos setos ar 3-6, 3-6 zaudēja čehietei Lucijai Hradeckai un Krievijas tenisistei Jekaterinai Makarovai, kuras turnīrā saņēmušas septīto numuru, vēsta LETA.</p><p>Pirmajā setā Sevastova un Pavļučenkova trīs reizes zaudēja savu servi, pašām izmantojot vienu breika iespēju, kamēr otrajā setā Hradeckai un Makarovai pietika ar vienu izmantotu breikbummbu.</p><p>Par pusfināla sasniegšanu Latvijas tenisiste nopelnīja 350 WTA dubultspēļu ranga punktus.</p><p>Aģentūra LETA jau ziņoja, ka pirmajā kārtā Sevastova un Pavļučenkova ar 2-6, 6-3, 13:11 uzvarēja taivānieti Suveju Sje un Arinu Sabaļenku no Baltkrievijas, bet otrajā kārtā viņas trešdien ar 6-2, 5-2 atradās vadībā pret sacensību piekto numuru, ASV pārstāvi Nikoli Meliharu un 43 gadus veco čehieti Kvetu Peshki, kad cīņa lietus dēļ tika pārtraukta. Lai arī cīņa tika pārcelta uz ceturtdienu, pretinieces no dueļa turpināšanas Peshkes traumas dēļ atteicās.</p><p>Savukārt ceturtdaļfinālā Sevastova/Pavļučenkova ar 7-6 (7:1), 6-4 uzveica čehietes Andreu Hlavāčkovu un Barboru Strīcovu, kuras turnīrā bija izliktas ar trešo numuru.</p><p>Tikmēr Latvijas vadošā tenisiste Aļona Ostapenko piektdien šī turnīra dubultspēlēs aizraujošā mačā cieta zaudējumu otrās kārtas cīņā.</p><p>Ostapenko duetā ar labāko Lielbritānijas tenisisti Johannu Kontu otrās kārtas cīņā ar 6-1, 6-7 (4:7), 5:10 zaudēja tieši Hradeckai un Makarovai.</p><p>Ostapenko par dalību turnīrā nopelnīja 105 WTA dubultspēļu ranga punktus.</p><ins data-revive-zoneid="" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins><p>Pirmajā kārtā Ostapenko un Konta ar 6-1, 6-0 sagrāva Rakelu Atavo no ASV un vācieti Annu Lēnu Grēnefeldi.</p><p>Abas Latvijas tenisistes jau nedēļas sākumā noslēdza dalību šī paša turnīra ietvaros notiekošajās vienspēļu sacensības.</p><p>Pirmdien pasaules rangā 11.vietā esošā Ostapenko ar 6-1, 5-7, 0-6 piekāpās Francijas tenisistei Alizē Kornē (WTA 33.), kura pirms tam bija pārvarējusi šī turnīra kvalifikāciju, bet WTA ranga 18.vietas īpašniece Sevastova ar 2-6, 3-6 piedzīvoja neveiksmi pret itālieti Kamilu Džordži (WTA 40.), kura nepārvarēja kvalifikāciju, bet pamatsacensībās tika kā laimīgā zaudētāja.</p><p><br /></p><script src="//eu2.madsone.com/js/tags.js"></script>
<script type="text/javascript">
    MADSAdrequest.adrequest({
        pid: '9589800212'
    });
</script>
</div>

            </div>
        </article>
    </section>
    
    <!-- Adnet in Article -->
<ins data-revive-zoneid="713" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


            
    <section class="comment-form" id="comments">
        <header>
            <h2>Pievieno komentāru</h2>
        </header>
        <form name="comment" action="" method="post">
            <fieldset>
                                <ul>
                    <li>
                        <label for="comment-name" style="display: none;">Vārds</label>
                        <input type="text" name="comment[AUTHOR]" class="comment-name" id="comment-name" tabindex="1" maxlength="100" />                    </li>
                    <li>
                        <label for="comment-text" style="display: none;">Komentārs</label>
                        <textarea rows="4" cols="30" name="comment[TEXT]" class="comment-text" id="comment-text" tabindex="2"></textarea>                    </li>
                                            <li class="foreign">
                            <img src="/kods/1534664939.jpg" alt="" style="width:65px;height:42px;" />
                            <input type="text" name="comment[KODS]" class="comment-kods" id="comment-kods" tabindex="3" maxlength="3" />                        </li>
                                    </ul>
            </fieldset>
            <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />            <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            <input class="btn btn-red" type="submit" value="Pievienot" tabindex="4" />
        </form>
    </section>
                    <section class="comment-form answer">
        <form name="comment" action="" method="post">
            <fieldset>
                                <ul>
                    <li>
                        <label for="comment-name" style="display: none;">Vārds</label>
                        <input type="text" name="comment[AUTHOR]" value="Vārds" class="comment-name" id="comment-name" tabindex="5" />                    </li>
                    <li>
                        <label for="comment-text" style="display: none;">Komentārs</label>
                        <textarea rows="4" cols="30" name="comment[TEXT]" class="comment-text" id="comment-text" tabindex="6">Komentārs</textarea>                    </li>
                                            <li class="foreign">
                            <img src="/kods/1534664939.jpg" alt="" style="width:65px;height:42px;" />
                            <input type="text" name="comment[KODS]" class="comment-kods" id="comment-kods" tabindex="3" maxlength="3" />                        </li>
                                    </ul>
            </fieldset>
            <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />            <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            <input class="btn btn-red" type="submit" value="Atbildēt" tabindex="8" />
        </form>
    </section>
    
    <!-- ziņu baneris kategorijas baneris -->
    <ins data-revive-zoneid="458" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    <!-- rakstā apakšā -->
    <ins data-revive-zoneid="774" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                            <section>
                <header>
                    <h2><a href="/sports">Sports</a></h2>
                </header>
                <section class="split">
                        
    
            <section>
    
            <article>
                                                            <figure>
                        <a href="/sports/sesks-francis-pec-tehniskam-kibelem-teicami-aizvada-vacija-notiekosa-wrc-pasaules-cempionata-posma-p-137563">
                            <img style="width:155px;height:100px" alt="Sesks/Francis pēc tehniskām ķibelēm teicami aizvada Vācijā notiekošā WRC pasaules čempionāta posma pirmspēdējo dienu" src="/uploads/thumbnails/155x100/articles/2018/08/137563__5b791a37e1a49.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/sports/sesks-francis-pec-tehniskam-kibelem-teicami-aizvada-vacija-notiekosa-wrc-pasaules-cempionata-posma-p-137563" class="namelink">Sesks/Francis pēc tehniskām ķibelēm teicami aizvada Vācijā notiekošā WRC pasaules čempionāta posma pirmspēdējo dienu</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
            <article>
                                                            <figure>
                        <a href="/sports/sevastova-zaude-sinsinati-wta-turnira-dubultspelu-pusfinala-137562">
                            <img style="width:155px;height:100px" alt="Sevastova zaudē Sinsinati WTA turnīra dubultspēļu pusfinālā" src="/uploads/thumbnails/155x100/articles/2018/08/137562__5b79190d5889c.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/sports/sevastova-zaude-sinsinati-wta-turnira-dubultspelu-pusfinala-137562" class="namelink">Sevastova zaudē Sinsinati WTA turnīra dubultspēļu pusfinālā</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
    
            </section>
        <section>
            <div class="short-news"><ul>
    
                            <li>
                
    
    
    
            <a href="/sports/grobinas-sc-futbolisti-zaude-smiltenei-bjss-137559" class="namelink">"Grobiņas SC" futbolisti zaudē "Smiltenei/BJSS"</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/sports/grobinas-sc-futbolisti-zaude-smiltenei-bjss-137559?cp=1#comments" class="comments">1</a>
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/sports/jonass-ceturtais-motokrosa-pasaules-cemponata-mx2-karteja-posma-kvalifikacija-137558" class="namelink">Jonass ceturtais motokrosa pasaules čemponāta MX2 kārtējā posma kvalifikācijā</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/sports/metta-lu-sagada-sensaciju-un-viesos-uzvar-liepaja-mogo-futbolistus-tiekot-pie-pirma-panakuma-virslig-137557" class="namelink">"Metta"/LU sagādā sensāciju un viesos uzvar "Liepāja"/Mogo" futbolistus, tiekot pie pirmā panākumā virslīgā</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/sports/sevastova-sasniedz-sinsinati-wta-turnira-dubultspelu-pusfinalu-137556" class="namelink">Sevastova sasniedz Sinsinati WTA turnīra dubultspēļu pusfinālu</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/sports/sesks-tehnisku-iemeslu-del-sava-debijas-wrc-pasaules-cempionata-posma-rallija-rc4-klase-uz-augstu-vi-137549" class="namelink">Sesks tehnisku iemeslu dēļ savā debijas WRC pasaules čempionāta posmā rallijā RC4 klasē uz augstu vietu nepretendēs</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
    
        </ul></div>

</section>
<div class="more">
    <a href="/sports">Visas ziņas</a>
</div>
                    </section>
            </section>
                                            </section>
    <aside id="sidebar">
                    <!-- Kvadrāts 1 -->
<ins data-revive-zoneid="444" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<section class="actual news-block">
    <header>
        <h2>Aktuāli</h2>
    </header>
    <section>
        <section class="selfadv">
            <a class="btn btn-red btn-block show-hide-btn" href="#">Jebkura aktuāla <strong>informācija</strong> aktuālā vietā!</a>
            <section class="hidden">
                <table class="table">
                    <thead>
                    <tr>
                        <th></th>
                        <th>1 <small>diena</small></th>
                        <th>3 <small>dienas</small></th>
                        <th>7 <small>dienas</small></th>
                    </tr>
                    </thead>
                    <tbody>
                    <tr>
                        <td><small>Privātpersonām</small></td>
                        <td>
                            <b>1.50 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>- </b><br />
                        </td>
                    </tr>
                    <tr>
                        <td><small>Juridiskām</small></td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>10.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>20.00 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    </tbody>
                </table>
                <p><small>Visas cenas uzrādītas bez PVN.</br>Informācija līdz 200 rakstu zīmēm.</small></p>
                <p class="address">
                    <small>Tālrunis:</small>  <b>63481797, 29619882</b></br>
                    <small>E-pasts:</small> <b>reklama@kursaslaiks.lv</b>
                </p>
            </section>
        </section>
        <!-- Aktuāli 1-6 -->
        <ins data-revive-zoneid="435" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="436" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="437" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="438" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="439" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="656" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            </section>
</section>


<!-- mini 4 -->
<ins data-revive-zoneid="451" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<section>
    <header>
        <h2>Aptauja</h2>
    </header>
    <section>
        <form class="poll" action="" method="post">
            <fieldset>
                <h4>Vai Jums patīk karstais laiks?</h4>
                                <ul class="choices">
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:7.2%" class="poll-progress">7.2%</div>
                        </div>
                        <span>107</span>
                        <div class="poll-answer">
                            <input id="poll_ch_493" type="radio" value="493" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_493">Ļoti patīk, izbaudu svelmi</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:12.6%" class="poll-progress">12.6%</div>
                        </div>
                        <span>188</span>
                        <div class="poll-answer">
                            <input id="poll_ch_494" type="radio" value="494" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_494">Varētu būt vēsāks, bet ir taču vasara!</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:68.3%" class="poll-progress">68.3%</div>
                        </div>
                        <span>1021</span>
                        <div class="poll-answer">
                            <input id="poll_ch_495" type="radio" value="495" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_495">Ir par karstu</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:11.9%" class="poll-progress">11.9%</div>
                        </div>
                        <span>178</span>
                        <div class="poll-answer">
                            <input id="poll_ch_496" type="radio" value="496" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_496">Gaidu citu gadalaiku!</label>
                        </div>
                    </li>
                                    </ul>
            </fieldset>
            <section>
                <input class="btn btn-red submit" type="submit" value="Balsot" disabled="disabled" />
                <p><small>Nobalsojuši:</small> <span>1494</span></p>
            </section>
        </form>
    </section>
</section>
<script type="text/javascript">
    (function() {
        var storage = "pb"+108;
        if($.Storage.get(storage) == null) {
            $('#sidebar .poll input').removeAttr('disabled');
        }
        $('#sidebar .poll').submit(function (){
            $.Storage.set(storage, "1");
        });
    })();
</script>




<section>
    <header>
        <h2><a href="/afisa">Pasākumi</a></h2>
    </header>
    <section>
        <div id="datepicker-afisa-col-c"></div>
        <script type="text/javascript">
$(function (){
    if($('#datepicker-afisa-col-c').length > 0){

        $('#datepicker-afisa-col-c').datepicker({
            dateFormat: 'yy-mm-dd',
            defaultDate : '',
            minDate : new Date,
            beforeShowDay : function(date){
                var allowed_days = ["2018-08-22","2018-09-15","2018-08-23","2018-08-19","2018-08-26","2018-08-25"];
                var allowed_day = $.inArray(date.getFullYear() + '-' + ("0" + (date.getMonth() + 1)).slice(-2) + '-' + ("0" + date.getDate()).slice(-2), allowed_days) != -1;
                return (allowed_day) ? [true] : [false];
            },
            onSelect : function(date){
                window.location = '/afisa?date=' + date;
                return false;
            }
        });
        $('#datepicker-afisa-col-c').click(function(event) {
            return false;
        });
    }
});
</script>        
<div class="calendar-news">
    <ul>
                                <li>
                <a href="/afisa/teatris/latvijas-nacionala-teatra-viesizrade-137465">
                    <p>
                        <b>Latvijas Nacionālā teātra viesizrāde </b>
                        Durbe                    </p>
                                            <span><p><b>19/08</b>17:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/sports/gaviezes-stritbola-turnira-tresais-posms-137160">
                    <p>
                        <b>Gaviezes strītbola turnīra trešais posms</b>
                        Gavieze                    </p>
                                            <span><p><b>22/08</b>18:30</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/koncerti/kristine-sudmale-locika-un-kristaps-sudmalis-austras-istaba-137448">
                    <p>
                        <b>Kristīne Sudmale-Locika un Kristaps Sudmalis Austras istabā</b>
                        Liepāja                    </p>
                                            <span><p><b>23/08</b>18:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/koncerti/pianistes-artas-arnicanes-koncerts-udens-noskanas-137550">
                    <p>
                        <b>Pianistes Artas Arnicānes koncerts “Ūdens noskaņas”</b>
                        Liepāja                    </p>
                                            <span><p><b>23/08</b>19:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/sports/grobinas-sc-pret-tukumu-2000-tss-137560">
                    <p>
                        <b>"Grobiņas SC" pret "Tukumu 2000/TSS"</b>
                        Grobiņa                    </p>
                                            <span><p><b>25/08</b>17:00</p></span>
                                    </a>
            </li>
            </ul>
</div>        <div class="more">
            <a class="arrow" href="/afisa">Visi pasākumi</a>
        </div>
    </section>
</section>
<!-- Adnet C1 -->
<ins data-revive-zoneid="714" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


<!-- Kvadrāts 2 -->
<ins data-revive-zoneid="445" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


<section class="news-block">
    <a href="#" class="view-archives"></a>
    <section class="main">
        <header>
            <h2>Šodien laikrakstā</h2>
        </header>
        <figure class="cover">
                                        <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2018/08/2018-08-16_1534339528.jpg.jpg" />                    </figure>
        <span class="angle">
            <a href="/laikraksta-arhivs/laikraksts/2018-08-16">
                <p class="month">Augusts</p>
                <p class="news-date">16</p>
                <p><b>2018</b></p>
            </a>
        </span>
        <p class="intro">Tev interesējošos rakstus atradīsi Laikraksta arhīvā</p>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2018-08-16">Apskatīt</a>
            <a class="arrow" href="/laikraksta-arhivs">laikraksta arhīvs</a>
        </div>
        <span class="price-mark">
            <a href="/laikraksta-arhivs/laikraksts/2018-08-16">
                <p>tikai</p>
                <p class="price">0.43<small>&nbsp;&euro;</small></p>
            </a>
        </span>
    </section>

    <section class="archives-box hide">
        <div class="main">
            <header>
                <h2>Laikraksta arhīvs</h2>
            </header>
        </div>
        <div class="calendar">
                <ul>
                    <li>
                        <form action="https://www.rekurzeme.lv/laikraksta-arhivs/meklet" class="archive-search-form">
    <fieldset>
        <input type="text" name="a[a]" id="search-text" class="search-text" placeholder="Meklēšana arhīvā" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>                    </li>
                </ul>
            <div id="datepicker-archive-banner"></div>
        </div>
    </section>

    <script type="text/javascript">
        $(function (){
            if($('#datepicker-archive-banner').length > 0){
                $("#datepicker-archive-banner").datepicker({
                    dateFormat: 'yy-mm-dd',
                    maxDate : new Date,
                    beforeShowDay : function(date){
                        var allowed_days = [4];
                        var allowed_day = $.inArray(date.getDay(), allowed_days) != -1;
                        return (allowed_day) ? [true] : [false];
                    },
                    onSelect : function(date){
                        window.location = '/laikraksta-arhivs/laikraksts/' + date;
                        return false;
                    }
                });
            }
            $('.view-archives').live('click', function(event) {
                event.preventDefault();
                $(this).addClass('close');
                $(this).next().addClass('hide');
                $('.archives-box').removeClass('hide');
            });
            $('.view-archives.close').live('click', function(event) {
                event.preventDefault();
                $(this).removeClass('close');
                $('.archives-box').addClass('hide');
                $('.view-archives').next().removeClass('hide');
            });
        });
    </script>
</section>

<!-- Kvadrāts 3 -->
<ins data-revive-zoneid="446" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<section>
    <header>
        <h2>Reklāma</h2>
    </header>
    <section class="ads-links">
        <ul>
            <!-- Textads 1-4 -->
            <ins data-revive-zoneid="453" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            <ins data-revive-zoneid="454" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            <ins data-revive-zoneid="455" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            <ins data-revive-zoneid="456" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        </ul>
    </section>
</section>

<section>
    <header>
        <h2><a href="/sludinajumi">Sludinājumi</a></h2>
    </header>
    <section>
        <div class="btn-group dropdown">
            <button class="btn">Visi sludinājumi</button>
            <button class="btn dropdown-toggle" data-toggle="dropdown">
                <span class="caret"></span>
            </button>
            <ul class="dropdown-menu">
                                    <li><a href="/sludinajumi/transports">Transports</a></li>
                                    <li><a href="/sludinajumi/nekustamais-ipasums">Nekustamais īpašums</a></li>
                                    <li><a href="/sludinajumi/darbs-un-izglitiba">Darbs un izglītība</a></li>
                                    <li><a href="/sludinajumi/izklaide">Izklaide</a></li>
                                    <li><a href="/sludinajumi/majdzivnieki">Mājdzīvnieki</a></li>
                                    <li><a href="/sludinajumi/dazadi">Dažādi</a></li>
                                    <li><a href="/sludinajumi/majsaimnieciba">Mājsaimniecība</a></li>
                                    <li><a href="/sludinajumi/lauksaimnieciba">Lauksaimniecība</a></li>
                                    <li><a href="/sludinajumi/veseliba-un-labsajuta">Veselība un labsajūta</a></li>
                                    <li><a href="/sludinajumi/celtnieciba">Celtniecība</a></li>
                            </ul>
        </div>
        <div class="short-news">
            <p>&nbsp;</p>
            <ul>
                                    <li>
                                                <a href="/sludinajumi/celtnieciba/pakalpojumi/6693">
                            kravu parvadajumi ,transporta pakal ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/dazadi/pakalpojumi/6689">
                            Vēlos mainīt vietu b/d &quot;Saulīt ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/majsaimnieciba/pardod/6688">
                            Liepaja 'Sarkana Krusta' nodala Pel ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/nekustamais-ipasums/perk/6683">
                            Steidzīgi PĒRKU MĀJU. //Vaiņode,Aiz ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/nekustamais-ipasums/izire/6682">
                            Meklēju apsaimniekotāju lauku viens ...                        </a>
                    </li>
                            </ul>
        </div>
        <div class="more">
            <a class="arrow" href="/sludinajumi">Visi sludinājumi</a>
            <a class="plus" href="/sludinajumi/iesniegt-sludinajumu">Pievienot</a>
        </div>
    </section>
</section>

<!-- mini 1-3 -->
<ins data-revive-zoneid="448" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
<ins data-revive-zoneid="449" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
<ins data-revive-zoneid="450" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>



<section>
    <header>
        <h2>Foto</h2>
    </header>
    <section class="gallery">
                    <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/priekules-novada/foto-krasaini-un-ar-prieku-svin-15-ikara-svetkus-priekule-137443">
                            <img style="width:250px;height:140px" alt="FOTO: Krāsaini un ar prieku svin 15. Ikara svētkus Priekulē " src="/uploads/thumbnails/250x140/articles/2018/08/137443__5b6ee4c2890e3.jpg.jpg" />                        </a>
                                                <span>182</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/vietejas-zinas/priekules-novada/foto-krasaini-un-ar-prieku-svin-15-ikara-svetkus-priekule-137443" class="namelink">FOTO: Krāsaini un ar prieku svin 15. Ikara svētkus Priekulē </a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/priekules-novada/foto-krasaini-un-ar-prieku-svin-15-ikara-svetkus-priekule-137443?cp=1#comments" class="comments">6</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/kultura-un-izklaide/foto-summer-sound-pirmaja-nakti-publika-eksplode-gacho-uzstasanas-laika-137342">
                            <img style="width:120px;height:80px" alt="FOTO: &quot;Summer Sound&quot; pirmajā naktī publika eksplodē Gacho uzstāšanās laikā" src="/uploads/thumbnails/120x80/articles/2018/08/137342__5b64e7f68ff58.jpg.jpg" />                        </a>
                                                <span>93</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/kultura-un-izklaide/foto-summer-sound-pirmaja-nakti-publika-eksplode-gacho-uzstasanas-laika-137342" class="namelink">FOTO: "Summer Sound" pirmajā naktī publika eksplodē Gacho uzstāšanās laikā</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/kultura-un-izklaide/foto-summer-sound-pirmaja-nakti-publika-eksplode-gacho-uzstasanas-laika-137342?cp=1#comments" class="comments">1</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/foto/foto-prata-vetra-tures-laika-viesojas-ventspili-137343">
                            <img style="width:120px;height:80px" alt="FOTO: &quot;Prāta vētra&quot; tūres laikā viesojas Ventspilī" src="/uploads/thumbnails/120x80/articles/2018/08/137343__5b65bfedc539e.jpg.jpg" />                        </a>
                                                <span>93</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto/foto-prata-vetra-tures-laika-viesojas-ventspili-137343" class="namelink">FOTO: "Prāta vētra" tūres laikā viesojas Ventspilī</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/foto/foto-prata-vetra-tures-laika-viesojas-ventspili-137343?cp=1#comments" class="comments">2</a>
    
                            </h4>
</article>
            </section>
</section>


<!-- Adnet C2 -->
<ins data-revive-zoneid="715" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


            </aside>
</div><!-- container -->                                    <div id="footer">
    <footer>
        <nav class="submenu">
            <ul>
                <li><a href="/lietosanas-noteikumi">Lietošanas noteikumi</a></li>
                <li><a href="/kontakti#reklama">Reklāma</a></li>
                <li><a href="/kontakti">Kontakti</a></li>
            </ul>
            <p>&copy; 2018 SIA Reģionu Mediji</p>
        </nav>
        <div class="widgets">
            <div class="widget search">
                <form action="https://www.rekurzeme.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/Rekurzeme/216063118573622" rel="external"><span>Facebook.com</span></a></li>
                    <li class="youtube"><a href="http://www.youtube.com/rekurzeme" rel="external"><span>Youtube.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/rekurzeme" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/www.rekurzeme.lv/" rel="external"><span>Draugiem.lv</span></a></li>
                                                        </ul>
            </div>
        </div>
    </footer>
</div>                            </div>
        </div>
                            <script type="text/javascript">
            $.ajax({
              url: "/statistics/137562"
            });
        </script>
        <noscript>
            <img src="/statistics/137562" style="width:0px;height:0px" alt="" />
        </noscript>
    <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-2576695-9']);
    _gaq.push(['_trackPageview']);
    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>
<!--/* Slīdošā rinda 800x35 */-->
<script type="text/javascript">
   var ox_u = '//openx.regionumediji.lv/delivery/al.php?zoneid=452&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//   loadAsyncScript(ox_u);
</script>
<!-- AdnetMedia rekurzeme_lv desktop -->
<script>
adserver.manageAdSlot('RZ00_Pixel_Visas_Lapas_LV', '17845.1.10.21');
    ibbAds.tag.on("NO_AD_RETURNED_FOR_AD_SLOT", function(event) {
            var id = event.getData().getCustomId();
            document.getElementById(id).style.display= "none";
    });

</script>
<script language='javascript' src='//banners.adnetmedia.lt/keytarget/keytarget_async.js' async></script>
<div id='RZ00_Pixel_Visas_Lapas_LV'></div>

<!-- Footer append -->
<ins data-revive-zoneid="754" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


<!-- Httpool Block -->
<script type="text/javascript">
        AdPlatformZone = {
                id: "94daeaa06",
                format: "0x0"
        };
</script>
<script type="text/javascript" src="https://relay-lv.ads.httpool.com"></script>
<!-- /Httpool Block -->

<!-- knc -->
<script type="text/javascript">
var _mcloudLibq=[['_setPage','302'], ['_loadRichmedia'], ['_loadBillboard']];
(function(d, t) {
    var k = d.createElement(t);
    k.async = true;
    k.src = 'https://mcabi.mcloudglobal.com/serve/knc_lib.js';
    var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(k, s);
})(document, 'script');
</script>
<!-- /knc -->
                
    </body>
</html>
