<!doctype html>
<html>
	<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8" />
        <meta property="fb:admins" content="545219456" />
        <meta name="title" content="Kohs nākamajā sezonā pārstāvēs &quot;Liepāju&quot; :: Rekurzeme.lv" />
<meta name="description" content="Spēka uzbrucējs Verners Kohs nākamajā sezonā pārstāvēs &quot;Liepājas&quot; basketbola komandu, informē kubs.24 gadus vecais Kohs iepriekšējās divarpus sezonas pavadīja &quot;VEF Rīga&quot; rindās.Latvijas - Igaunijas Basketbola līgā latviešu spēlētājs laukumā devās 26 spēlēs, kurās vidēji guva 7,4 punktus un izcīnīja" />
<meta name="keywords" content="liepāja;basketbols;verners kohs" />
<meta name="news_keywords" content="liepāja,basketbols,verners kohs" />
<meta property="og:title" content="Kohs nākamajā sezonā pārstāvēs &quot;Liepāju&quot;" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.rekurzeme.lv/sports/kohs-nakamaja-sezona-parstaves-liepaju-154357" />
<meta property="og:site_name" content="Rekurzeme.lv" />
<meta property="og:description" content="Spēka uzbrucējs Verners Kohs nākamajā sezonā pārstāvēs &quot;Liepājas&quot; basketbola komandu, informē kubs.24 gadus vecais Kohs iepriekšējās divarpus sezonas pavadīja &quot;VEF Rīga&quot; rindās.Latvijas - Igaunijas Basketbola līgā latviešu spēlētājs laukumā devās 26 spēlēs, kurās vidēji guva 7,4 punktus un izcīnīja" />
<meta property="og:image" content="https://www.rekurzeme.lv/uploads/thumbnails/680x455/articles/2021/08/154357__61083af0f2ea3.jpg.jpg" />
<meta name="dr:say:title" content="Kohs nākamajā sezonā pārstāvēs &quot;Liepāju&quot;" />
<meta name="dr:say:img" content="https://www.rekurzeme.lv/uploads/thumbnails/680x455/articles/2021/08/154357__61083af0f2ea3.jpg.jpg" />
<meta name="dr:say:category" content="Sports" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Kohs nākamajā sezonā pārstāvēs &quot;Liepāju&quot;" />
<meta name="twitter:url" content="http://www.rekurzeme.lv/154357" />
<meta name="twitter:description" content="Spēka uzbrucējs Verners Kohs nākamajā sezonā pārstāvēs &quot;Liepājas&quot; basketbola komandu, informē kubs.24 gadus vecais Kohs iepriekšējās divarpus sezonas pavadīja &quot;VEF Rīga&quot; rindās.Latvijas - Igaunijas Basketbola līgā latviešu spēlētājs laukumā devās 26 spēlēs, kurās vidēji guva 7,4 punktus un izcīnīja" />
<meta name="twitter:domain" content="www.rekurzeme.lv" />
<meta name="twitter:image:src" content="https://www.rekurzeme.lv/uploads/thumbnails/680x455/articles/2021/08/154357__61083af0f2ea3.jpg.jpg" />
<meta name="twitter:creator:id" content="42373019" />
<meta name="twitter:site" content="rekurzeme" />
<title>Kohs nākamajā sezonā pārstāvēs &quot;Liepāju&quot; :: Rekurzeme.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/jquery.fancybox.1485921291.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.1600957517.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/calendar.1480350582.css" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1480350582.css" /><![endif]-->
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/common.1389274339.css" />
        <!--[if lte IE 9]><script type="text/javascript" src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript" src="/js/css_browser_selector.1480350720.js"></script>
<script type="text/javascript" src="/js/jquery.1480350721.js"></script>
<script type="text/javascript" src="/js/jquery.ui.datepicker-lv.1480350721.js"></script>
<script type="text/javascript" src="/js/jquery-ui.1485921291.js"></script>
<script type="text/javascript" src="/js/jquery.Storage.1485921291.js"></script>
<script type="text/javascript" src="/js/jQuery.fileinput.1480350721.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.1480350721.js"></script>
<script type="text/javascript" src="/js/bootstrap-tab.1480350720.js"></script>
<script type="text/javascript" src="/js/bootstrap-dropdown.1480350720.js"></script>
<script type="text/javascript" src="/js/script.1532541720.js"></script>
<!--[if lte IE 6]><script type="text/javascript" src="/js/ie6.1485921291.js"></script><![endif]-->
                        <link rel="canonical" href="https://www.rekurzeme.lv/sports/kohs-nakamaja-sezona-parstaves-liepaju-154357" />                            <link rel="alternate" type="application/rss+xml" title="Site feed" href="/site_feed.xml" />
                <link rel="shortcut icon" href="/favicon.ico" />
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = 'rekurzeme.lv';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'HA8RxvE4mU4Lh', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->



<script>
    (function() {
	if(window.innerWidth > 767 || window.orientation === (90 || 270)) {
	    return;
	}
    
    let s = window.document.createElement('style');
    s.id = 'adnet-qc';
    s.innerHTML =
	'.qc-cmp-cleanslate {height:70%!important;margin-top:auto!important;' +
	'bottom: 0!important;}.qc-cmp2-container {height: 100%!important;margin-top: auto!important;' +
	'position: absolute!important;bottom: 0!important;}';

	(document.body || document.head || document.element).appendChild(s);
	
	setTimeout(function () {

	let buttonGroup = window.document.getElementsByClassName('qc-cmp2-summary-buttons')[0];
	let moreSelection = buttonGroup.childNodes[0];

	moreSelection.addEventListener('click', event => {
	    s.parentNode.removeChild(s);
	});
	}, 1000);
    })();
</script>



<script async crossorigin="anonymous" src="//openx.regionumediji.lv/delivery/asyncjs.php"></script>

<!-- Adnet media head part -->
<script async src="https://keytarget.adnet.lt/stable/keytarget-rekurzemelv.min.js"></script>
<script>
  window.adnet = window.adnet || [];
  window.adnet.push(['RZ00_Pixel_Visas_Lapas_LV']);
  window.adnet.push(['RZ01_970x250_Top_Giga']);
  window.adnet.push(['RZ02_250x250_1']);
  window.adnet.push(['RZ03_250x250_2']);
  window.adnet.push(['RZ04_250x250_3']);
  window.adnet.push(['RZ05_300x250_1']);
  window.adnet.push(['RZ06_300x250_2']);
  window.adnet.push(['RZ07_700x90']);
  window.adnet.push(['RZ08_700x90']);
  window.adnet.push(['RZ09_250x600']);
  window.adnet.push(['RZ10_970x250_Superbottom']);
  window.adnet.push(['RZ11_250x250_article_3']);
  window.adnet.push(['RZ12_mid_580x400']);
  window.adnet.push(['RZ13_mini_250x250_1']);
  window.adnet.push(['RZ14_mini_250x250_2']);
  window.adnet.push(['RZ15_mini_250x250_3']);
  window.adnet.push(['RZ16_mini_250x250_4']);
  window.adnet.push(['RZ17_700x90_in_Article']);
  window.adnet.push(['RZ18_980x200']);
  window.adnet.push(['RZ19_700x100']);
  window.adnet.push(['RZ20_700x200']);
  window.adnet.push(['_initialize']);
</script>


	</head>
    <body>                            <!-- (C)2000-2013 Gemius SA - gemiusAudience / Rekurzeme.lv / Visas Lapas -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'AkHqv67uN1WPuhXdQ7ko1sSZ7FpK8kQJs9fKz2YA2hP.l7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!--/* Ievadlapa */-->
<script type="text/javascript">
   var ox_u = '//openx.regionumediji.lv/delivery/al.php?zoneid=442&layerstyle=simple&closetext=Uz%20rekurzeme.lv';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//    loadAsyncScript(ox_u);
</script>
                                <div class="branding" id="branding-left">
            <ins data-revive-zoneid="802" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                    </div>
        <div class="branding" id="branding-right">
            <ins data-revive-zoneid="798" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                    </div>
        <div id="outer">
            <div id="wrapper">
                                    <div id="header">
    <!-- branding top -->
    <ins data-revive-zoneid="793" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    <header id="main">
        <a href="/" id="logo">
            <img alt="rekurzeme.lv" src="https://www.rekurzeme.lv/images/design/logo.png" />        </a>
        <div class="links">
                <div class="auth">
        <a href="/ienakt?auth=1">Ienākt</a>
    </div>
            <div id="top-bar">
    <!--<ul>
        <li class="liepaja"><a href="/abonesana"><b>Abonēšana</b></a></li>
    </ul>-->
    <ul>
        <li class="first aizkraukle"><a href="http://www.staburags.lv/">Aizkraukle</a></li>
        <li class="aluksne"><a href="http://www.aluksniesiem.lv/">Alūksne</a></li>
        <li class="bauska"><a href="http://www.bauskasdzive.lv/">Bauska</a></li>
        <li class="gulbene"><a href="http://www.dzirkstele.lv/">Gulbene</a></li>
        <li class="jelgava"><a href="http://www.zz.lv/">Jelgava</a></li>
        <li class="liepaja"><a href="http://www.rekurzeme.lv/">Liepāja</a></li>
        <li class="ziemellatvija"><a href="http://www.ziemellatvija.lv/">Valka</a></li>
    </ul>
    <div class="clear"></div>
</div>        </div>
        <div class="widgets">
            <div class="widget date nameday">
                <h3>Pirmdiena, 2. augusts</h3>
                <h3><strong>Normunds, Stefans</strong></h3>
            </div>
            <div class="widget weather">
    <div class="weather-icon">
        <a href="http://www.diena.lv/laika-zinas?utm_source=rekurzeme.lv&utm_medium=weather&utm_campaign=rekurzeme.lv" rel="external" >
            <img alt="Laika ziņas Rekurzeme.lv" title="Mākoņains, brīžiem skaidrojas" style="width:50px;height:50px;" src="/images/design/weather/small/n/msi.png" />        </a>
    </div>
    <div class="widget-info">
        <h3>Laika ziņas</h3>
        <span>+19&deg;C, R/DR vējš, 7.8 m/s</span>
    </div>
</div>            <div class="widget search">
                <form action="https://www.rekurzeme.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/Rekurzeme/216063118573622" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/rekurzeme" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/www.rekurzeme.lv/" rel="external"><span>Draugiem.lv</span></a></li>
                </ul>
            </div>
        </div>
        <nav id="menu">
            <ul>
                <li><a href="/visas-zinas">Visas ziņas</a></li>
                            <li class="">
                <a href="https://www.rekurzeme.lv/vietejas-zinas" ><span>Vietējās ziņas</span></a>
            </li>
            <li class="active">
                <a href="https://www.rekurzeme.lv/sports" ><span>Sports</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/kriminalzinas" ><span>Kriminālziņas</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/kultura" ><span>Kultūra</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/izklaide" ><span>Izklaide</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/projektu-raksti" ><span>Projektu raksti</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/reklamraksti" ><span>Reklāmraksti</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/foto" ><span>Foto</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/video" ><span>Video</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/laikraksta-arhivs" ><span>Laikraksta arhīvs</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/sludinajumi" ><span>Sludinājumi</span></a>
            </li>
            </ul>
        </nav>
                    <nav class="submenu">
    <ul>
                                                                    
            <li>
                <a href="/sports/liepajas-amatieru-futbola-cemp">Liepājas amatieru futbola čempionāts</a>
                            </li>
                                                                    
            <li>
                <a href="/sports/lejaskurzemes-novadu-futbola-c">Lejaskurzemes novadu futbola čempionāts</a>
                            </li>
                                                                    
            <li>
                <a href="/sports/autosports">Autosports</a>
                            </li>
                                                                    
            <li>
                <a href="/sports/basketbols">Basketbols</a>
                            </li>
                                                                    
            <li>
                <a href="/sports/florbols">Florbols</a>
                            </li>
                                                                    
            <li>
                <a href="/sports/futbols">Futbols</a>
                            </li>
                                                                    
            <li>
                <a href="/sports/handbols">Handbols</a>
                            </li>
                                                                    
            <li>
                <a href="/sports/hokejs">Hokejs</a>
                            </li>
                                                                    
            <li>
                <a href="/sports/motosports">Motosports</a>
                            </li>
                                                                    
            <li>
                <a href="/sports/vieglatletika">Vieglatlētika</a>
                            </li>
                                                                    
            <li>
                <a href="/sports/volejbols">Volejbols</a>
                            </li>
                                                                    
            <li>
                <a href="/sports/ziemas-sporta-veidi">Ziemas sporta veidi</a>
                            </li>
                                                                    
            <li>
                <a href="/sports/citi-sporta-veidi">Citi sporta veidi</a>
                            </li>
            </ul>
</nav>
            </header>
        <!-- Giga -->
    <div id='RZ01_970x250_Top_Giga'></div>
</div>
                                







    










<div id="container" class="sports">
    <section id="content">
                    <section class="open-article">
        <article>
            <h1>
                Kohs nākamajā sezonā pārstāvēs "Liepāju"                            </h1>
            <div class="article-meta">
                                                    <span class="author"><b>Rekurzeme.lv</b></span>
                                <span class="date-time">2021. gada 2. augusts 21:33</span>
                <span class="views">5 reizes</span>
            </div>

                                        <div id="gallery-wrapper">
    <div class="gallery">
            <figure id="gallery">
            <img style="width:680px;height:455px" alt="" src="/uploads/thumbnails/680x455/articles/2021/08/154357__61083af0f2ea3.jpg.jpg" />            <div></div>
        </figure>
        <script type="text/javascript">
            $('#gallery div').width($('#gallery img').width()).height($('#gallery img').height());
            $('.gallery .overlay a').height($('#gallery img').height());
        </script>
            </div>
                                            <small>Foto: VEF Rīga</small>
            </div>                        <!-- zem galerijas baneris -->
            <div id='RZ07_700x90'></div>


            <aside>
                <section>
                    
<ul class="social">
    <li class="draugiem">
        <a href="#" onclick="return share.draugiemSay('Kohs nākamajā sezonā pārstāvēs Liepāju', 'http://rekurzeme.lv/154357', 'Rekurzeme.lv');">Draugiem</a>
    </li>
    <li class="email">
        <a href="#share-send">Nosūtīt</a>
    </li>
    <li class="facebook">
        <a href="#" onclick="return share.facebook();">Facebook</a>
    </li>
        <li class="twitter">
        <a href="http://twitter.com/share?url=http%3A%2F%2Frekurzeme.lv%2F154357&amp;counturl=http%3A%2F%2Frekurzeme.lv%2F154357&amp;via=rekurzeme&amp;text=Kohs+n%C4%81kamaj%C4%81+sezon%C4%81+p%C4%81rst%C4%81v%C4%93s+%22Liep%C4%81ju%22&amp;lang=lv" rel="external nofollow">Twitter</a>
    </li>
    <!-- <li class="print">
        <a rel="external nofollow" href="#">Drukāt</a>
    </li> -->
</ul>
<script type="text/javascript">
    $('ul.social li.email a').fancybox({
        beforeShow: function(){
            $('#share-send form').submit(function (e){
                e.preventDefault();

                $('#share-send form li').removeClass('alert-error');

                if($('#vards').val().length < 3) {
                    $('#vards').parent().addClass('alert-error');
                }

                var re = /[a-z0-9!#$%&'*+/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/
                if(re.test($('#pasts').val()) == false) {
                    $('#pasts').parent().addClass('alert-error');
                }

                if($(this).find('li.alert-error').length == 0) {
                    $(this).find('input:submit').attr("disabled", "disabled").val("Sūtam...");
                    $.post(window.location.href, $(this).serialize(), function (){
                        window.location.reload();
                    });
                }
            });
        }
    });
    $('#wrapper').append('<div id="share-send" class="form" style="display:none;"><form action="" method="post"><fieldset><ul><li><label for="vards">Mans vārds:</label><input type="text" id="vards" name="vards" value="" maxlength="100" /></li><li><label for="pasts">Drauga e-pasts:</label><input type="text" id="pasts" name="pasts_draugam" value="" maxlength="255" /></li><li><label for="vestule">Teksts:</label><textarea rows="5" cols="10" name="vestule" id="vestule"></textarea></li></ul></fieldset><input class="btn btn-red" type="submit" value="Nosūtīt" /></form></div>');
</script>

                </section>
                
<section>
    <header>
        <h2>Saistītie raksti</h2>
    </header>
    <div class="short-news">
        <ul>
                            <li>
                    
                
    
    
    
            <a href="/sports/liepajas-futbolisti-kausa-uzvaretaja-titulu-saks-aizstavet-pret-smiltenes-komandu-154358" class="namelink">"Liepājas" futbolisti kausa uzvarētāja titulu sāks aizstāvēt pret Smiltenes komandu</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/sports/liepajas-futbolisti-cinas-bezvartu-neizskirti-ar-sofijas-cska-154203" class="namelink">"Liepājas" futbolisti cīnās bezvārtu neizšķirti ar Sofijas CSKA</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/sports/porzingis-pasaules-kausa-pavisam-noteikti-planoju-spelet-izlase-154152" class="namelink">Porziņģis: Pasaules kausā pavisam noteikti plānoju spēlēt izlasē</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/sports/liepaja-svin-graujosu-uzvaru-viesos-un-sasniedz-uefa-konferences-ligas-otro-kartu-154136" class="namelink">"Liepāja" svin graujošu uzvaru viesos un sasniedz UEFA Konferences līgas otro kārtu</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/sports/liepajas-futbolisti-centisies-sasniegt-uefa-konferences-ligas-otro-kartu-154112" class="namelink">"Liepājas" futbolisti centīsies sasniegt UEFA Konferences līgas otro kārtu</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                    </ul>
    </div>
</section>
                <!-- ziņu baneris -->
                <div id='RZ11_250x250_article_3'></div>
            </aside>
            <div class="article-content">
                
    <div id="knc_lv"><p>Spēka uzbrucējs Verners Kohs nākamajā sezonā pārstāvēs "Liepājas" basketbola komandu, informē kubs.</p><p>24 gadus vecais Kohs iepriekšējās divarpus sezonas pavadīja "VEF Rīga" rindās.</p><p>Latvijas - Igaunijas Basketbola līgā latviešu spēlētājs laukumā devās 26 spēlēs, kurās vidēji guva 7,4 punktus un izcīnīja 2,7 atlēkušās bumbas, bet FIBA Čempionu līgā viņam 11 dueļos bija caurmērā divi punkti un viena rezultatīva piespēle. Latvijas Basketbola līgas izslēgšanas turnīrā Kohs septiņos mačos vidēji guva 4,3 punktus un izcīnīja 1,7 bumbas zem groziem.</p><p>Kohs basketbolista karjeru sāka "VEF Rīga" komandā, bet 2015.gadā parakstīja līgumu ar Spānijas augstākās līgas klubu no Saragosas. Kaut lielāko daļu sezonas latvietis aizvadīja Spānijas pēc spēka trešajā līgā, vienu maču viņš nospēlēja arī ACB līgā.</p><!--<div id='RZ12_mid_580x400'></div>-->
<!--<div id='RZ06_300x250_2'></div>--><p>Karjeras turpinājumā Kohs vienu sezonu spēlēja Čehijas otrajā līgā, bet pēc tam 2017.gadā noslēdza līgumu ar Spānijas klubu no Kompostelas, taču mēnesi vēlāk tika izīrēts šīs valsts pēc spēka otrās līgas komandai "Ourense".</p><div id="ado-4mf1_ucljS6w8n_ZfHdJIcmGH3mQd67TpS1BzZ3_kKz.S7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2019, skaties_lv.Re_ionu Mediji.Article In stream video */
ado.placement({id: 'ado-4mf1_ucljS6w8n_ZfHdJIcmGH3mQd67TpS1BzZ3_kKz.S7', server: 'ao.skaties.lv' });
</script>

<p>2018./2019.gada sezonu Kohs iesāka Jēkabpils komandā, bet aizpērn februārī papildināja "VEF Rīga" rindas.</p><p>Latvijas-Igaunijas līgā "Liepāja" pašmāju komandu grupā bija ceturtā un izslēgšanas turnīram nekvalificējās, bet Latvijas Basketbola līgā kurzemnieki nepabeidza bronzas sēriju pret "Ogri".<br /></p></div>

            </div>
        </article>
    </section>
    
    <!-- Adnet in Article -->


            
    <section class="comment-form" id="comments">
        <header>
            <h2>Pievieno komentāru</h2>
        </header>
        <form name="comment" action="" method="post">
            <fieldset>
                                <ul>
                    <li>
                        <label for="comment-name" style="display: none;">Vārds</label>
                        <input type="text" name="comment[AUTHOR]" class="comment-name" id="comment-name" tabindex="1" maxlength="100" />                    </li>
                    <li>
                        <label for="comment-text" style="display: none;">Komentārs</label>
                        <textarea rows="4" cols="30" name="comment[TEXT]" class="comment-text" id="comment-text" tabindex="2"></textarea>                    </li>
                                            <li class="foreign">
                            <img src="/kods/1627930051.jpg" alt="" style="width:65px;height:42px;" />
                            <input type="text" name="comment[KODS]" class="comment-kods" id="comment-kods" tabindex="3" maxlength="3" />                        </li>
                                    </ul>
            </fieldset>
            <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />            <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            <input class="btn btn-red" type="submit" value="Pievienot" tabindex="4" />
        </form>
    </section>
                    <section class="comment-form answer">
        <form name="comment" action="" method="post">
            <fieldset>
                                <ul>
                    <li>
                        <label for="comment-name" style="display: none;">Vārds</label>
                        <input type="text" name="comment[AUTHOR]" value="Vārds" class="comment-name" id="comment-name" tabindex="5" />                    </li>
                    <li>
                        <label for="comment-text" style="display: none;">Komentārs</label>
                        <textarea rows="4" cols="30" name="comment[TEXT]" class="comment-text" id="comment-text" tabindex="6">Komentārs</textarea>                    </li>
                                            <li class="foreign">
                            <img src="/kods/1627930051.jpg" alt="" style="width:65px;height:42px;" />
                            <input type="text" name="comment[KODS]" class="comment-kods" id="comment-kods" tabindex="3" maxlength="3" />                        </li>
                                    </ul>
            </fieldset>
            <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />            <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            <input class="btn btn-red" type="submit" value="Atbildēt" tabindex="8" />
        </form>
    </section>
    
    <!-- ziņu baneris kategorijas baneris -->
    <!-- rakstā apakšā -->
                        <section>
                <header>
                    <h2><a href="/sports">Sports</a></h2>
                </header>
                <section class="split">
                        
    
            <section>
    
            <article>
                                                            <figure>
                        <a href="/sports/liepajas-futbolisti-kausa-uzvaretaja-titulu-saks-aizstavet-pret-smiltenes-komandu-154358">
                            <img style="width:155px;height:100px" alt="&quot;Liepājas&quot; futbolisti kausa uzvarētāja titulu sāks aizstāvēt pret Smiltenes komandu" src="/uploads/thumbnails/155x100/articles/2021/08/154358__61083d624c743.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/sports/liepajas-futbolisti-kausa-uzvaretaja-titulu-saks-aizstavet-pret-smiltenes-komandu-154358" class="namelink">"Liepājas" futbolisti kausa uzvarētāja titulu sāks aizstāvēt pret Smiltenes komandu</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
            <article>
                                                            <figure>
                        <a href="/sports/kohs-nakamaja-sezona-parstaves-liepaju-154357">
                            <img style="width:155px;height:100px" alt="Kohs nākamajā sezonā pārstāvēs &quot;Liepāju&quot;" src="/uploads/thumbnails/155x100/articles/2021/08/154357__61083af0f2ea3.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/sports/kohs-nakamaja-sezona-parstaves-liepaju-154357" class="namelink">Kohs nākamajā sezonā pārstāvēs "Liepāju"</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
    
            </section>
        <section>
            <div class="short-news"><ul>
    
                            <li>
                
    
    
    
            <a href="/sports/andzs-flaksis-uzvar-latvijas-valsts-mezi-mtb-maratona-otraja-posma-madona-154356" class="namelink">Andžs Flaksis uzvar "Latvijas Valsts meži" MTB maratona otrajā posmā Madonā</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/sports/tokija-ceturtdalfinala-cinu-ar-kanadietem-aizvadis-pludmales-volejbolistes-graudina-un-kravcenoka-154355" class="namelink">Tokijā ceturtdaļfināla cīņu ar kanādietēm aizvadīs pludmales volejbolistes Graudiņa un Kravčenoka</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/sports/ostapenko-un-sevastovai-nelieli-kapumi-wta-ranga-154351" class="namelink">Ostapenko un Sevastovai nelieli kāpumi WTA rangā</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/sports/sevastova-turniru-sanhose-saks-ar-macu-pret-marticu-154334" class="namelink">Sevastova turnīru Sanhosē sāks ar maču pret Martiču</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/sports/plavins-tocs-uzvar-braziliesus-un-ieklust-olimpisko-spelu-ceturtdalfinala-154331" class="namelink">Pļaviņš/Točs uzvar brazīliešus un iekļūst olimpisko spēļu ceturtdaļfinālā</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
    
        </ul></div>

</section>
<div class="more">
    <a href="/sports">Visas ziņas</a>
</div>
                    </section>
            </section>
                                            </section>
    <aside id="sidebar">
                    
<!-- Kvadrāts 1 -->
<div id='RZ02_250x250_1'></div>

<!-- SetupAd C sleja -->

<section class="actual news-block">
    <header>
        <h2>Aktuāli</h2>
    </header>
    <section>
        <section class="selfadv">
            <a class="btn btn-red btn-block show-hide-btn" href="#">Jebkura aktuāla <strong>informācija</strong> aktuālā vietā!</a>
            <section class="hidden">
                <table class="table">
                    <thead>
                    <tr>
                        <th></th>
                        <th>1 <small>diena</small></th>
                        <th>3 <small>dienas</small></th>
                        <th>7 <small>dienas</small></th>
                    </tr>
                    </thead>
                    <tbody>
                    <tr>
                        <td><small>Privātpersonām</small></td>
                        <td>
                            <b>1.50 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>- </b><br />
                        </td>
                    </tr>
                    <tr>
                        <td><small>Juridiskām</small></td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>10.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>20.00 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    </tbody>
                </table>
                <p><small>Visas cenas uzrādītas bez PVN.</br>Informācija līdz 200 rakstu zīmēm.</small></p>
                <p class="address">
                    <small>Tālrunis:</small>  <b>63481797, 29619882</b></br>
                    <small>E-pasts:</small> <b>reklama@kursaslaiks.lv</b>
                </p>
            </section>
        </section>
        <!-- Aktuāli 1-6 -->
        <ins data-revive-zoneid="435" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="436" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="437" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="438" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="439" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="656" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    </section>
</section>

<!-- mini 4 -->
<div id='RZ16_mini_250x250_4'></div>

<section>
    <header>
        <h2>Aptauja</h2>
    </header>
    <section>
        <form class="poll" action="" method="post">
            <fieldset>
                <h4>Vai sekojiet līdzi Tokijas Olimpisko spēļu notikumiem?</h4>
                                <ul class="choices">
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:9.8%" class="poll-progress">9.8%</div>
                        </div>
                        <span>30</span>
                        <div class="poll-answer">
                            <input id="poll_ch_863" type="radio" value="863" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_863">Jā, skatos gandrīz visu</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:13.1%" class="poll-progress">13.1%</div>
                        </div>
                        <span>40</span>
                        <div class="poll-answer">
                            <input id="poll_ch_864" type="radio" value="864" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_864">Sekoju līdzi Latvijas sportistu startiem</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:1.3%" class="poll-progress">1.3%</div>
                        </div>
                        <span>4</span>
                        <div class="poll-answer">
                            <input id="poll_ch_865" type="radio" value="865" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_865">Pēc izcīnītajām zelta medaļām sāku skatīties</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:37.7%" class="poll-progress">37.7%</div>
                        </div>
                        <span>115</span>
                        <div class="poll-answer">
                            <input id="poll_ch_866" type="radio" value="866" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_866">Gribētu skatīties, bet nav laika</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:38.0%" class="poll-progress">38.0%</div>
                        </div>
                        <span>116</span>
                        <div class="poll-answer">
                            <input id="poll_ch_867" type="radio" value="867" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_867">Sports mani neinteresē</label>
                        </div>
                    </li>
                                    </ul>
            </fieldset>
            <section>
                <input class="btn btn-red submit" type="submit" value="Balsot" disabled="disabled" />
                <p><small>Nobalsojuši:</small> <span>305</span></p>
            </section>
        </form>
    </section>
</section>
<script type="text/javascript">
    (function() {
        var storage = "pb"+189;
        if($.Storage.get(storage) == null) {
            $('#sidebar .poll input').removeAttr('disabled');
        }
        $('#sidebar .poll').submit(function (){
            $.Storage.set(storage, "1");
        });
    })();
</script>




<section>
    <header>
        <h2><a href="/afisa">Pasākumi</a></h2>
    </header>
    <section>
        <div id="datepicker-afisa-col-c"></div>
        <script type="text/javascript">
$(function (){
    if($('#datepicker-afisa-col-c').length > 0){

        $('#datepicker-afisa-col-c').datepicker({
            dateFormat: 'yy-mm-dd',
            defaultDate : '',
            minDate : new Date,
            beforeShowDay : function(date){
                var allowed_days = ["2021-08-07","2021-09-11","2021-08-09","2021-08-04","2021-08-12","2021-08-28","2021-08-06","2021-08-27","2021-08-11","2021-08-18","2021-08-25","2021-08-02","2021-08-21","2021-08-13","2021-08-14","2021-08-15","2021-08-20"];
                var allowed_day = $.inArray(date.getFullYear() + '-' + ("0" + (date.getMonth() + 1)).slice(-2) + '-' + ("0" + date.getDate()).slice(-2), allowed_days) != -1;
                return (allowed_day) ? [true] : [false];
            },
            onSelect : function(date){
                window.location = '/afisa?date=' + date;
                return false;
            }
        });
        $('#datepicker-afisa-col-c').click(function(event) {
            return false;
        });
    }
});
</script>        
<div class="calendar-news">
    <ul>
                                <li>
                <a href="/afisa/izstades/mara-iltnera-personalizstades-tigerlilija-atklasana-154274">
                    <p>
                        <b>Māra Iltnera personālizstādes “Tīģerlilija” atklāšana</b>
                        Liepāja                    </p>
                                            <span><p><b>02/08</b>17:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/sports/aizputes-cempionata-stritbola-otrais-posms-154131">
                    <p>
                        <b>Aizputes čempionāta strītbolā otrais posms </b>
                        Aizpute                    </p>
                                            <span><p><b>04/08</b>17:30</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/sports/liepajas-pludmales-volejbola-ligas-tresais-posms-154269">
                    <p>
                        <b>Liepājas pludmales volejbola līgas trešais posms</b>
                        Liepāja                    </p>
                                            <span><p><b>04/08</b>18:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/koncerti/dienvidkurzemes-festivala-rimbenieks-liepajas-stigu-kvintets-154343">
                    <p>
                        <b>Dienvidkurzemes festivālā "Rimbenieks" Liepājas stīgu kvintets</b>
                        Liepāja                    </p>
                                            <span><p><b>04/08</b>20:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/koncerti/festivala-rimbenieks-kristine-balanas-un-ints-dalderis-154291">
                    <p>
                        <b>Festivālā "Rimbenieks" Kristīne Balanas un Ints Dālderis</b>
                        Liepāja                    </p>
                                            <span><p><b>06/08</b>20:00</p></span>
                                    </a>
            </li>
            </ul>
</div>        <div class="more">
            <a class="arrow" href="/afisa">Visi pasākumi</a>
        </div>
    </section>
</section>
<!-- Adnet C1 -->

<!-- Kvadrāts 2 -->
<div id='RZ03_250x250_2'></div>


<!-- Kvadrāts 3 -->
<div id='RZ04_250x250_3'></div>

<section>
    <header>
        <h2>Reklāma</h2>
    </header>
    <section class="ads-links">
        <ul>
            <!-- Textads 1-4 -->
            <ins data-revive-zoneid="453" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            <ins data-revive-zoneid="454" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            <ins data-revive-zoneid="455" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            <ins data-revive-zoneid="456" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        </ul>
    </section>
</section>

<section>
    <header>
        <h2><a href="/sludinajumi">Sludinājumi</a></h2>
    </header>
    <section>
        <div class="btn-group dropdown">
            <button class="btn">Visi sludinājumi</button>
            <button class="btn dropdown-toggle" data-toggle="dropdown">
                <span class="caret"></span>
            </button>
            <ul class="dropdown-menu">
                                    <li><a href="/sludinajumi/transports">Transports</a></li>
                                    <li><a href="/sludinajumi/nekustamais-ipasums">Nekustamais īpašums</a></li>
                                    <li><a href="/sludinajumi/darbs-un-izglitiba">Darbs un izglītība</a></li>
                                    <li><a href="/sludinajumi/izklaide">Izklaide</a></li>
                                    <li><a href="/sludinajumi/majdzivnieki">Mājdzīvnieki</a></li>
                                    <li><a href="/sludinajumi/dazadi">Dažādi</a></li>
                                    <li><a href="/sludinajumi/majsaimnieciba">Mājsaimniecība</a></li>
                                    <li><a href="/sludinajumi/lauksaimnieciba">Lauksaimniecība</a></li>
                                    <li><a href="/sludinajumi/veseliba-un-labsajuta">Veselība un labsajūta</a></li>
                                    <li><a href="/sludinajumi/celtnieciba">Celtniecība</a></li>
                            </ul>
        </div>
        <div class="short-news">
            <p>&nbsp;</p>
            <ul>
                                    <li>
                                                <a href="/sludinajumi/izklaide/iepazisanas/8618">
                            Finansiālā palīdzība 2000€ uz 700.0 ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/majdzivnieki/pardod/8617">
                            Finansiālā palīdzība 2000€ uz 700.0 ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/celtnieciba/pakalpojumi/8616">
                            Veicu kosmetiskos  remontus,privatp ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/celtnieciba/pakalpojumi/8615">
                            Veicu kosmetiskos  remontus,privatp ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/darbs-un-izglitiba/kursi/8614">
                            Finansiālā palīdzība 2000€ uz 700.0 ...                        </a>
                    </li>
                            </ul>
        </div>
        <div class="more">
            <a class="arrow" href="/sludinajumi">Visi sludinājumi</a>
            <a class="plus" href="/sludinajumi/iesniegt-sludinajumu">Pievienot</a>
        </div>
    </section>
</section>

<!-- mini 1-3 -->
<div id='RZ13_mini_250x250_1'></div>
<div id='RZ14_mini_250x250_2'></div>
<div id='RZ15_mini_250x250_3'></div>



<section>
    <header>
        <h2>Foto</h2>
    </header>
    <section class="gallery">
                    <article class=" photo">
                                                            <figure>
                        <a href="/sports/futbols/foto-liepaja-spekojas-minifutbola-turnira-sporta-punkts-vasaras-kauss-2021-154320">
                            <img style="width:250px;height:140px" alt="FOTO: Liepājā spēkojas minifutbola turnīrā &quot;Sporta Punkts Vasaras kauss 2021&quot;" src="/uploads/thumbnails/250x140/articles/2021/07/154320__610546a19fdd0.jpg.jpg" />                        </a>
                                                <span>136</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/sports/futbols/foto-liepaja-spekojas-minifutbola-turnira-sporta-punkts-vasaras-kauss-2021-154320" class="namelink">FOTO: Liepājā spēkojas minifutbola turnīrā "Sporta Punkts Vasaras kauss 2021"</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/dienvidkurzemes-novada/aizpute/foto-aizpute-dzenu-puku-susteru-dzimtai-pasniedz-goda-zimi-par-ebreju-glabsanu-154197">
                            <img style="width:120px;height:80px" alt="FOTO: Aizputē Dzeņu-Pūķu-Šusteru dzimtai pasniedz goda zīmi par ebreju glābšanu" src="/uploads/thumbnails/120x80/articles/2021/07/154197__60f659d4736a5.jpg.jpg" />                        </a>
                                                <span>28</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/vietejas-zinas/dienvidkurzemes-novada/aizpute/foto-aizpute-dzenu-puku-susteru-dzimtai-pasniedz-goda-zimi-par-ebreju-glabsanu-154197" class="namelink">FOTO: Aizputē Dzeņu-Pūķu-Šusteru dzimtai pasniedz goda zīmi par ebreju glābšanu</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/liepaja/foto-liepaja-cela-pavada-juras-speku-kugi-talivaldis-154036">
                            <img style="width:120px;height:80px" alt="FOTO: Liepājā ceļā pavada Jūras spēku kuģi &quot;Tālivaldis&quot;" src="/uploads/thumbnails/120x80/articles/2021/07/154036__60e6bef06d133.jpg.jpg" />                        </a>
                                                <span>87</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/vietejas-zinas/liepaja/foto-liepaja-cela-pavada-juras-speku-kugi-talivaldis-154036" class="namelink">FOTO: Liepājā ceļā pavada Jūras spēku kuģi "Tālivaldis"</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/liepaja/foto-liepaja-cela-pavada-juras-speku-kugi-talivaldis-154036?cp=1#comments" class="comments">1</a>
    
                            </h4>
</article>
            </section>
</section>

            </aside>
</div><!-- container -->                                    <div id="footer">
    <div class="banner">
        <!-- SetupAd Footer -->
        <div id='RZ10_970x250_Superbottom'></div>
    </div>

    <footer>
        <nav class="submenu">
            <ul>
                <li><a href="/lietosanas-noteikumi">Lietošanas noteikumi</a></li>
                <li><a href="/kontakti#reklama">Reklāma</a></li>
                <li><a href="/kontakti">Kontakti</a></li>
                <li><a href="/privatuma-politika">Privātuma politika</a></li>
                <li><a href="/etikas-kodekss">Ētikas kodekss</a></li>
            </ul>
            <p>&copy; 2021 SIA Reģionu Mediji</p>
        </nav>
        <div class="widgets">
            <div class="widget search">
                <form action="https://www.rekurzeme.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/Rekurzeme/216063118573622" rel="external"><span>Facebook.com</span></a></li>
                    <li class="youtube"><a href="http://www.youtube.com/rekurzeme" rel="external"><span>Youtube.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/rekurzeme" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/www.rekurzeme.lv/" rel="external"><span>Draugiem.lv</span></a></li>
                                                        </ul>
            </div>
        </div>
    </footer>
</div>
                            </div>
        </div>
                            <script type="text/javascript">
            $.ajax({
              url: "/statistics/154357"
            });
        </script>
        <noscript>
            <img src="/statistics/154357" style="width:0px;height:0px" alt="" />
        </noscript>
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2576695-9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2576695-9');
</script>

<!--/* Slīdošā rinda 800x35 */-->
<script type="text/javascript">
   var ox_u = '//openx.regionumediji.lv/delivery/al.php?zoneid=452&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//   loadAsyncScript(ox_u);
</script>
<!-- Adnet media body part -->
<div id='RZ00_Pixel_Visas_Lapas_LV'></div>
                
    </body>
</html>
