<!doctype html>
<html>
	<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8" />
        <meta property="fb:admins" content="545219456" />
        <meta name="title" content=" LIEPĀJĀ NOTIKS DISKUSIJA PAR DROŠĪBAS ASPEKTIEM MŪSDIENU EIROPĀ  :: Rekurzeme.lv" />
<meta name="description" content="Lai veicinātu iedzīvotāju izpratni par pārrobežu sadarbību dažādos drošības aspektos, Eiropas Komisija (EK) īsteno informatīvo kampaņu #EUprotects/ ES - sargājam kopā. Tās ietvaros notiek arī drošības tēmai veltīts reģionālo publisko diskusiju cikls «Cik droši tu jūties, dzīvojot Eiropā?» Viena no" />
<meta property="og:title" content=" LIEPĀJĀ NOTIKS DISKUSIJA PAR DROŠĪBAS ASPEKTIEM MŪSDIENU EIROPĀ " />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.rekurzeme.lv/reklamraksti/liepaja-notiks-diskusija-par-drosibas-aspektiem-musdienu-eiropa-141783" />
<meta property="og:site_name" content="Rekurzeme.lv" />
<meta property="og:description" content="Lai veicinātu iedzīvotāju izpratni par pārrobežu sadarbību dažādos drošības aspektos, Eiropas Komisija (EK) īsteno informatīvo kampaņu #EUprotects/ ES - sargājam kopā. Tās ietvaros notiek arī drošības tēmai veltīts reģionālo publisko diskusiju cikls «Cik droši tu jūties, dzīvojot Eiropā?» Viena no" />
<meta property="og:image" content="https://www.rekurzeme.lv/uploads/thumbnails/680x455/articles/2019/04/141783__5cb8623e13832.jpg.jpg" />
<meta name="dr:say:title" content=" LIEPĀJĀ NOTIKS DISKUSIJA PAR DROŠĪBAS ASPEKTIEM MŪSDIENU EIROPĀ " />
<meta name="dr:say:img" content="https://www.rekurzeme.lv/uploads/thumbnails/680x455/articles/2019/04/141783__5cb8623e13832.jpg.jpg" />
<meta name="dr:say:category" content="Bizness, Latvija" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content=" LIEPĀJĀ NOTIKS DISKUSIJA PAR DROŠĪBAS ASPEKTIEM MŪSDIENU EIROPĀ " />
<meta name="twitter:url" content="http://www.rekurzeme.lv/141783" />
<meta name="twitter:description" content="Lai veicinātu iedzīvotāju izpratni par pārrobežu sadarbību dažādos drošības aspektos, Eiropas Komisija (EK) īsteno informatīvo kampaņu #EUprotects/ ES - sargājam kopā. Tās ietvaros notiek arī drošības tēmai veltīts reģionālo publisko diskusiju cikls «Cik droši tu jūties, dzīvojot Eiropā?» Viena no" />
<meta name="twitter:domain" content="www.rekurzeme.lv" />
<meta name="twitter:image:src" content="https://www.rekurzeme.lv/uploads/thumbnails/680x455/articles/2019/04/141783__5cb8623e13832.jpg.jpg" />
<meta name="twitter:creator:id" content="42373019" />
<meta name="twitter:site" content="rekurzeme" />
<meta name="keywords" content="Rekurzeme.lv - Liepājas rajona laikraksts!" />
<title> LIEPĀJĀ NOTIKS DISKUSIJA PAR DROŠĪBAS ASPEKTIEM MŪSDIENU EIROPĀ  :: Rekurzeme.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/jquery.fancybox.1485921291.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.1534763797.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/calendar.1480350582.css" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1480350582.css" /><![endif]-->
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/common.1389274339.css" />
        <!--[if lte IE 9]><script type="text/javascript" src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript" src="/js/css_browser_selector.1480350720.js"></script>
<script type="text/javascript" src="/js/jquery.1480350721.js"></script>
<script type="text/javascript" src="/js/jquery.ui.datepicker-lv.1480350721.js"></script>
<script type="text/javascript" src="/js/jquery-ui.1485921291.js"></script>
<script type="text/javascript" src="/js/jquery.Storage.1485921291.js"></script>
<script type="text/javascript" src="/js/jQuery.fileinput.1480350721.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.1480350721.js"></script>
<script type="text/javascript" src="/js/bootstrap-tab.1480350720.js"></script>
<script type="text/javascript" src="/js/bootstrap-dropdown.1480350720.js"></script>
<script type="text/javascript" src="/js/script.1532541720.js"></script>
<!--[if lte IE 6]><script type="text/javascript" src="/js/ie6.1485921291.js"></script><![endif]-->
                        <link rel="canonical" href="https://www.rekurzeme.lv/reklamraksti/liepaja-notiks-diskusija-par-drosibas-aspektiem-musdienu-eiropa-141783" />                            <link rel="alternate" type="application/rss+xml" title="Site feed" href="/site_feed.xml" />
                <link rel="shortcut icon" href="/favicon.ico" />
		
<script async src="//openx.regionumediji.lv/delivery/asyncjs.php"></script>

<!-- adnetMedia -->
<script id='ibbTagEngine' language='javascript' src='//bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js'></script>
<script language='javascript'>
    var adserver = ibbAds.tag.useAdProvider('BbmEu');
</script>	</head>
    <body>                            <!-- (C)2000-2013 Gemius SA - gemiusAudience / Rekurzeme.lv / Visas Lapas -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'AkHqv67uN1WPuhXdQ7ko1sSZ7FpK8kQJs9fKz2YA2hP.l7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!--/* Ievadlapa */-->
<script type="text/javascript">
   var ox_u = '//openx.regionumediji.lv/delivery/al.php?zoneid=442&layerstyle=simple&closetext=Uz%20rekurzeme.lv';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//    loadAsyncScript(ox_u);
</script>
                <div class="cookies">
    <section><p>Informējam, ka šajā tīmekļa vietnē tiek izmantotas sīkdatnes (angļu val. "cookies"). Sīkdatne uzkrāj datus par vietnes apmeklējumu. Dati ir anonīmi un palīdz piedāvāt Jums piemērotu saturu un reklāmas. Turpinot lietot šo vietni, Jūs piekrītat, ka mēs uzkrāsim un izmantosim sīkdatnes Jūsu ierīcē. Savu piekrišanu Jūs jebkurā laikā varat atsaukt, nodzēšot saglabātās sīkdatnes.</p><a href="#">Sapratu</a>
        <div class="clear"></div>
    </section>

</div>
<script type="text/javascript">
    $(document).ready(function(){
        if(getCookie('i_dont_care_about_cookies') != 1){
            $('.cookies').show();
        }
        $('.cookies a').click(function(){
            setCookie('i_dont_care_about_cookies', 1, 365);
            $('.cookies').hide();
            return false;
        });
    });
</script>
                <div class="branding" id="branding-left">
            <ins data-revive-zoneid="802" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                    </div>
        <div class="branding" id="branding-right">
            <ins data-revive-zoneid="798" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                    </div>
        <div id="outer">
            <div id="wrapper">
                                    <div id="header">
    <!-- branding top -->
    <ins data-revive-zoneid="793" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    <header id="main">
        <a href="/" id="logo">
            <img alt="rekurzeme.lv" src="https://www.rekurzeme.lv/images/design/logo.png" />        </a>
        <div class="links">
                <div class="auth">
        <a href="/ienakt?auth=1">Ienākt</a>
    </div>
            <div id="top-bar">
    <ul>
        <li class="liepaja"><a href="/abonesana"><b>Abonēšana</b></a></li>
    </ul>
    <ul>
        <li class="first aizkraukle"><a href="http://www.staburags.lv/">Aizkraukle</a></li>
        <li class="aluksne"><a href="http://www.aluksniesiem.lv/">Alūksne</a></li>
        <li class="bauska"><a href="http://www.bauskasdzive.lv/">Bauska</a></li>
        <li class="gulbene"><a href="http://www.dzirkstele.lv/">Gulbene</a></li>
        <li class="jelgava"><a href="http://www.zz.lv/">Jelgava</a></li>
        <li class="liepaja"><a href="http://www.rekurzeme.lv/">Liepāja</a></li>
        <li class="ziemellatvija"><a href="http://www.ziemellatvija.lv/">Valka</a></li>
    </ul>
    <div class="clear"></div>
</div>        </div>
        <div class="widgets">
            <div class="widget date nameday">
                <h3>Otrdiena, 23. aprīlis</h3>
                <h3><strong>Jurģis, Juris, Georgs</strong></h3>
            </div>
            <div class="widget weather">
    <div class="weather-icon">
        <a href="http://www.diena.lv/laika-zinas?utm_source=rekurzeme.lv&utm_medium=weather&utm_campaign=rekurzeme.lv" rel="external" >
            <img alt="Laika ziņas Rekurzeme.lv" title="Skaidrs un saulains" style="width:50px;height:50px;" src="/images/design/weather/small/n/msi.png" />        </a>
    </div>
    <div class="widget-info">
        <h3>Laika ziņas</h3>
        <span>+10&deg;C, DA vējš, 4.1 m/s</span>
    </div>
</div>            <div class="widget search">
                <form action="https://www.rekurzeme.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/Rekurzeme/216063118573622" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/rekurzeme" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/www.rekurzeme.lv/" rel="external"><span>Draugiem.lv</span></a></li>
                </ul>
            </div>
        </div>
        <nav id="menu">
            <ul>
                <li><a href="/visas-zinas">Visas ziņas</a></li>
                            <li class="">
                <a href="https://www.rekurzeme.lv/vietejas-zinas" ><span>Vietējās ziņas</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/laikraksta-arhivs" ><span>Laikraksta arhīvs</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/sports" ><span>Sports</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/kriminalzinas" ><span>Kriminālziņas</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/kultura" ><span>Kultūra</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/izklaide" ><span>Izklaide</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/saimnieko-gudri" ><span>Saimnieko gudri</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/atpazisim-melus" ><span>Atpazīsim melus!</span></a>
            </li>
            <li class="active">
                <a href="https://www.rekurzeme.lv/reklamraksti" ><span>Reklāmraksti</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/foto" ><span>Foto</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/video" ><span>Video</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/sludinajumi" ><span>Sludinājumi</span></a>
            </li>
            </ul>
        </nav>
                                    </header>
        <!-- Giga -->
    <ins data-revive-zoneid="441" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    </div>
                                







    










<div id="container" class="reklamraksti">
    <section id="content">
                    <section class="open-article">
        <article>
            <h1>
                 LIEPĀJĀ NOTIKS DISKUSIJA PAR DROŠĪBAS ASPEKTIEM MŪSDIENU EIROPĀ                             </h1>
            <div class="article-meta">
                                                    <span class="author"><b>  </b></span>
                                <span class="date-time">2019. gada 23. aprīlis 00:00</span>
                <span class="views">16 reizes</span>
            </div>

                                        <div id="gallery-wrapper">
    <div class="gallery">
            <figure id="gallery">
            <img style="width:680px;height:455px" alt="" src="/uploads/thumbnails/680x455/articles/2019/04/141783__5cb8623e13832.jpg.jpg" />            <div></div>
        </figure>
        <script type="text/javascript">
            $('#gallery div').width($('#gallery img').width()).height($('#gallery img').height());
            $('.gallery .overlay a').height($('#gallery img').height());
        </script>
            </div>
                                    </div>                        <!-- zem galerijas baneris -->
            <ins data-revive-zoneid="767" data-revive-id="177d69bd0d3c98560ebe775c77a25d18" class=banner"></ins>
            <aside>
                <section>
                    
<ul class="social">
    <li class="draugiem">
        <a href="#" onclick="return share.draugiemSay(' LIEPĀJĀ NOTIKS DISKUSIJA PAR DROŠĪBAS ASPEKTIEM MŪSDIENU EIROPĀ ', 'http://rekurzeme.lv/141783', 'Rekurzeme.lv');">Draugiem</a>
    </li>
    <li class="email">
        <a href="#share-send">Nosūtīt</a>
    </li>
    <li class="facebook">
        <a href="#" onclick="return share.facebook();">Facebook</a>
    </li>
        <li class="twitter">
        <a href="http://twitter.com/share?url=http%3A%2F%2Frekurzeme.lv%2F141783&amp;counturl=http%3A%2F%2Frekurzeme.lv%2F141783&amp;via=rekurzeme&amp;text=+LIEP%C4%80J%C4%80+NOTIKS+DISKUSIJA+PAR+DRO%C5%A0%C4%AABAS+ASPEKTIEM+M%C5%AASDIENU+EIROP%C4%80+&amp;lang=lv" rel="external nofollow">Twitter</a>
    </li>
    <!-- <li class="print">
        <a rel="external nofollow" href="#">Drukāt</a>
    </li> -->
</ul>
<script type="text/javascript">
    $('ul.social li.email a').fancybox({
        beforeShow: function(){
            $('#share-send form').submit(function (e){
                e.preventDefault();

                $('#share-send form li').removeClass('alert-error');

                if($('#vards').val().length < 3) {
                    $('#vards').parent().addClass('alert-error');
                }

                var re = /[a-z0-9!#$%&'*+/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/
                if(re.test($('#pasts').val()) == false) {
                    $('#pasts').parent().addClass('alert-error');
                }

                if($(this).find('li.alert-error').length == 0) {
                    $(this).find('input:submit').attr("disabled", "disabled").val("Sūtam...");
                    $.post(window.location.href, $(this).serialize(), function (){
                        window.location.reload();
                    });
                }
            });
        }
    });
    $('#wrapper').append('<div id="share-send" class="form" style="display:none;"><form action="" method="post"><fieldset><ul><li><label for="vards">Mans vārds:</label><input type="text" id="vards" name="vards" value="" maxlength="100" /></li><li><label for="pasts">Drauga e-pasts:</label><input type="text" id="pasts" name="pasts_draugam" value="" maxlength="255" /></li><li><label for="vestule">Teksts:</label><textarea rows="5" cols="10" name="vestule" id="vestule"></textarea></li></ul></fieldset><input class="btn btn-red" type="submit" value="Nosūtīt" /></form></div>');
</script>

                </section>
                                    <!-- ziņu baneris -->
                <ins data-revive-zoneid="457" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                            </aside>
            <div class="article-content">
                
    <p><b>Lai veicinātu iedzīvotāju izpratni par pārrobežu sadarbību dažādos drošības aspektos, Eiropas Komisija (EK) īsteno informatīvo kampaņu #EUprotects/ ES - sargājam kopā. Tās ietvaros notiek arī drošības tēmai veltīts reģionālo publisko diskusiju cikls «Cik droši tu jūties, dzīvojot Eiropā?» Viena no diskusijām notiks 30. aprīlī, plkst. 12:00 Liepājā, "Liepājas Dzintara" kamerzālē. Diskusiju organizē Latvijas Ārpolitikas institūts (LĀI) sadarbībā ar Eiropas Komisijas pārstāvniecību Latvijā. Interesenti tiek aicināti pieteikt savu dalību iepriekš: <a href="https://docs.google.com/forms/d/1Pz9iElqevL0OMgfGOfHkdUBfWLK6IluAsGcmXlBxzk4/viewform?edit_requested=true" title="" target="_blank">https://ej.uz/EUprotectsLiepaja</a> Dalība pasākumā ir bez maksas.</b></p><p>Tiks diskutēts par šādām tēmām: ES vērtības un to izmaiņas laika gaitā; indivīdi, kas rūpējas par drošību dažādās nozares, un viņu loma kopējās drošības uzturēšanā Eiropas Savienībā; par drošības „stingrajiem aspektiem” - ES kaujas grupām, PESCO, militārajām un civilajām misijām, kā arī terorisma un radikalizācijas draudiem un drošības “maigajiem” aspektiem - migrāciju, populismu, energodrošību un kiberdraudiem, un to ietekmi uz mūsu dzīvi Latvijā. </p><p>Diskusijā piedalās Eiropas Komisijas pārstāvniecības Latvijā vadītāja p.i.<b> Andris Kužnieks</b>, Rīgas Stradiņa universitātes docents, LĀI pētnieks <b>Māris Andžāns</b> un <b>Elizabete Vizgunova</b>, LĀI pētniece. </p><p>Diskusiju vadīs Latvijas Ārpolitikas institūta pētniece <b>Sintija Broka</b>.<br />Diskusijas noslēgumā – sarunas pie kafijas.<br /></p><script src="//eu2.madsone.com/js/tags.js"></script>
<script type="text/javascript">
    MADSAdrequest.adrequest({
        pid: '9589800212'
    });
</script>


<p>Diskusija tiek īstenota Eiropas Komisijas informatīvās kampaņas "#EUprotects/ ES - sargājam kopā" un Latvijas Ārpolitikas institūta realizētā projekta “Eiropas Savienības sabiedrības un indivīda loma drošības veicināšanā Eiropā" ietvarā. <br /></p>

<p>Tāpat ikviens liepājnieks un pilsētas viesis no 2019. gada 23. aprīļa līdz 14.maijam tirdzniecības namā “Kurzeme”, Liepājā, tiek aicināts izzināt drošības dažādos aspektus, iepazīstot dažādu nozaru profesionāļu pieredzes stāstus multimediālā stendā. Tas ir daļa no kampaņas #EUprotects/ ES - sargājam kopā, ko realizē Eiropas Komisija. </p><p>Informāciju sagatavoja:<br />Sintija Broka<br />LĀI pētniece<br />Tel.29231376<br />e-pasts: <a href="mailto:sintija.broka@liia.lv">sintija.broka@liia.lv</a> </p><p></p>
            </div>
        </article>
    </section>
    
    <!-- Adnet in Article -->
<ins data-revive-zoneid="713" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


    
    <!-- ziņu baneris kategorijas baneris -->
    <ins data-revive-zoneid="458" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    <!-- rakstā apakšā -->
    <ins data-revive-zoneid="774" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                            <section>
                <header>
                    <h2><a href="/reklamraksti">Reklāmraksti</a></h2>
                </header>
                <section class="split">
                        
    
            <section>
    
            <article>
                                                            <figure>
                        <a href="/reklamraksti/salidzinasanas-portals-palidz-ietaupit-naudu-un-iepazit-visus-piedavajumus-135862">
                            <img style="width:155px;height:100px" alt="Salīdzināšanas portāls palīdz ietaupīt naudu un iepazīt visus piedāvājumus!" src="/uploads/thumbnails/155x100/articles/2018/04/135862__5ad9fb737bb52.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
                
            <a class="reklamraksts">Reklāma</a>
            <a href="/reklamraksti/salidzinasanas-portals-palidz-ietaupit-naudu-un-iepazit-visus-piedavajumus-135862" class="namelink">Salīdzināšanas portāls palīdz ietaupīt naudu un iepazīt visus piedāvājumus!</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
            <article class=" photo">
                                                            <figure>
                        <a href="/reklamraksti/tulkosanas-birojs-vai-arstata-tulkotajs-135886">
                            <img style="width:155px;height:100px" alt="Tulkošanas birojs vai ārštata tulkotājs?" src="/uploads/thumbnails/155x100/articles/2018/04/135886__5addd9a84d50a.jpg.jpg" />                        </a>
                                                <span>3</span>
                                            </figure>
                        <h3>
                            
                
    
    
                
            <a class="reklamraksts">Reklāma</a>
            <a href="/reklamraksti/tulkosanas-birojs-vai-arstata-tulkotajs-135886" class="namelink">Tulkošanas birojs vai ārštata tulkotājs?</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
    
            </section>
        <section>
            <div class="short-news"><ul>
    
                            <li>
                
    
    
                
            <a class="reklamraksts">Reklāma</a>
            <a href="/reklamraksti/4-interesantas-galda-speles-visai-gimenei-ko-verts-izmeginat-135906" class="namelink">4 interesantas galda spēles visai ģimenei, ko vērts izmēģināt</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
                
            <a class="reklamraksts">Reklāma</a>
            <a href="/reklamraksti/ar-verienigu-koncertprogrammu-jubileju-svines-izcilais-gitarists-aivars-gudrais-135958" class="namelink">Ar vērienīgu koncertprogrammu jubileju svinēs izcilais ģitārists Aivars Gudrais</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
                
            <a class="reklamraksts">Reklāma</a>
            <a href="/reklamraksti/talmacibas-vidusskola-pabeidz-vidusskolu-100-proc-interneta-136141" class="namelink">TĀLMĀCĪBAS VIDUSSKOLA: Pabeidz vidusskolu 100% internetā</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
                
            <a class="reklamraksts">Reklāma</a>
            <a href="/reklamraksti/vajredzigs-un-neredzigs-berns-skola-vai-protam-sniegt-atbalsta-pasakumus-136143" class="namelink">Vājredzīgs un neredzīgs bērns skolā. Vai protam sniegt atbalsta pasākumus?</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
                
            <a class="reklamraksts">Reklāma</a>
            <a href="/reklamraksti/veikals-tavai-vasarai-un-ziemai-136435" class="namelink">Veikals Tavai vasarai un ziemai!</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
    </li>
    
        </ul></div>

</section>
<div class="more">
    <a href="/reklamraksti">Visas ziņas</a>
</div>
                    </section>
            </section>
                                            </section>
    <aside id="sidebar">
                    <!-- Kvadrāts 1 -->
<ins data-revive-zoneid="444" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
<!-- SetupAd C sleja -->
<ins data-revive-zoneid="821" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<section class="actual news-block">
    <header>
        <h2>Aktuāli</h2>
    </header>
    <section>
        <section class="selfadv">
            <a class="btn btn-red btn-block show-hide-btn" href="#">Jebkura aktuāla <strong>informācija</strong> aktuālā vietā!</a>
            <section class="hidden">
                <table class="table">
                    <thead>
                    <tr>
                        <th></th>
                        <th>1 <small>diena</small></th>
                        <th>3 <small>dienas</small></th>
                        <th>7 <small>dienas</small></th>
                    </tr>
                    </thead>
                    <tbody>
                    <tr>
                        <td><small>Privātpersonām</small></td>
                        <td>
                            <b>1.50 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>- </b><br />
                        </td>
                    </tr>
                    <tr>
                        <td><small>Juridiskām</small></td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>10.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>20.00 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    </tbody>
                </table>
                <p><small>Visas cenas uzrādītas bez PVN.</br>Informācija līdz 200 rakstu zīmēm.</small></p>
                <p class="address">
                    <small>Tālrunis:</small>  <b>63481797, 29619882</b></br>
                    <small>E-pasts:</small> <b>reklama@kursaslaiks.lv</b>
                </p>
            </section>
        </section>
        <!-- Aktuāli 1-6 -->
        <ins data-revive-zoneid="435" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="436" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="437" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="438" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="439" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="656" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            </section>
</section>

<!-- mini 4 -->
<ins data-revive-zoneid="451" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<section>
    <header>
        <h2>Aptauja</h2>
    </header>
    <section>
        <form class="poll" action="" method="post">
            <fieldset>
                <h4>Vai jūsu mājoklī ir dūmu detektors?</h4>
                                <ul class="choices">
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:6.0%" class="poll-progress">6.0%</div>
                        </div>
                        <span>16</span>
                        <div class="poll-answer">
                            <input id="poll_ch_609" type="radio" value="609" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_609">Jā, viens</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:3.0%" class="poll-progress">3.0%</div>
                        </div>
                        <span>8</span>
                        <div class="poll-answer">
                            <input id="poll_ch_610" type="radio" value="610" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_610">Vairāki</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:12.1%" class="poll-progress">12.1%</div>
                        </div>
                        <span>32</span>
                        <div class="poll-answer">
                            <input id="poll_ch_611" type="radio" value="611" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_611">Nē, bet tuvākajā laikā nāksies ierīkot</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:78.9%" class="poll-progress">78.9%</div>
                        </div>
                        <span>209</span>
                        <div class="poll-answer">
                            <input id="poll_ch_612" type="radio" value="612" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_612"> Nav, un neredzu vajadzību pēc tā</label>
                        </div>
                    </li>
                                    </ul>
            </fieldset>
            <section>
                <input class="btn btn-red submit" type="submit" value="Balsot" disabled="disabled" />
                <p><small>Nobalsojuši:</small> <span>265</span></p>
            </section>
        </form>
    </section>
</section>
<script type="text/javascript">
    (function() {
        var storage = "pb"+135;
        if($.Storage.get(storage) == null) {
            $('#sidebar .poll input').removeAttr('disabled');
        }
        $('#sidebar .poll').submit(function (){
            $.Storage.set(storage, "1");
        });
    })();
</script>




<section>
    <header>
        <h2><a href="/afisa">Pasākumi</a></h2>
    </header>
    <section>
        <div id="datepicker-afisa-col-c"></div>
        <script type="text/javascript">
$(function (){
    if($('#datepicker-afisa-col-c').length > 0){

        $('#datepicker-afisa-col-c').datepicker({
            dateFormat: 'yy-mm-dd',
            defaultDate : '',
            minDate : new Date,
            beforeShowDay : function(date){
                var allowed_days = ["2019-04-27","2019-04-30","2019-04-25","2019-04-28","2019-04-26"];
                var allowed_day = $.inArray(date.getFullYear() + '-' + ("0" + (date.getMonth() + 1)).slice(-2) + '-' + ("0" + date.getDate()).slice(-2), allowed_days) != -1;
                return (allowed_day) ? [true] : [false];
            },
            onSelect : function(date){
                window.location = '/afisa?date=' + date;
                return false;
            }
        });
        $('#datepicker-afisa-col-c').click(function(event) {
            return false;
        });
    }
});
</script>        
<div class="calendar-news">
    <ul>
                                <li>
                <a href="/afisa/koncerti/jubilejas-koncerts-jurim-pavitolam-70-141821">
                    <p>
                        <b>Jubilejas koncerts "Jurim Pavītolam 70" </b>
                        Aizpute                    </p>
                                            <span><p><b>25/04</b>19:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/koncerti/priekules-novada-popielas-finals-141826">
                    <p>
                        <b>Priekules novada “Popielas” fināls</b>
                        Priekule                    </p>
                                            <span><p><b>26/04</b>18:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/koncerti/konkurss-durbes-novada-calis-2019-141824">
                    <p>
                        <b>Konkurss "Durbes novada Cālis 2019"</b>
                        Vecpils                    </p>
                                            <span><p><b>27/04</b>12:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/citi-pasakumi/rengu-svetki-jurmalciema-141823">
                    <p>
                        <b>Reņģu svētki Jūrmalciemā</b>
                        Jūrmalciems                    </p>
                                            <span><p><b>27/04</b>13:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/balles/spring-beats-party-141702">
                    <p>
                        <b>"Spring Beats Party"</b>
                        Aizpute                    </p>
                                            <span><p><b>27/04</b>22:00</p></span>
                                    </a>
            </li>
            </ul>
</div>        <div class="more">
            <a class="arrow" href="/afisa">Visi pasākumi</a>
        </div>
    </section>
</section>
<!-- Adnet C1 -->
<ins data-revive-zoneid="714" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


<!-- Kvadrāts 2 -->
<ins data-revive-zoneid="445" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


<section class="news-block">
    <a href="#" class="view-archives"></a>
    <section class="main">
        <header>
            <h2>Šodien laikrakstā</h2>
        </header>
        <figure class="cover">
                                        <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2019/04/2019-04-18_1555505025.jpg.jpg" />                    </figure>
        <span class="angle">
            <a href="/laikraksta-arhivs/laikraksts/2019-04-18">
                <p class="month">Aprīlis</p>
                <p class="news-date">18</p>
                <p><b>2019</b></p>
            </a>
        </span>
        <p class="intro">Tev interesējošos rakstus atradīsi Laikraksta arhīvā</p>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2019-04-18">Apskatīt</a>
            <a class="arrow" href="/laikraksta-arhivs">laikraksta arhīvs</a>
        </div>
        <span class="price-mark">
            <a href="/laikraksta-arhivs/laikraksts/2019-04-18">
                <p>tikai</p>
                <p class="price">0.43<small>&nbsp;&euro;</small></p>
            </a>
        </span>
    </section>

    <section class="archives-box hide">
        <div class="main">
            <header>
                <h2>Laikraksta arhīvs</h2>
            </header>
        </div>
        <div class="calendar">
                <ul>
                    <li>
                        <form action="https://www.rekurzeme.lv/laikraksta-arhivs/meklet" class="archive-search-form">
    <fieldset>
        <input type="text" name="a[a]" id="search-text" class="search-text" placeholder="Meklēšana arhīvā" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>                    </li>
                </ul>
            <div id="datepicker-archive-banner"></div>
        </div>
    </section>

    <script type="text/javascript">
        $(function (){
            if($('#datepicker-archive-banner').length > 0){
                $("#datepicker-archive-banner").datepicker({
                    dateFormat: 'yy-mm-dd',
                    maxDate : new Date,
                    beforeShowDay : function(date){
                        var allowed_days = [4];
                        var allowed_day = $.inArray(date.getDay(), allowed_days) != -1;
                        return (allowed_day) ? [true] : [false];
                    },
                    onSelect : function(date){
                        window.location = '/laikraksta-arhivs/laikraksts/' + date;
                        return false;
                    }
                });
            }
            $('.view-archives').live('click', function(event) {
                event.preventDefault();
                $(this).addClass('close');
                $(this).next().addClass('hide');
                $('.archives-box').removeClass('hide');
            });
            $('.view-archives.close').live('click', function(event) {
                event.preventDefault();
                $(this).removeClass('close');
                $('.archives-box').addClass('hide');
                $('.view-archives').next().removeClass('hide');
            });
        });
    </script>
</section>

<!-- Kvadrāts 3 -->
<ins data-revive-zoneid="446" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<section>
    <header>
        <h2>Reklāma</h2>
    </header>
    <section class="ads-links">
        <ul>
            <!-- Textads 1-4 -->
            <ins data-revive-zoneid="453" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            <ins data-revive-zoneid="454" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            <ins data-revive-zoneid="455" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            <ins data-revive-zoneid="456" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        </ul>
    </section>
</section>

<section>
    <header>
        <h2><a href="/sludinajumi">Sludinājumi</a></h2>
    </header>
    <section>
        <div class="btn-group dropdown">
            <button class="btn">Visi sludinājumi</button>
            <button class="btn dropdown-toggle" data-toggle="dropdown">
                <span class="caret"></span>
            </button>
            <ul class="dropdown-menu">
                                    <li><a href="/sludinajumi/transports">Transports</a></li>
                                    <li><a href="/sludinajumi/nekustamais-ipasums">Nekustamais īpašums</a></li>
                                    <li><a href="/sludinajumi/darbs-un-izglitiba">Darbs un izglītība</a></li>
                                    <li><a href="/sludinajumi/izklaide">Izklaide</a></li>
                                    <li><a href="/sludinajumi/majdzivnieki">Mājdzīvnieki</a></li>
                                    <li><a href="/sludinajumi/dazadi">Dažādi</a></li>
                                    <li><a href="/sludinajumi/majsaimnieciba">Mājsaimniecība</a></li>
                                    <li><a href="/sludinajumi/lauksaimnieciba">Lauksaimniecība</a></li>
                                    <li><a href="/sludinajumi/veseliba-un-labsajuta">Veselība un labsajūta</a></li>
                                    <li><a href="/sludinajumi/celtnieciba">Celtniecība</a></li>
                            </ul>
        </div>
        <div class="short-news">
            <p>&nbsp;</p>
            <ul>
                                    <li>
                                                <a href="/sludinajumi/nekustamais-ipasums/perk/7237">
                            Pērk labu, nelielu māju ar piemājas ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/nekustamais-ipasums/pakalpojumi/7236">
                            Izsniedzu naudu pret nekustamo īpaš ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/majsaimnieciba/pardod/7234">
                            20l stikla VĪNA BALONS-15ei, SULU S ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/nekustamais-ipasums/izire/7233">
                            Izīrē istabu renovētā mājā 2-istabu ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/izklaide/iepazisanas/7231">
                            vispusiga atraitne pēc 60- meklē la ...                        </a>
                    </li>
                            </ul>
        </div>
        <div class="more">
            <a class="arrow" href="/sludinajumi">Visi sludinājumi</a>
            <a class="plus" href="/sludinajumi/iesniegt-sludinajumu">Pievienot</a>
        </div>
    </section>
</section>

<!-- mini 1-3 -->
<ins data-revive-zoneid="448" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
<ins data-revive-zoneid="449" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
<ins data-revive-zoneid="450" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>



<section>
    <header>
        <h2>Foto</h2>
    </header>
    <section class="gallery">
                    <article class=" photo">
                                                            <figure>
                        <a href="/sports/citi-sporta-veidi/foto-tukstosi-dodas-liepajas-pusmaratona-distances-141685">
                            <img style="width:250px;height:140px" alt="FOTO: Tūkstoši dodas Liepājas pusmaratona distancēs " src="/uploads/thumbnails/250x140/articles/2019/04/141685__5cb20145f1c82.jpg.jpg" />                        </a>
                                                <span>279</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/sports/citi-sporta-veidi/foto-tukstosi-dodas-liepajas-pusmaratona-distances-141685" class="namelink">FOTO: Tūkstoši dodas Liepājas pusmaratona distancēs </a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/liepaja/foto-liepaja-svinigi-atklaj-un-iemegina-jauno-tenisa-halli-141682">
                            <img style="width:120px;height:80px" alt="FOTO: Liepājā svinīgi atklāj un iemēģina jauno tenisa halli" src="/uploads/thumbnails/120x80/articles/2019/04/141682__5cb1e0bbd163d.jpg.jpg" />                        </a>
                                                <span>79</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/vietejas-zinas/liepaja/foto-liepaja-svinigi-atklaj-un-iemegina-jauno-tenisa-halli-141682" class="namelink">FOTO: Liepājā svinīgi atklāj un iemēģina jauno tenisa halli</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/kultura/foto-liepajas-apkaimes-deju-kolektivi-sadejojas-skates-koncerta-141683">
                            <img style="width:120px;height:80px" alt="FOTO: Liepājas apkaimes deju kolektīvi sadejojas skates koncertā" src="/uploads/thumbnails/120x80/articles/2019/04/141683__5cb1e8fd060f8.jpg.jpg" />                        </a>
                                                <span>89</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/kultura/foto-liepajas-apkaimes-deju-kolektivi-sadejojas-skates-koncerta-141683" class="namelink">FOTO: Liepājas apkaimes deju kolektīvi sadejojas skates koncertā</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
            </section>
</section>


<!-- Adnet C2 -->
<ins data-revive-zoneid="715" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            </aside>
</div><!-- container -->                                    <div id="footer">
    <div class="banner">
                <!-- SetupAd Footer -->
        <ins data-revive-zoneid="828" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    </div>
    
    <footer>
        <nav class="submenu">
            <ul>
                <li><a href="/lietosanas-noteikumi">Lietošanas noteikumi</a></li>
                <li><a href="/kontakti#reklama">Reklāma</a></li>
                <li><a href="/kontakti">Kontakti</a></li>
            </ul>
            <p>&copy; 2019 SIA Reģionu Mediji</p>
        </nav>
        <div class="widgets">
            <div class="widget search">
                <form action="https://www.rekurzeme.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/Rekurzeme/216063118573622" rel="external"><span>Facebook.com</span></a></li>
                    <li class="youtube"><a href="http://www.youtube.com/rekurzeme" rel="external"><span>Youtube.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/rekurzeme" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/www.rekurzeme.lv/" rel="external"><span>Draugiem.lv</span></a></li>
                                                        </ul>
            </div>
        </div>
    </footer>
</div>
                            </div>
        </div>
                            <script type="text/javascript">
            $.ajax({
              url: "/statistics/141783"
            });
        </script>
        <noscript>
            <img src="/statistics/141783" style="width:0px;height:0px" alt="" />
        </noscript>
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2576695-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2576695-9');
</script>

<!--/* Slīdošā rinda 800x35 */-->
<script type="text/javascript">
   var ox_u = '//openx.regionumediji.lv/delivery/al.php?zoneid=452&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//   loadAsyncScript(ox_u);
</script>
<!-- AdnetMedia rekurzeme_lv desktop -->
<script>
adserver.manageAdSlot('RZ00_Pixel_Visas_Lapas_LV', '17845.1.10.21');
    ibbAds.tag.on("NO_AD_RETURNED_FOR_AD_SLOT", function(event) {
            var id = event.getData().getCustomId();
            document.getElementById(id).style.display= "none";
    });

</script>
<script language='javascript' src='//banners.adnetmedia.lt/keytarget/keytarget_async.js' async></script>
<div id='RZ00_Pixel_Visas_Lapas_LV'></div>

<!-- Footer append -->
<ins data-revive-zoneid="754" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>



<!-- knc -->
<script type="text/javascript">
var _mcloudLibq=[['_setPage','302'], ['_loadRichmedia'], ['_loadBillboard']];
(function(d, t) {
    var k = d.createElement(t);
    k.async = true;
    k.src = 'https://mcabi.mcloudglobal.com/serve/knc_lib.js';
    var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(k, s);
})(document, 'script');
</script>
<!-- /knc -->
                
    </body>
</html>
