<!doctype html>
<html>
	<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8" />
        <meta property="fb:admins" content="545219456" />
        <meta name="title" content="Kā izvēlēties smaržas, balstoties uz smaržu apli? :: Rekurzeme.lv" />
<meta name="description" content="Smaržas ir ļoti personiska lieta. Apkārtējiem ne vienmēr patiks tas, kas patīk dažiem cilvēkiem. Piemēram, saldās vaniļas smarža dažiem šķiet īpaši patīkama un nomierinoša, savukārt citiem tā ir nepatīkama vai neraisa labas sajūtas. Tātad, kā izvēlēties smaržas, kas atbilstu jūsu unikālajai" />
<meta property="og:title" content="Kā izvēlēties smaržas, balstoties uz smaržu apli?" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.rekurzeme.lv/reklamraksti/ka-izveleties-smarzas-balstoties-uz-smarzu-apli-153881" />
<meta property="og:site_name" content="Rekurzeme.lv" />
<meta property="og:description" content="Smaržas ir ļoti personiska lieta. Apkārtējiem ne vienmēr patiks tas, kas patīk dažiem cilvēkiem. Piemēram, saldās vaniļas smarža dažiem šķiet īpaši patīkama un nomierinoša, savukārt citiem tā ir nepatīkama vai neraisa labas sajūtas. Tātad, kā izvēlēties smaržas, kas atbilstu jūsu unikālajai" />
<meta property="og:image" content="https://www.rekurzeme.lv/uploads/thumbnails/680x455/articles/2021/06/153881__60da30a7d3e5b.jpg.jpg" />
<meta name="dr:say:title" content="Kā izvēlēties smaržas, balstoties uz smaržu apli?" />
<meta name="dr:say:img" content="https://www.rekurzeme.lv/uploads/thumbnails/680x455/articles/2021/06/153881__60da30a7d3e5b.jpg.jpg" />
<meta name="dr:say:category" content="Bizness, Latvija" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Kā izvēlēties smaržas, balstoties uz smaržu apli?" />
<meta name="twitter:url" content="http://www.rekurzeme.lv/153881" />
<meta name="twitter:description" content="Smaržas ir ļoti personiska lieta. Apkārtējiem ne vienmēr patiks tas, kas patīk dažiem cilvēkiem. Piemēram, saldās vaniļas smarža dažiem šķiet īpaši patīkama un nomierinoša, savukārt citiem tā ir nepatīkama vai neraisa labas sajūtas. Tātad, kā izvēlēties smaržas, kas atbilstu jūsu unikālajai" />
<meta name="twitter:domain" content="www.rekurzeme.lv" />
<meta name="twitter:image:src" content="https://www.rekurzeme.lv/uploads/thumbnails/680x455/articles/2021/06/153881__60da30a7d3e5b.jpg.jpg" />
<meta name="twitter:creator:id" content="42373019" />
<meta name="twitter:site" content="rekurzeme" />
<meta name="keywords" content="Rekurzeme.lv - Liepājas rajona laikraksts!" />
<title>Kā izvēlēties smaržas, balstoties uz smaržu apli? :: Rekurzeme.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/jquery.fancybox.1485921291.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.1600957517.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/calendar.1480350582.css" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1480350582.css" /><![endif]-->
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/common.1389274339.css" />
        <!--[if lte IE 9]><script type="text/javascript" src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript" src="/js/css_browser_selector.1480350720.js"></script>
<script type="text/javascript" src="/js/jquery.1480350721.js"></script>
<script type="text/javascript" src="/js/jquery.ui.datepicker-lv.1480350721.js"></script>
<script type="text/javascript" src="/js/jquery-ui.1485921291.js"></script>
<script type="text/javascript" src="/js/jquery.Storage.1485921291.js"></script>
<script type="text/javascript" src="/js/jQuery.fileinput.1480350721.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.1480350721.js"></script>
<script type="text/javascript" src="/js/bootstrap-tab.1480350720.js"></script>
<script type="text/javascript" src="/js/bootstrap-dropdown.1480350720.js"></script>
<script type="text/javascript" src="/js/script.1532541720.js"></script>
<!--[if lte IE 6]><script type="text/javascript" src="/js/ie6.1485921291.js"></script><![endif]-->
                        <link rel="canonical" href="https://www.rekurzeme.lv/reklamraksti/ka-izveleties-smarzas-balstoties-uz-smarzu-apli-153881" />                            <link rel="alternate" type="application/rss+xml" title="Site feed" href="/site_feed.xml" />
                <link rel="shortcut icon" href="/favicon.ico" />
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = 'rekurzeme.lv';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'HA8RxvE4mU4Lh', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->



<script>
    (function() {
	if(window.innerWidth > 767 || window.orientation === (90 || 270)) {
	    return;
	}
    
    let s = window.document.createElement('style');
    s.id = 'adnet-qc';
    s.innerHTML =
	'.qc-cmp-cleanslate {height:70%!important;margin-top:auto!important;' +
	'bottom: 0!important;}.qc-cmp2-container {height: 100%!important;margin-top: auto!important;' +
	'position: absolute!important;bottom: 0!important;}';

	(document.body || document.head || document.element).appendChild(s);
	
	setTimeout(function () {

	let buttonGroup = window.document.getElementsByClassName('qc-cmp2-summary-buttons')[0];
	let moreSelection = buttonGroup.childNodes[0];

	moreSelection.addEventListener('click', event => {
	    s.parentNode.removeChild(s);
	});
	}, 1000);
    })();
</script>



<script async crossorigin="anonymous" src="//openx.regionumediji.lv/delivery/asyncjs.php"></script>

<!-- Adnet media head part -->
<script async src="https://keytarget.adnet.lt/stable/keytarget.min.js?id=rekurzeme_lv"></script>
<script>
  window.adnet = window.adnet || [];
  window.adnet.push(['RZ00_Pixel_Visas_Lapas_LV']);
  window.adnet.push(['RZ01_970x250_Top_Giga']);
  window.adnet.push(['RZ02_250x250_1']);
  window.adnet.push(['RZ03_250x250_2']);
  window.adnet.push(['RZ04_250x250_3']);
  window.adnet.push(['RZ05_300x250_1']);
  window.adnet.push(['RZ06_300x250_2']);
  window.adnet.push(['RZ07_700x90']);
  window.adnet.push(['RZ08_700x90']);
  window.adnet.push(['RZ09_250x600']);
  window.adnet.push(['RZ10_970x250_Superbottom']);
  window.adnet.push(['RZ11_250x250_article_3']);
  window.adnet.push(['RZ12_mid_580x400']);
  window.adnet.push(['RZ13_mini_250x250_1']);
  window.adnet.push(['RZ14_mini_250x250_2']);
  window.adnet.push(['RZ15_mini_250x250_3']);
  window.adnet.push(['RZ16_mini_250x250_4']);
  window.adnet.push(['RZ17_700x90_in_Article']);
  window.adnet.push(['RZ18_980x200']);
  window.adnet.push(['RZ19_700x100']);
  window.adnet.push(['RZ20_700x200']);
  window.adnet.push(['_initialize']);
</script>


	</head>
    <body>                            <!-- (C)2000-2013 Gemius SA - gemiusAudience / Rekurzeme.lv / Visas Lapas -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'AkHqv67uN1WPuhXdQ7ko1sSZ7FpK8kQJs9fKz2YA2hP.l7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!--/* Ievadlapa */-->
<script type="text/javascript">
   var ox_u = '//openx.regionumediji.lv/delivery/al.php?zoneid=442&layerstyle=simple&closetext=Uz%20rekurzeme.lv';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//    loadAsyncScript(ox_u);
</script>
                                <div class="branding" id="branding-left">
            <ins data-revive-zoneid="802" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                    </div>
        <div class="branding" id="branding-right">
            <ins data-revive-zoneid="798" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                    </div>
        <div id="outer">
            <div id="wrapper">
                                    <div id="header">
    <!-- branding top -->
    <ins data-revive-zoneid="793" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    <header id="main">
        <a href="/" id="logo">
            <img alt="rekurzeme.lv" src="https://www.rekurzeme.lv/images/design/logo.png" />        </a>
        <div class="links">
                <div class="auth">
        <a href="/ienakt?auth=1">Ienākt</a>
    </div>
            <div id="top-bar">
    <!--<ul>
        <li class="liepaja"><a href="/abonesana"><b>Abonēšana</b></a></li>
    </ul>-->
    <ul>
        <li class="first aizkraukle"><a href="http://www.staburags.lv/">Aizkraukle</a></li>
        <li class="aluksne"><a href="http://www.aluksniesiem.lv/">Alūksne</a></li>
        <li class="bauska"><a href="http://www.bauskasdzive.lv/">Bauska</a></li>
        <li class="gulbene"><a href="http://www.dzirkstele.lv/">Gulbene</a></li>
        <li class="jelgava"><a href="http://www.zz.lv/">Jelgava</a></li>
        <li class="liepaja"><a href="http://www.rekurzeme.lv/">Liepāja</a></li>
        <li class="ziemellatvija"><a href="http://www.ziemellatvija.lv/">Valka</a></li>
    </ul>
    <div class="clear"></div>
</div>        </div>
        <div class="widgets">
            <div class="widget date nameday">
                <h3>Otrdiena, 29. jūnijs</h3>
                <h3><strong>Pēteris, Pāvils, Pauls, Paulis</strong></h3>
            </div>
            <div class="widget weather">
    <div class="weather-icon">
        <a href="http://www.diena.lv/laika-zinas?utm_source=rekurzeme.lv&utm_medium=weather&utm_campaign=rekurzeme.lv" rel="external" >
            <img alt="Laika ziņas Rekurzeme.lv" title="Skaidrs un saulains" style="width:50px;height:50px;" src="/images/design/weather/small/n/msi.png" />        </a>
    </div>
    <div class="widget-info">
        <h3>Laika ziņas</h3>
        <span>+22&deg;C, R vējš, 3.4 m/s</span>
    </div>
</div>            <div class="widget search">
                <form action="https://www.rekurzeme.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/Rekurzeme/216063118573622" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/rekurzeme" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/www.rekurzeme.lv/" rel="external"><span>Draugiem.lv</span></a></li>
                </ul>
            </div>
        </div>
        <nav id="menu">
            <ul>
                <li><a href="/visas-zinas">Visas ziņas</a></li>
                            <li class="">
                <a href="https://www.rekurzeme.lv/vietejas-zinas" ><span>Vietējās ziņas</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/sports" ><span>Sports</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/kriminalzinas" ><span>Kriminālziņas</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/kultura" ><span>Kultūra</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/izklaide" ><span>Izklaide</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/projektu-raksti" ><span>Projektu raksti</span></a>
            </li>
            <li class="active">
                <a href="https://www.rekurzeme.lv/reklamraksti" ><span>Reklāmraksti</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/foto" ><span>Foto</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/video" ><span>Video</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/laikraksta-arhivs" ><span>Laikraksta arhīvs</span></a>
            </li>
            <li class="">
                <a href="https://www.rekurzeme.lv/sludinajumi" ><span>Sludinājumi</span></a>
            </li>
            </ul>
        </nav>
                                    </header>
        <!-- Giga -->
    <div id='RZ01_970x250_Top_Giga'></div>
</div>
                                







    










<div id="container" class="reklamraksti">
    <section id="content">
                    <section class="open-article">
        <article>
            <h1>
                Kā izvēlēties smaržas, balstoties uz smaržu apli?                            </h1>
            <div class="article-meta">
                                                    <span class="author"><b> </b></span>
                                <span class="date-time">2021. gada 29. jūnijs 00:00</span>
                <span class="views">4 reizes</span>
            </div>

                                        <div id="gallery-wrapper">
    <div class="gallery">
            <figure id="gallery">
            <img style="width:680px;height:455px" alt="" src="/uploads/thumbnails/680x455/articles/2021/06/153881__60da30a7d3e5b.jpg.jpg" />            <div></div>
        </figure>
        <script type="text/javascript">
            $('#gallery div').width($('#gallery img').width()).height($('#gallery img').height());
            $('.gallery .overlay a').height($('#gallery img').height());
        </script>
            </div>
                                    </div>                        <!-- zem galerijas baneris -->
            <div id='RZ07_700x90'></div>


            <aside>
                <section>
                    
<ul class="social">
    <li class="draugiem">
        <a href="#" onclick="return share.draugiemSay('Kā izvēlēties smaržas, balstoties uz smaržu apli?', 'http://rekurzeme.lv/153881', 'Rekurzeme.lv');">Draugiem</a>
    </li>
    <li class="email">
        <a href="#share-send">Nosūtīt</a>
    </li>
    <li class="facebook">
        <a href="#" onclick="return share.facebook();">Facebook</a>
    </li>
        <li class="twitter">
        <a href="http://twitter.com/share?url=http%3A%2F%2Frekurzeme.lv%2F153881&amp;counturl=http%3A%2F%2Frekurzeme.lv%2F153881&amp;via=rekurzeme&amp;text=K%C4%81+izv%C4%93l%C4%93ties+smar%C5%BEas%2C+balstoties+uz+smar%C5%BEu+apli%3F&amp;lang=lv" rel="external nofollow">Twitter</a>
    </li>
    <!-- <li class="print">
        <a rel="external nofollow" href="#">Drukāt</a>
    </li> -->
</ul>
<script type="text/javascript">
    $('ul.social li.email a').fancybox({
        beforeShow: function(){
            $('#share-send form').submit(function (e){
                e.preventDefault();

                $('#share-send form li').removeClass('alert-error');

                if($('#vards').val().length < 3) {
                    $('#vards').parent().addClass('alert-error');
                }

                var re = /[a-z0-9!#$%&'*+/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/
                if(re.test($('#pasts').val()) == false) {
                    $('#pasts').parent().addClass('alert-error');
                }

                if($(this).find('li.alert-error').length == 0) {
                    $(this).find('input:submit').attr("disabled", "disabled").val("Sūtam...");
                    $.post(window.location.href, $(this).serialize(), function (){
                        window.location.reload();
                    });
                }
            });
        }
    });
    $('#wrapper').append('<div id="share-send" class="form" style="display:none;"><form action="" method="post"><fieldset><ul><li><label for="vards">Mans vārds:</label><input type="text" id="vards" name="vards" value="" maxlength="100" /></li><li><label for="pasts">Drauga e-pasts:</label><input type="text" id="pasts" name="pasts_draugam" value="" maxlength="255" /></li><li><label for="vestule">Teksts:</label><textarea rows="5" cols="10" name="vestule" id="vestule"></textarea></li></ul></fieldset><input class="btn btn-red" type="submit" value="Nosūtīt" /></form></div>');
</script>

                </section>
                                    <!-- ziņu baneris -->
                <div id='RZ11_250x250_article_3'></div>
            </aside>
            <div class="article-content">
                
    <p>Smaržas ir ļoti personiska lieta. Apkārtējiem ne vienmēr patiks tas, kas patīk dažiem cilvēkiem. Piemēram, saldās vaniļas smarža dažiem šķiet īpaši patīkama un nomierinoša, savukārt citiem tā ir nepatīkama vai neraisa labas sajūtas. Tātad, kā izvēlēties smaržas, kas atbilstu jūsu unikālajai personībai vai palīdzētu akcentēt jūsu stilu? Palīdzēt šādā gadījumā var 20. gadsimtā izveidotais smaržu aplis. Tas var būt lielisks palīgs, lai atrastu jums raksturīgu aromātu, kas pavadīs jūs visu dienu vai īpašos gadījumos.</p><p>Smaržu iedarbība bieži vien netiek pienācīgi analizēta, taču to spēks ir acīmredzams. Tāpēc ir dabiski, ka <b><a href="https://www.save24.lv/lv/smarzas-62" title="" target="_blank">smaržas</a></b> ietekmē cilvēku gan tieši, gan arī netiešā veidā – piemēram, smaržas ietekmē cilvēka garastāvokli, var dot pašpārliecinātības izjūtu vai palīdzēt sajusties burvīgi. Mūsdienās mēs varam atrast tūkstošiem dažādu smaržu, tāpēc piemērotākā aromāta izvēle kļūst par arvien sarežģītāku uzdevumu. Taču pastāv vairāki veidi, kā atvieglot šo šķietami neiespējamo misiju. Viens no ērtākajiem un skaidrākajiem veidiem ir smaržu apļa izmantošana, kas vienkāršo smaržu klasifikāciju un parāda attiecības starp katru smaržu grupu.</p><p><b>Kas ir smaržu aplis?</b><br />Droši vien ikviens skolā tika iepazīstināts ar krāsu apli, kas parāda, kuras krāsas atbilst viena otrai un kuras neatbilst. <a href="https://www.researchgate.net/publication/338167436_Understanding_the_Perceptual_Spectrum_of_Commercial_Perfumes_as_a_Basis_for_a_Standard_Sensory_Wheel_of_Fragrances" title="" target="_blank"><b>Smaržu aplis</b></a> darbojas pēc līdzīga principa, tikai krāsu vietā ir smaržas. Pauls Jellineks (Paul Jellinek), slavens austriešu smaržu ražotājs, pirmo reizi izgudroja šo smaržu shēmu 1949. gadā. Viņš sadalīja smaržas pēc to iedarbības – stimulējošās, nomierinošās, atsvaidzinošās un erogēnās. Maikls Edvards (Michael Edwards) 1992. gadā izveidoja moderno smaržu apli, kas sastāv no četrām galvenajām un četrpadsmit papildu kategorijām. Šo shēmu smaržu pasaulē visbiežāk izmanto, lai apvienotu dažādus aromātus un atvieglotu smaržu izvēles procesu.</p><p><b>Smaržu apļa izmantošana, izvēloties smaržas</b><br />Smaržu aplis ir sadalīts četrās galvenajās smaržu ģimenēs – ziedu, orientālās (garšvielu), koka un svaigajās, un zem tiem esošie aromāti raksturo smaržu notis. Ja jums ir grūti izvēlēties smaržas, izlasiet visas kategorijas, kas raksturo smaržas, un jūs, iespējams, atklāsiet, kas <a href="https://www.ted.com/talks/rose_eveleth_how_do_we_smell/transcript?language=lv" title="" target="_blank"><b>jūs dabīgi piesaista</b></a>. Varbūt tās būs citrusaugļu vai sūnu meža notis?</p><!--<div id='RZ12_mid_580x400'></div>-->
<!--<div id='RZ06_300x250_2'></div>--><p>Vēl viena metode ir pievērst uzmanību sev tīkamo smaržu sastāvam. Mēģiniet atrast tādas sastāvdaļas, kas pieder vismaz vienai smaržu grupai. Vai tās izskatās vairāk kā orientālās smaržas? Alternatīvi, varbūt tās ir ziedu notis, kuras jūs varat viegli atpazīt? Kad esat noskaidrojis, kurai smaržu ģimenei tās pieder, pievērsiet uzmanību smaržām, kas ir uzskaitītas blakus šīm grupām. Ērtības labad mēs esam zemāk apkopojuši katru biežāk sastopamo smaržu aprakstu.</p><div id="ado-4mf1_ucljS6w8n_ZfHdJIcmGH3mQd67TpS1BzZ3_kKz.S7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2019, skaties_lv.Re_ionu Mediji.Article In stream video */
ado.placement({id: 'ado-4mf1_ucljS6w8n_ZfHdJIcmGH3mQd67TpS1BzZ3_kKz.S7', server: 'ao.skaties.lv' });
</script>

<p>    • <b>Ziedu.</b> Ziedu aromāts ir visplašāk izmantotais aromāts smaržu industrijā, un tas ir sadalīts četrās atšķirīgās kategorijās. Pirmais ir augļu aromāts. Tā ir salda bumbieru, persiku, ābolu vai citu eksotisku augļu smarža. Otro ziedu kategoriju raksturo svaigi noplūkts jasmīns, rozes, peonijas un citu ziedu aromāts. Smalko ziedu aromāts ir nedaudz vājāks; tur dominē maiga ziedu smarža, savukārt austrumu ziedi, gluži pretēji, izceļas ar izteiktām garšvielu un ziedu notīm.</p><p>    • <b>Svaigās.</b> Šīs smaržas bieži tiek apvienotas ar citiem, izteiktākiem augļu aromātiem. Aromātisko smaržu kategorijā ietilpst svaigas zāles, lavandas un koka smarža. Citrusaugļu aromātā visbiežāk sastopamas apelsīnu, citronu un greipfrūtu notis. Ūdens aromāts bieži tiek asociēts ar jūras vai lietus svaigumu. Kategorijā "zaļā" ietilpst svaigi nopļautas zāles, augu lapu vai kātu smarža.</p><p>    • <b>Koka.</b> Šāda veida smaržas parasti ir ārkārtīgi greznas, ar dziļām notīm. Pirmās kategorijas koka aromāti izstaro ciedra, priedes vai lakricas aromātus. Sūnu meža smaržu raksturo saldums, sūnu vai dzintara zemes smarža. Sausām meža smaržām bieži piemīt dūmu aromāts, kas sajaukts ar ādas smaržu.</p><p>    • <b>Orientālās.</b> Austrumu smaržu kategorija ar eksotisku aromātu mudina domāt par dažādiem augiem un garšvielām. Šo smaržu saimi bieži raksturo kā pavedinošu un eksotisku. Maigie austrumu aromāti ietver dzintara notis, kas sajauktas ar asāku vīraka smaržu. Austrumu smaržās bieži dominē saldas notis un kanēļa, vaniļas, vīraka vai muskusa aromāts. Austrumu koka smaržām ir ozola un lakricas zemes toņu aromāts, kas sajaukts ar pikantām un saldām notīm.</p><div id='RZ12_mid_580x400'></div><p><b>Kā kombinēt aromātus?</b><br />Izvēloties smaržas, ir svarīgi atcerēties, ka lielākā daļa no tām sastāv no vairāk nekā viena aromāta. Šīs smaržas tiek iedalītas virsējās, sirds un beigu notīs. Virsējās notis ir tās, ko jūs varat sasmaržot uzreiz pēc smaržu izsmidzināšanas. Virsējās nots iztvaikošana atklāj sirds noti, kas ir noturīgāka, taču tā nebūs galvenā smarža, kas pavadīs jūs visas dienas garumā. Beigu notis saglabājas visilgāk, tās sāk parādīties vidēji 20 minūtes pēc tam, kad izsmidzinātās smaržas iesūcas ādā un sajaucas ar jūsu personīgo, unikālo ādas ķīmiju. Taču jautājums paliek atklāts: kā pareizi sakombinēt dažādus aromātus?</p><p>    1. <b>Blakus esošās smaržas labi sader kopā. </b>Neaizmirstiet, ka smaržu aplis darbojas līdzīgi kā krāsu aplis. Smaržas, kas atrodas tieši blakus, lieliski sader kopā, papildinot viena otru, tās rada ļoti patīkamu aromātu.</p><p>    2. <b>Pretēju smaržu izvēle.</b> Arī pretējās puses aromāti labi sader kopā un papildina viens otru. Piemēram, maigi austrumu aromāti lieliski papildinās citrusaugļus, un sausie meža aromāti labi saderēs ar ziedu aromātiem.</p><p>    3. <b>Smaržas, kas veido trīsstūri, labi papildina viena otru.</b> Izvēloties smaržas, jūs varat izvēlēties arī aromātus, kas uz smaržu apļa veido trijstūri. Piemēram, ja jūs zināt, ka jums patīk orientālie aromāti, meklējiet smaržas, kas arī satur sūnu un ūdens notis.</p><p><b>Meklējot savu ideālo aromātu</b><br />Smaržu apļa pārzināšana ir lielisks veids, kā uzsākt savu perfekto smaržu meklējumus. Pērkot smaržas, ir labi zināt, kura aromātu saime atbilst jūsu gaumei, lai jūs varētu sašaurināt plašo piedāvājumu. Tā vietā, lai dotos uz veikalu un pasmaržotu katru smaržu pudelīti, vienkārši izmantojiet smaržu apli – tādā veidā jums būs viegli izvēlēties sev piemērotas smaržas pat tiešsaistē.</p><p></p>
            </div>
        </article>
    </section>
    
    <!-- Adnet in Article -->


    
    <!-- ziņu baneris kategorijas baneris -->
    <!-- rakstā apakšā -->
                        <section>
                <header>
                    <h2><a href="/reklamraksti">Reklāmraksti</a></h2>
                </header>
                <section class="split">
                        
    
            <section>
    
            <article>
                                                            <figure>
                        <a href="/reklamraksti/ka-izveleties-smarzas-balstoties-uz-smarzu-apli-153881">
                            <img style="width:155px;height:100px" alt="Kā izvēlēties smaržas, balstoties uz smaržu apli?" src="/uploads/thumbnails/155x100/articles/2021/06/153881__60da30a7d3e5b.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
                
            <a class="reklamraksts">Reklāma</a>
            <a href="/reklamraksti/ka-izveleties-smarzas-balstoties-uz-smarzu-apli-153881" class="namelink">Kā izvēlēties smaržas, balstoties uz smaržu apli?</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
            <article>
                                                            <figure>
                        <a href="/reklamraksti/dzivokla-remonts-ar-kadam-izmaksam-rekinaties-153875">
                            <img style="width:155px;height:100px" alt="Dzīvokļa remonts: ar kādām izmaksām rēķināties?" src="/uploads/thumbnails/155x100/articles/2021/06/153875__60d98f75f376a.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
                
            <a class="reklamraksts">Reklāma</a>
            <a href="/reklamraksti/dzivokla-remonts-ar-kadam-izmaksam-rekinaties-153875" class="namelink">Dzīvokļa remonts: ar kādām izmaksām rēķināties?</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
    
            </section>
        <section>
            <div class="short-news"><ul>
    
                            <li>
                
    
    
                
            <a class="reklamraksts">Reklāma</a>
            <a href="/reklamraksti/senu-foto-restauresana-saglaba-dzimtas-vesturi-153874" class="namelink">Senu foto restaurēšana. Saglabā dzimtas vēsturi!</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
                
            <a class="reklamraksts">Reklāma</a>
            <a href="/reklamraksti/kvalitativs-kazu-gredzens-153769" class="namelink">Kvalitatīvs kāzu gredzens</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
                
            <a class="reklamraksts">Reklāma</a>
            <a href="/reklamraksti/atslegvardu-izpete-tavam-uznemumam-153770" class="namelink">Atslēgvārdu izpēte Tavam uzņēmumam</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
                
            <a class="reklamraksts">Reklāma</a>
            <a href="/reklamraksti/ka-padarit-berna-svetkus-neaizmirstamus-153767" class="namelink">Kā padarīt bērna svētkus neaizmirstamus?</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
                
            <a class="reklamraksts">Reklāma</a>
            <a href="/reklamraksti/vadosa-zobarstnieciba-latvija-153768" class="namelink">Vadošā zobārstniecība Latvijā</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
    
        </ul></div>

</section>
<div class="more">
    <a href="/reklamraksti">Visas ziņas</a>
</div>
                    </section>
            </section>
                                            </section>
    <aside id="sidebar">
                    
<!-- Kvadrāts 1 -->
<div id='RZ02_250x250_1'></div>

<!-- SetupAd C sleja -->

<section class="actual news-block">
    <header>
        <h2>Aktuāli</h2>
    </header>
    <section>
        <section class="selfadv">
            <a class="btn btn-red btn-block show-hide-btn" href="#">Jebkura aktuāla <strong>informācija</strong> aktuālā vietā!</a>
            <section class="hidden">
                <table class="table">
                    <thead>
                    <tr>
                        <th></th>
                        <th>1 <small>diena</small></th>
                        <th>3 <small>dienas</small></th>
                        <th>7 <small>dienas</small></th>
                    </tr>
                    </thead>
                    <tbody>
                    <tr>
                        <td><small>Privātpersonām</small></td>
                        <td>
                            <b>1.50 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>- </b><br />
                        </td>
                    </tr>
                    <tr>
                        <td><small>Juridiskām</small></td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>10.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>20.00 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    </tbody>
                </table>
                <p><small>Visas cenas uzrādītas bez PVN.</br>Informācija līdz 200 rakstu zīmēm.</small></p>
                <p class="address">
                    <small>Tālrunis:</small>  <b>63481797, 29619882</b></br>
                    <small>E-pasts:</small> <b>reklama@kursaslaiks.lv</b>
                </p>
            </section>
        </section>
        <!-- Aktuāli 1-6 -->
        <ins data-revive-zoneid="435" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="436" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="437" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="438" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="439" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="656" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    </section>
</section>

<!-- mini 4 -->
<div id='RZ16_mini_250x250_4'></div>

<section>
    <header>
        <h2>Aptauja</h2>
    </header>
    <section>
        <form class="poll" action="" method="post">
            <fieldset>
                <h4>Vai apmeklēsiet "Rally Liepāja" un autosporta sacensības Priekulē?</h4>
                                <ul class="choices">
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:2.2%" class="poll-progress">2.2%</div>
                        </div>
                        <span>2</span>
                        <div class="poll-answer">
                            <input id="poll_ch_858" type="radio" value="858" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_858">Jā, došos gan uz ralliju, gan sacensībām Priekulē</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:1.1%" class="poll-progress">1.1%</div>
                        </div>
                        <span>1</span>
                        <div class="poll-answer">
                            <input id="poll_ch_859" type="radio" value="859" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_859">Apmeklēšu ralliju</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:1.1%" class="poll-progress">1.1%</div>
                        </div>
                        <span>1</span>
                        <div class="poll-answer">
                            <input id="poll_ch_860" type="radio" value="860" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_860">Skatīšos autosporta sacensības Priekulē</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:2.2%" class="poll-progress">2.2%</div>
                        </div>
                        <span>2</span>
                        <div class="poll-answer">
                            <input id="poll_ch_861" type="radio" value="861" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_861">Vēl nezinu</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:93.4%" class="poll-progress">93.4%</div>
                        </div>
                        <span>85</span>
                        <div class="poll-answer">
                            <input id="poll_ch_862" type="radio" value="862" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_862">Autosports mani neinteresē</label>
                        </div>
                    </li>
                                    </ul>
            </fieldset>
            <section>
                <input class="btn btn-red submit" type="submit" value="Balsot" disabled="disabled" />
                <p><small>Nobalsojuši:</small> <span>91</span></p>
            </section>
        </form>
    </section>
</section>
<script type="text/javascript">
    (function() {
        var storage = "pb"+188;
        if($.Storage.get(storage) == null) {
            $('#sidebar .poll input').removeAttr('disabled');
        }
        $('#sidebar .poll').submit(function (){
            $.Storage.set(storage, "1");
        });
    })();
</script>




<section>
    <header>
        <h2><a href="/afisa">Pasākumi</a></h2>
    </header>
    <section>
        <div id="datepicker-afisa-col-c"></div>
        <script type="text/javascript">
$(function (){
    if($('#datepicker-afisa-col-c').length > 0){

        $('#datepicker-afisa-col-c').datepicker({
            dateFormat: 'yy-mm-dd',
            defaultDate : '',
            minDate : new Date,
            beforeShowDay : function(date){
                var allowed_days = ["2021-07-04","2021-07-03"];
                var allowed_day = $.inArray(date.getFullYear() + '-' + ("0" + (date.getMonth() + 1)).slice(-2) + '-' + ("0" + date.getDate()).slice(-2), allowed_days) != -1;
                return (allowed_day) ? [true] : [false];
            },
            onSelect : function(date){
                window.location = '/afisa?date=' + date;
                return false;
            }
        });
        $('#datepicker-afisa-col-c').click(function(event) {
            return false;
        });
    }
});
</script>        
<div class="calendar-news">
    <ul>
                                <li>
                <a href="/afisa/citi-pasakumi/pasaules-sajutu-serijas-otrais-pasakums-153880">
                    <p>
                        <b>“Pasaules sajūtu” sērijas otrais pasākums</b>
                        Liepāja                    </p>
                                            <span><p><b>03/07</b>13:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/sports/autosports-priekules-autotrase-153870">
                    <p>
                        <b>Autosports Priekules autotrasē</b>
                        Priekule                    </p>
                                            <span><p><b>04/07</b>11:00</p></span>
                                    </a>
            </li>
            </ul>
</div>        <div class="more">
            <a class="arrow" href="/afisa">Visi pasākumi</a>
        </div>
    </section>
</section>
<!-- Adnet C1 -->

<!-- Kvadrāts 2 -->
<div id='RZ03_250x250_2'></div>


<!-- Kvadrāts 3 -->
<div id='RZ04_250x250_3'></div>

<section>
    <header>
        <h2>Reklāma</h2>
    </header>
    <section class="ads-links">
        <ul>
            <!-- Textads 1-4 -->
            <ins data-revive-zoneid="453" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            <ins data-revive-zoneid="454" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            <ins data-revive-zoneid="455" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            <ins data-revive-zoneid="456" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        </ul>
    </section>
</section>

<section>
    <header>
        <h2><a href="/sludinajumi">Sludinājumi</a></h2>
    </header>
    <section>
        <div class="btn-group dropdown">
            <button class="btn">Visi sludinājumi</button>
            <button class="btn dropdown-toggle" data-toggle="dropdown">
                <span class="caret"></span>
            </button>
            <ul class="dropdown-menu">
                                    <li><a href="/sludinajumi/transports">Transports</a></li>
                                    <li><a href="/sludinajumi/nekustamais-ipasums">Nekustamais īpašums</a></li>
                                    <li><a href="/sludinajumi/darbs-un-izglitiba">Darbs un izglītība</a></li>
                                    <li><a href="/sludinajumi/izklaide">Izklaide</a></li>
                                    <li><a href="/sludinajumi/majdzivnieki">Mājdzīvnieki</a></li>
                                    <li><a href="/sludinajumi/dazadi">Dažādi</a></li>
                                    <li><a href="/sludinajumi/majsaimnieciba">Mājsaimniecība</a></li>
                                    <li><a href="/sludinajumi/lauksaimnieciba">Lauksaimniecība</a></li>
                                    <li><a href="/sludinajumi/veseliba-un-labsajuta">Veselība un labsajūta</a></li>
                                    <li><a href="/sludinajumi/celtnieciba">Celtniecība</a></li>
                            </ul>
        </div>
        <div class="short-news">
            <p>&nbsp;</p>
            <ul>
                                    <li>
                                                <a href="/sludinajumi/majsaimnieciba/pardod/8574">
                            PĀRDODSTŪRA DĪVĀNU-jauns,bruns,125e ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/nekustamais-ipasums/perk/8571">
                            PĒRK 2-3 IST./DZ.RENOVETA MAJA AR R ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/dazadi/pakalpojumi/8570">
                            26576833 - Profesionālā klavieru sk ...                        </a>
                    </li>
                            </ul>
        </div>
        <div class="more">
            <a class="arrow" href="/sludinajumi">Visi sludinājumi</a>
            <a class="plus" href="/sludinajumi/iesniegt-sludinajumu">Pievienot</a>
        </div>
    </section>
</section>

<!-- mini 1-3 -->
<div id='RZ13_mini_250x250_1'></div>
<div id='RZ14_mini_250x250_2'></div>
<div id='RZ15_mini_250x250_3'></div>



<section>
    <header>
        <h2>Foto</h2>
    </header>
    <section class="gallery">
                    <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/durbes-novada/foto-vecpils-amatierteatris-ligo-vakara-skatitajus-sasmidina-ar-savu-jauno-izradi-153832">
                            <img style="width:250px;height:140px" alt="FOTO: Vecpils amatierteātris Līgo vakarā skatītājus sasmīdina ar savu jauno izrādi " src="/uploads/thumbnails/250x140/articles/2021/06/153832__60d39c8c15f16.jpg.jpg" />                        </a>
                                                <span>172</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/vietejas-zinas/durbes-novada/foto-vecpils-amatierteatris-ligo-vakara-skatitajus-sasmidina-ar-savu-jauno-izradi-153832" class="namelink">FOTO: Vecpils amatierteātris Līgo vakarā skatītājus sasmīdina ar savu jauno izrādi </a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/durbes-novada/foto-vecpils-amatierteatris-ligo-vakara-skatitajus-sasmidina-ar-savu-jauno-izradi-153832?cp=1#comments" class="comments">9</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/priekules-novada/foto-priekules-novada-gimenes-piedzivo-vasaru-brinummeza-153639">
                            <img style="width:120px;height:80px" alt="FOTO: Priekules novadā ģimenes piedzīvo vasaru Brīnummežā " src="/uploads/thumbnails/120x80/articles/2021/06/153639__60bf4586ab6c0.jpg.jpg" />                        </a>
                                                <span>72</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/vietejas-zinas/priekules-novada/foto-priekules-novada-gimenes-piedzivo-vasaru-brinummeza-153639" class="namelink">FOTO: Priekules novadā ģimenes piedzīvo vasaru Brīnummežā </a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/aizputes-novada/foto-aizputes-atputas-komplekss-velas-klut-par-iecienitu-vietu-aizputniekiem-un-pilsetas-viesiem-153647">
                            <img style="width:120px;height:80px" alt="FOTO: Aizputes atpūtas komplekss vēlas kļūt par iecienītu vietu aizputniekiem un pilsētas viesiem" src="/uploads/thumbnails/120x80/articles/2021/06/153647__60bf8b2c005c9.jpg.jpg" />                        </a>
                                                <span>11</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/vietejas-zinas/aizputes-novada/foto-aizputes-atputas-komplekss-velas-klut-par-iecienitu-vietu-aizputniekiem-un-pilsetas-viesiem-153647" class="namelink">FOTO: Aizputes atpūtas komplekss vēlas kļūt par iecienītu vietu aizputniekiem un pilsētas viesiem</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/aizputes-novada/foto-aizputes-atputas-komplekss-velas-klut-par-iecienitu-vietu-aizputniekiem-un-pilsetas-viesiem-153647?cp=1#comments" class="comments">9</a>
    
                            </h4>
</article>
            </section>
</section>

            </aside>
</div><!-- container -->                                    <div id="footer">
    <div class="banner">
        <!-- SetupAd Footer -->
        <div id='RZ10_970x250_Superbottom'></div>
    </div>

    <footer>
        <nav class="submenu">
            <ul>
                <li><a href="/lietosanas-noteikumi">Lietošanas noteikumi</a></li>
                <li><a href="/kontakti#reklama">Reklāma</a></li>
                <li><a href="/kontakti">Kontakti</a></li>
                <li><a href="/privatuma-politika">Privātuma politika</a></li>
                <li><a href="/etikas-kodekss">Ētikas kodekss</a></li>
            </ul>
            <p>&copy; 2021 SIA Reģionu Mediji</p>
        </nav>
        <div class="widgets">
            <div class="widget search">
                <form action="https://www.rekurzeme.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/Rekurzeme/216063118573622" rel="external"><span>Facebook.com</span></a></li>
                    <li class="youtube"><a href="http://www.youtube.com/rekurzeme" rel="external"><span>Youtube.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/rekurzeme" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/www.rekurzeme.lv/" rel="external"><span>Draugiem.lv</span></a></li>
                                                        </ul>
            </div>
        </div>
    </footer>
</div>
                            </div>
        </div>
                            <script type="text/javascript">
            $.ajax({
              url: "/statistics/153881"
            });
        </script>
        <noscript>
            <img src="/statistics/153881" style="width:0px;height:0px" alt="" />
        </noscript>
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2576695-9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2576695-9');
</script>

<!--/* Slīdošā rinda 800x35 */-->
<script type="text/javascript">
   var ox_u = '//openx.regionumediji.lv/delivery/al.php?zoneid=452&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//   loadAsyncScript(ox_u);
</script>
<!-- Adnet media body part -->
<div id='RZ00_Pixel_Visas_Lapas_LV'></div>
                
    </body>
</html>
