<!doctype html>
<html>
	<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8" />
        <meta property="fb:admins" content="545219456" />
        <meta http-equiv="refresh" content="900" />
        <meta name="title" content="FOTO: Romas dārzā iepazīstina ar latvisko kultūrmantojumu :: Rekurzeme.lv" />
<meta name="description" content="Liepājā, vēsturiskajā Romas dārzā, uz amatnieku un latviskā kultūrmantojuma svētkiem mudināja pasākums &quot;Satiec savu meistaru 2017&quot;. Šis pasākums ir tautas tradīciju, zināšanu un prasmju svētki.

&quot;Satiec savu meistaru&quot; dienas visā Latvijā norisinājās vienpadsmito reizi svētku būtībai aizvien" />
<meta name="keywords" content="liepāja; satiec savu meistaru; romas dārzs; " />
<meta name="news_keywords" content="liepāja, satiec savu meistaru, romas dārzs, " />
<meta property="og:title" content="FOTO: Romas dārzā iepazīstina ar latvisko kultūrmantojumu" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.rekurzeme.lv/vietejas-zinas/liepaja/foto-romas-darza-iepazistina-ar-latvisko-kulturmantojumu-130109" />
<meta property="og:site_name" content="Rekurzeme.lv" />
<meta property="og:description" content="Liepājā, vēsturiskajā Romas dārzā, uz amatnieku un latviskā kultūrmantojuma svētkiem mudināja pasākums &quot;Satiec savu meistaru 2017&quot;. Šis pasākums ir tautas tradīciju, zināšanu un prasmju svētki.

&quot;Satiec savu meistaru&quot; dienas visā Latvijā norisinājās vienpadsmito reizi svētku būtībai aizvien" />
<meta property="og:image" content="http://www.rekurzeme.lv/uploads/thumbnails/436x327/articles/2017/04/130109__58e10c6f82136.jpg.jpg" />
<meta name="dr:say:title" content="FOTO: Romas dārzā iepazīstina ar latvisko kultūrmantojumu" />
<meta name="dr:say:img" content="http://www.rekurzeme.lv/uploads/thumbnails/crop_200x200/articles/2017/04/130109__58e10c6f82136.jpg.jpg" />
<meta name="dr:say:category" content="Sabiedrība, Latvija" />
<meta name="twitter:card" content="gallery" />
<meta name="twitter:title" content="FOTO: Romas dārzā iepazīstina ar latvisko kultūrmantojumu" />
<meta name="twitter:url" content="http://www.rekurzeme.lv/130109" />
<meta name="twitter:description" content="Liepājā, vēsturiskajā Romas dārzā, uz amatnieku un latviskā kultūrmantojuma svētkiem mudināja pasākums &quot;Satiec savu meistaru 2017&quot;. Šis pasākums ir tautas tradīciju, zināšanu un prasmju svētki.

&quot;Satiec savu meistaru&quot; dienas visā Latvijā norisinājās vienpadsmito reizi svētku būtībai aizvien" />
<meta name="twitter:domain" content="www.rekurzeme.lv" />
<meta name="twitter:image0" content="http://www.rekurzeme.lv/uploads/thumbnails/crop_200x200/articles/2017/04/130109__58e10c27624ea.jpg.jpg" />
<meta name="twitter:image1" content="http://www.rekurzeme.lv/uploads/thumbnails/crop_200x200/articles/2017/04/130109__58e10c2de9be4.jpg.jpg" />
<meta name="twitter:image2" content="http://www.rekurzeme.lv/uploads/thumbnails/crop_200x200/articles/2017/04/130109__58e10c2f3abc5.jpg.jpg" />
<meta name="twitter:image3" content="http://www.rekurzeme.lv/uploads/thumbnails/crop_200x200/articles/2017/04/130109__58e10c3067fba.jpg.jpg" />
<meta name="twitter:creator:id" content="42373019" />
<meta name="twitter:site" content="rekurzeme" />
<title>FOTO: Romas dārzā iepazīstina ar latvisko kultūrmantojumu :: Rekurzeme.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/jquery.fancybox.1485921291.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.1485921159.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/calendar.1480350582.css" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1480350582.css" /><![endif]-->
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/common.1389274339.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/css/jquery.fancybox.1485921291.css" />
        <!--[if lte IE 9]><script type="text/javascript" src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript" src="/js/css_browser_selector.1480350720.js"></script>
<script type="text/javascript" src="/js/jquery.1480350721.js"></script>
<script type="text/javascript" src="/js/jquery.ui.datepicker-lv.1480350721.js"></script>
<script type="text/javascript" src="/js/jquery-ui.1485921291.js"></script>
<script type="text/javascript" src="/js/jquery.Storage.1485921291.js"></script>
<script type="text/javascript" src="/js/jQuery.fileinput.1480350721.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.1480350721.js"></script>
<script type="text/javascript" src="/js/bootstrap-tab.1480350720.js"></script>
<script type="text/javascript" src="/js/bootstrap-dropdown.1480350720.js"></script>
<script type="text/javascript" src="/js/script.1486099580.js"></script>
<!--[if lte IE 6]><script type="text/javascript" src="/js/ie6.1485921291.js"></script><![endif]-->
<script type="text/javascript" src="/js/jquery.fancybox.1480350721.js"></script>
                        <link rel="canonical" href="http://www.rekurzeme.lv/vietejas-zinas/liepaja/foto-romas-darza-iepazistina-ar-latvisko-kulturmantojumu-130109" />                            <link rel="alternate" type="application/rss+xml" title="Site feed" href="/site_feed.xml" />
                <link rel="shortcut icon" href="/favicon.ico" />
		
<script type="text/javascript">
	var OA_zones = {};
    OA_zones.giga = 441;
    OA_zones.lasitakas_kaste = 447;
    OA_zones.foruma_kaste = 440;
    OA_zones.kategorijas_baneris = 443;
    OA_zones.kvadrats_1 = 444;
    OA_zones.kvadrats_2 = 445;
    OA_zones.kvadrats_3 = 446;
    OA_zones.zinu_baneris = 457;
    OA_zones.zinu_baneris_kategorijas_baneris = 458;
    OA_zones.textads_1 = 453;
    OA_zones.textads_2 = 454;
    OA_zones.textads_3 = 455;
    OA_zones.textads_4 = 456;
    OA_zones.aktuali_1 = 435;
    OA_zones.aktuali_2 = 436;
    OA_zones.aktuali_3 = 437;
    OA_zones.aktuali_4 = 438;
    OA_zones.aktuali_5 = 439;
    OA_zones.aktuali_6 = 656;
    OA_zones.mini_1 = 448;
    OA_zones.mini_2 = 449;
    OA_zones.mini_3 = 450;
    OA_zones.mini_4 = 451;

    OA_zones.c_adnet_1 = 714;
    OA_zones.c_adnet_2 = 715;
    OA_zones.adnet_in_article = 713;
</script>
<script type="text/javascript" src="http://openx.diena.lv/www/delivery/spcjs.php"></script>

<script type="text/javascript">
    var inxBX = window.inxBX || {
            config: {emiter: 'b.adbox.lv', id: '4608534fa2322070d', lang: 'lv'},
            queue: [],
            placement: function (q) {
                this.queue.push(q);
            }
        };
    (function () {
        if (!document.getElementById('inxBXloader')) {
            var bx = document.createElement('script');
            bx.type = 'text/javascript';
            bx.id = 'inxBXloader';
            bx.async = !0;
            bx.src = 'http' + ('https:' == document.location.protocol ? 's' : '') + '://' + inxBX.config.emiter + '/bxlib/js/loader.js?' + (new Date()).getTime();
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(bx);
        }
    })();

</script>	</head>
    <body>                            <!-- (C)2000-2013 Gemius SA - gemiusAudience / Rekurzeme.lv / Visas Lapas -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'AkHqv67uN1WPuhXdQ7ko1sSZ7FpK8kQJs9fKz2YA2hP.l7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!--/* Ievadlapa */-->
<script type="text/javascript">
   var ox_u = 'http://openx.diena.lv/www/delivery/al.php?zoneid=442&layerstyle=simple&closetext=Uz%20rekurzeme.lv';
   if (document.context) ox_u += '&context=' + escape(document.context);
//   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
    loadAsyncScript(ox_u);
</script>
                <div id="outer">
            <div id="wrapper">
                                    <div id="header">
    <header id="main">
        <a href="/" id="logo">
            <img alt="rekurzeme.lv" src="http://www.rekurzeme.lv/images/design/logo.png" />        </a>
        <div class="links">
                <div class="auth">
        <a href="/ienakt?auth=1">Ienākt</a>
    </div>
            <div id="top-bar">
    <ul>
        <li class="bauska"><a href="http://abone.lv/abonesana/prod/regionalie_izdevumi/v_grid/k_19/?utm_source=rekurzeme.lv&utm_medium=link&utm_campaign=rekurzeme.lv" rel="external"><b>Abonēšana</b></a></li>
    </ul>
    <ul>
        <li class="first diena"><a href="http://www.diena.lv/">Diena.lv</a></li>
        <li class="db"><a href="http://www.db.lv/">Db.lv</a></li>
        <li class="aizkraukle"><a href="http://www.staburags.lv/">Aizkraukle</a></li>
        <li class="aluksne"><a href="http://www.aluksniesiem.lv/">Alūksne</a></li>
        <li class="bauska"><a href="http://www.bauskasdzive.lv/">Bauska</a></li>
        <li class="gulbene"><a href="http://www.dzirkstele.lv/">Gulbene</a></li>
        <li class="jelgava"><a href="http://www.zz.lv/">Jelgava</a></li>
        <li class="liepaja"><a href="http://www.rekurzeme.lv/">Liepāja</a></li>
        <li class="ogre"><a href="http://www.daugavasbalss.lv/">Ogre</a></li>
        <li class="ziemellatvija"><a href="http://www.ziemellatvija.lv/">Valka</a></li>
    </ul>
    <div class="clear"></div>
</div>        </div>
        <div class="widgets">
            <div class="widget date nameday">
                <h3>Svētdiena, 2. aprīlis</h3>
                <h3><strong>Irmgarde</strong></h3>
            </div>
            <div class="widget weather">
    <div class="weather-icon">
        <a href="http://www.diena.lv/laika-zinas?utm_source=rekurzeme.lv&utm_medium=weather&utm_campaign=rekurzeme.lv" rel="external" >
            <img alt="Laika ziņas Rekurzeme.lv" title="Mākoņains, apmācies" style="width:50px;height:50px;" src="/images/design/weather/small/d/msi.png" />        </a>
    </div>
    <div class="widget-info">
        <h3>Laika ziņas</h3>
        <span>+7&deg;C, ZR vējš, 3.2 m/s</span>
    </div>
</div>            <div class="widget search">
                <form action="http://www.rekurzeme.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/Rekurzeme/216063118573622" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/rekurzeme" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/www.rekurzeme.lv/" rel="external"><span>Draugiem.lv</span></a></li>
                </ul>
            </div>
        </div>
        <nav id="menu">
            <ul>
                <li><a href="/visas-zinas">Visas ziņas</a></li>
                            <li class="active">
                <a href="http://www.rekurzeme.lv/vietejas-zinas" ><span>Vietējās ziņas</span></a>
            </li>
            <li class="">
                <a href="http://www.rekurzeme.lv/sports" ><span>Sports</span></a>
            </li>
            <li class="">
                <a href="http://www.rekurzeme.lv/kultura-un-izklaide" ><span>Kultūra un izklaide</span></a>
            </li>
            <li class="">
                <a href="http://www.rekurzeme.lv/kriminalzinas" ><span>Kriminālziņas</span></a>
            </li>
            <li class="">
                <a href="http://www.rekurzeme.lv/reklamraksti" ><span>Reklāmraksti</span></a>
            </li>
            <li class="">
                <a href="http://www.rekurzeme.lv/foto" ><span>Foto</span></a>
            </li>
            <li class="">
                <a href="http://www.rekurzeme.lv/video" ><span>Video</span></a>
            </li>
            <li class="">
                <a href="http://www.rekurzeme.lv/sludinajumi" ><span>Sludinājumi</span></a>
            </li>
            <li class="">
                <a href="http://abone.lv/abonesana/prod/regionalie_izdevumi/v_grid/k_19/?utm_source=rekurzeme.lv&utm_medium=link&utm_campaign=rekurzeme.lv"  rel="external"><span>Abonē!</span></a>
            </li>
            </ul>
        </nav>
                    <nav class="submenu">
    <ul>
                                                                    
            <li>
                <a href="/vietejas-zinas/latvijas-zinas">Latvijas ziņas</a>
                            </li>
                                                                                                
            <li class=" active">
                <a href="/vietejas-zinas/liepaja">Liepājā</a>
                            </li>
                                                                    
            <li>
                <a href="/vietejas-zinas/aizputes-novada">Aizputes novadā</a>
                            </li>
                                                                    
            <li>
                <a href="/vietejas-zinas/durbes-novada">Durbes novadā</a>
                            </li>
                                                                    
            <li>
                <a href="/vietejas-zinas/grobinas-novada">Grobiņas novadā</a>
                            </li>
                                                                    
            <li>
                <a href="/vietejas-zinas/nicas-novada">Nīcas novadā</a>
                            </li>
                                                                    
            <li>
                <a href="/vietejas-zinas/pavilostas-novada">Pāvilostas novadā</a>
                            </li>
                                                                    
            <li>
                <a href="/vietejas-zinas/priekules-novada">Priekules novadā</a>
                            </li>
                                                                    
            <li>
                <a href="/vietejas-zinas/rucavas-novada">Rucavas novadā</a>
                            </li>
                                                                    
            <li>
                <a href="/vietejas-zinas/vainodes-novada">Vaiņodes novadā</a>
                            </li>
            </ul>
</nav>
            </header>
    <script type="text/javascript">OA_show('giga');</script>
</div>                                



<script type="text/javascript">
    $(document).ready(function() {
        $(".follow-us-box").fancybox().trigger('click');
    });
</script>

<div class="follow-us-box">
    <div class="follow-us-header"></div>
    <div class="facebook-app">
        <!-- Facebook -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=202608633100520";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <div class="fb-like-box" data-href="https://www.facebook.com/pages/Rekurzeme/216063118573622" data-width="305" data-height="250" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
    </div>
    <div class="draugiem-app">
        <!-- Draugiem.lv -->
        <iframe src="http://www.draugiem.lv/business/ext/fans/?name=www.rekurzeme.lv&showFans=4&count=10" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:305px; height:296px;"></iframe>
    </div>
    <div class="follow-us-bg"></div>
</div>




    










<div id="container" class="vietejas-zinas">
    <section id="content">
                <section class="open-article">
        <article>
            <h1>
                FOTO: Romas dārzā iepazīstina ar latvisko kultūrmantojumu                            </h1>
            <div class="article-meta">
                                                    <span class="author"><b>Rekurzeme/ Kursas Laiks</b></span>
                                <span class="date-time">2017. gada 2. aprīlis 17:55</span>
                <span class="views">313 reizes</span>
            </div>

                                        <div id="gallery-wrapper">
    <div class="gallery">
            <nav class="overlay">
            <a class="prev" href="?image=1">
                <span>Iepriekšējais attēls</span>
            </a>
            <a class="next" href="?image=2">
                <span>Nākamais attēls</span>
            </a>
            
            <i class="image-counter">Bilde 1 / 56</i>
        </nav>
            <figure id="gallery">
            <img style="width:680px;height:455px" alt="" src="/uploads/thumbnails/680x455/articles/2017/04/130109__58e10c27624ea.jpg.jpg" />            <div></div>
        </figure>
        <script type="text/javascript">
            $('#gallery div').width($('#gallery img').width()).height($('#gallery img').height());
            $('.gallery .overlay a').height($('#gallery img').height());
        </script>
                    <nav class="thumb">
                <a class="btn prev" href="?image=1"><span class="icon-triangle-l">Iepriekšējais attēls</span></a>
                <ul>
                                            <li class="active">
                            <a href="?image=1">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2017/04/130109__58e10c27624ea.jpg.jpg" />                            </a>
                        </li>
                                            <li>
                            <a href="?image=2">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2017/04/130109__58e10c2de9be4.jpg.jpg" />                            </a>
                        </li>
                                            <li>
                            <a href="?image=3">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2017/04/130109__58e10c2f3abc5.jpg.jpg" />                            </a>
                        </li>
                                            <li>
                            <a href="?image=4">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2017/04/130109__58e10c3067fba.jpg.jpg" />                            </a>
                        </li>
                                            <li>
                            <a href="?image=5">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2017/04/130109__58e10c31805a6.jpg.jpg" />                            </a>
                        </li>
                                            <li>
                            <a href="?image=6">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2017/04/130109__58e10c32990af.jpg.jpg" />                            </a>
                        </li>
                                    </ul>
                <a class="btn next" href="?image=2"><span class="icon-triangle-r">Nākamais attēls</span></a>
            </nav>
            </div>
                                            <small>Foto: Dainis Ģelzis</small>
            </div>            
            <aside>
                <section>
                    
<ul class="social">
    <li class="draugiem">
        <a href="#" onclick="return share.draugiemSay('FOTO: Romas dārzā iepazīstina ar latvisko kultūrmantojumu', 'http://rekurzeme.lv/130109', 'Rekurzeme.lv');">Draugiem</a>
    </li>
    <li class="email">
        <a href="#share-send">Nosūtīt</a>
    </li>
    <li class="facebook">
        <a href="#" onclick="return share.facebook();">Facebook</a>
    </li>
        <li class="twitter">
        <a href="http://twitter.com/share?url=http%3A%2F%2Frekurzeme.lv%2F130109&amp;counturl=http%3A%2F%2Frekurzeme.lv%2F130109&amp;via=rekurzeme&amp;text=FOTO%3A+Romas+d%C4%81rz%C4%81+iepaz%C4%ABstina+ar+latvisko+kult%C5%ABrmantojumu&amp;lang=lv" rel="external nofollow">Twitter</a>
    </li>
    <!-- <li class="print">
        <a rel="external nofollow" href="#">Drukāt</a>
    </li> -->
</ul>
<script type="text/javascript">
    $('ul.social li.email a').fancybox({
        beforeShow: function(){
            $('#share-send form').submit(function (e){
                e.preventDefault();

                $('#share-send form li').removeClass('alert-error');

                if($('#vards').val().length < 3) {
                    $('#vards').parent().addClass('alert-error');
                }

                var re = /[a-z0-9!#$%&'*+/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/
                if(re.test($('#pasts').val()) == false) {
                    $('#pasts').parent().addClass('alert-error');
                }

                if($(this).find('li.alert-error').length == 0) {
                    $(this).find('input:submit').attr("disabled", "disabled").val("Sūtam...");
                    $.post(window.location.href, $(this).serialize(), function (){
                        window.location.reload();
                    });
                }
            });
        }
    });
    $('#wrapper').append('<div id="share-send" class="form" style="display:none;"><form action="" method="post"><fieldset><ul><li><label for="vards">Mans vārds:</label><input type="text" id="vards" name="vards" value="" maxlength="100" /></li><li><label for="pasts">Drauga e-pasts:</label><input type="text" id="pasts" name="pasts_draugam" value="" maxlength="255" /></li><li><label for="vestule">Teksts:</label><textarea rows="5" cols="10" name="vestule" id="vestule"></textarea></li></ul></fieldset><input class="btn btn-red" type="submit" value="Nosūtīt" /></form></div>');
</script>

                </section>
                
<section>
    <header>
        <h2>Saistītie raksti</h2>
    </header>
    <div class="short-news">
        <ul>
                            <li>
                    
                
    
    
    
            <a href="/sports/liepaja-mogo-futbolisti-bez-liekam-problemam-pieveic-debitanti-babiti-dinamo-130108" class="namelink">"Liepāja"/"Mogo" futbolisti bez liekām problēmām pieveic debitanti "Babīti"/"Dinamo"</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/vietejas-zinas/liepaja/foto-liepajas-vieglatletikas-manezai-ielikts-pamatakmens-130105" class="namelink">FOTO: Liepājas vieglatlētikas manēžai ielikts pamatakmens</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/vietejas-zinas/aizputes-novada/uz-laiku-marsruta-liepaja-aizpute-reiss-tiks-pagarinats-lidz-kuldigai-130100" class="namelink">Uz laiku maršruta Liepāja–Aizpute reiss tiks pagarināts līdz Kuldīgai</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/vietejas-zinas/liepaja/foto-zelta-griezuma-ar-koncertu-godina-makslu-un-radosumu-130059" class="namelink">FOTO: ''Zelta griezumā'' ar koncertu godina mākslu un radošumu</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/liepaja/foto-zelta-griezuma-ar-koncertu-godina-makslu-un-radosumu-130059?cp=1#comments" class="comments">2</a>
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/laikraksta-arhivs/auklite-palidz-berniem-klut-patstavigiem-130041" class="namelink">Auklīte palīdz bērniem kļūt patstāvīgiem</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                    </ul>
    </div>
</section>
                <script type="text/javascript">OA_show('zinu_baneris');</script>
            </aside>
            <div class="article-content">
                
    <div id="knc_lv"><p>Liepājā, vēsturiskajā Romas dārzā, uz amatnieku un latviskā kultūrmantojuma svētkiem mudināja pasākums "Satiec savu meistaru 2017". Šis pasākums ir tautas tradīciju, zināšanu un prasmju svētki.</p>

<p>"Satiec savu meistaru" dienas visā Latvijā norisinājās vienpadsmito reizi svētku būtībai aizvien paliekot vienai - turpināt vēstīt arvien plašākam sabiedrības lokam par cilvēkiem - meistariem, kuru zināšanas un prasmes saglabājušās un pārmantotas no paaudzes paaudzē. Pasākuma mērķis ir vēstīt sabiedrībai par nemateriālā kultūras mantojuma saglabāšanu un pārmantošanu, prasmes atrādot un suminot meistardienās.</p>

<p>Portāls piedāvā fotoieskatu pasākumā.</p></div>

            </div>
        </article>
    </section>
    
    <script type="text/javascript">
    OA_show('adnet_in_article');
</script>
            
    <section class="comment-form" id="comments">
        <header>
            <h2>Pievieno komentāru</h2>
        </header>
        <form name="comment" action="" method="post">
            <fieldset>
                                <ul>
                    <li>
                        <label for="comment-name" style="display: none;">Vārds</label>
                        <input type="text" name="comment[AUTHOR]" class="comment-name" id="comment-name" tabindex="1" maxlength="100" />                    </li>
                    <li>
                        <label for="comment-text" style="display: none;">Komentārs</label>
                        <textarea rows="4" cols="30" name="comment[TEXT]" class="comment-text" id="comment-text" tabindex="2"></textarea>                    </li>
                                            <li class="foreign">
                            <img src="/kods/1491146086.jpg" alt="" style="width:65px;height:42px;" />
                            <input type="text" name="comment[KODS]" class="comment-kods" id="comment-kods" tabindex="3" maxlength="3" />                        </li>
                                    </ul>
            </fieldset>
            <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />            <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            <input class="btn btn-red" type="submit" value="Pievienot" tabindex="4" />
        </form>
    </section>
                    <section class="comment-form answer">
        <form name="comment" action="" method="post">
            <fieldset>
                                <ul>
                    <li>
                        <label for="comment-name" style="display: none;">Vārds</label>
                        <input type="text" name="comment[AUTHOR]" value="Vārds" class="comment-name" id="comment-name" tabindex="5" />                    </li>
                    <li>
                        <label for="comment-text" style="display: none;">Komentārs</label>
                        <textarea rows="4" cols="30" name="comment[TEXT]" class="comment-text" id="comment-text" tabindex="6">Komentārs</textarea>                    </li>
                                            <li class="foreign">
                            <img src="/kods/1491146086.jpg" alt="" style="width:65px;height:42px;" />
                            <input type="text" name="comment[KODS]" class="comment-kods" id="comment-kods" tabindex="3" maxlength="3" />                        </li>
                                    </ul>
            </fieldset>
            <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />            <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            <input class="btn btn-red" type="submit" value="Atbildēt" tabindex="8" />
        </form>
    </section>
        <script type="text/javascript">OA_show('zinu_baneris_kategorijas_baneris');</script>
                        <section>
                <header>
                    <h2><a href="/vietejas-zinas/liepaja">Liepājā</a></h2>
                </header>
                <section class="split">
                        
    
            <section>
    
            <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/liepaja/foto-romas-darza-iepazistina-ar-latvisko-kulturmantojumu-130109">
                            <img style="width:155px;height:100px" alt="FOTO: Romas dārzā iepazīstina ar latvisko kultūrmantojumu" src="/uploads/thumbnails/155x100/articles/2017/04/130109__58e10c6f82136.jpg.jpg" />                        </a>
                                                <span>56</span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/vietejas-zinas/liepaja/foto-romas-darza-iepazistina-ar-latvisko-kulturmantojumu-130109" class="namelink">FOTO: Romas dārzā iepazīstina ar latvisko kultūrmantojumu</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
            <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/liepaja/usakovs-un-agesins-nosauc-deputatu-sarakstu-pasvaldibu-velesanam-liepaja-130106">
                            <img style="width:155px;height:100px" alt="Ušakovs un Aģešins nosauc deputātu sarakstu pašvaldību vēlēšanām Liepājā " src="/uploads/thumbnails/155x100/articles/2017/04/130106__58dfb92940033.jpg.jpg" />                        </a>
                                                <span>24</span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/vietejas-zinas/liepaja/usakovs-un-agesins-nosauc-deputatu-sarakstu-pasvaldibu-velesanam-liepaja-130106" class="namelink">Ušakovs un Aģešins nosauc deputātu sarakstu pašvaldību vēlēšanām Liepājā </a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
    
            </section>
        <section>
            <div class="short-news"><ul>
    
                            <li>
                
    
    
    
            <a href="/vietejas-zinas/liepaja/foto-liepajas-vieglatletikas-manezai-ielikts-pamatakmens-130105" class="namelink">FOTO: Liepājas vieglatlētikas manēžai ielikts pamatakmens</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/vietejas-zinas/liepaja/izsludina-konkursu-par-edinasanas-pakalpojumu-sniegsanu-liepajas-pludmale-130098" class="namelink">Izsludina konkursu par ēdināšanas pakalpojumu sniegšanu Liepājas pludmalē</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/vietejas-zinas/liepaja/foto-zelta-griezuma-ar-koncertu-godina-makslu-un-radosumu-130059" class="namelink">FOTO: ''Zelta griezumā'' ar koncertu godina mākslu un radošumu</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/liepaja/foto-zelta-griezuma-ar-koncertu-godina-makslu-un-radosumu-130059?cp=1#comments" class="comments">2</a>
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/laikraksta-arhivs/starptautiskais-amatierteatru-festivals-versas-plasuma-130043" class="namelink">Starptautiskais amatierteātru festivāls vēršas plašumā</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/laikraksta-arhivs/auklite-palidz-berniem-klut-patstavigiem-130041" class="namelink">Auklīte palīdz bērniem kļūt patstāvīgiem</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
    
        </ul></div>

</section>
<div class="more">
    <a href="/vietejas-zinas/liepaja">Visas ziņas</a>
</div>
                    </section>
            </section>
                                            </section>
    <aside id="sidebar">
                    <script type="text/javascript" xmlns="http://www.w3.org/1999/html">OA_show('kvadrats_1');</script>

<section class="actual news-block">
    <header>
        <h2>Aktuāli</h2>
    </header>
    <section>
        <section class="selfadv">
            <a class="btn btn-red btn-block show-hide-btn" href="#">Jebkura aktuāla <strong>informācija</strong> aktuālā vietā!</a>
            <section class="hidden">
                <table class="table">
                    <thead>
                    <tr>
                        <th></th>
                        <th>1 <small>diena</small></th>
                        <th>3 <small>dienas</small></th>
                    </tr>
                    </thead>
                    <tbody>
                    <tr>
                        <td><small>Privātpersonām</small></td>
                        <td>
                            <b>1.42 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>2.56 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    <tr>
                        <td><small>Juridiskām</small></td>
                        <td>
                            <b>3.56 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>7.11 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    </tbody>
                </table>
                <p><small>Visas cenas uzrādītas bez PVN.</br>Informācija līdz 200 rakstu zīmēm.</small></p>
                <p class="address">
                    <small>Tālrunis:</small>  <b>63481797, 29619882</b></br>
                    <small>E-pasts:</small> <b>reklama@kursaslaiks.lv</b>
                </p>
            </section>
        </section>
        <script type="text/javascript">OA_show('aktuali_1');</script>
        <script type="text/javascript">OA_show('aktuali_2');</script>
        <script type="text/javascript">OA_show('aktuali_3');</script>
        <script type="text/javascript">OA_show('aktuali_4');</script>
        <script type="text/javascript">OA_show('aktuali_5');</script>
        <script type="text/javascript">OA_show('aktuali_6');</script>
    </section>
</section>


<script type="text/javascript">OA_show('mini_4');</script>

<section>
    <header>
        <h2>Aptauja</h2>
    </header>
    <section>
        <form class="poll" action="" method="post">
            <fieldset>
                <h4>Vai savā novadā redzat uzturēšanās iespējas bēgļiem?</h4>
                                <ul class="choices">
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:27.9%" class="poll-progress">27.9%</div>
                        </div>
                        <span>4554</span>
                        <div class="poll-answer">
                            <input id="poll_ch_486" type="radio" value="486" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_486">Jā</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:51.3%" class="poll-progress">51.3%</div>
                        </div>
                        <span>8365</span>
                        <div class="poll-answer">
                            <input id="poll_ch_487" type="radio" value="487" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_487">Nē</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:0.9%" class="poll-progress">0.9%</div>
                        </div>
                        <span>147</span>
                        <div class="poll-answer">
                            <input id="poll_ch_489" type="radio" value="489" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_489">Atkarīgs no daudziem apstākļiem</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:19.9%" class="poll-progress">19.9%</div>
                        </div>
                        <span>3248</span>
                        <div class="poll-answer">
                            <input id="poll_ch_490" type="radio" value="490" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_490">Man vienalga</label>
                        </div>
                    </li>
                                    </ul>
            </fieldset>
            <section>
                <input class="btn btn-red submit" type="submit" value="Balsot" disabled="disabled" />
                <p><small>Nobalsojuši:</small> <span>16314</span></p>
            </section>
        </form>
    </section>
</section>
<script type="text/javascript">
    (function() {
        var storage = "pb"+107;
        if($.Storage.get(storage) == null) {
            $('#sidebar .poll input').removeAttr('disabled');
        }
        $('#sidebar .poll').submit(function (){
            $.Storage.set(storage, "1");
        });
    })();
</script>




<section>
    <header>
        <h2><a href="/afisa">Pasākumi</a></h2>
    </header>
    <section>
        <div id="datepicker-afisa-col-c"></div>
        <script type="text/javascript">
$(function (){
    if($('#datepicker-afisa-col-c').length > 0){

        $('#datepicker-afisa-col-c').datepicker({
            dateFormat: 'yy-mm-dd',
            defaultDate : '',
            minDate : new Date,
            beforeShowDay : function(date){
                var allowed_days = ["2017-06-17","2017-10-21","2017-05-28","2017-04-16","2017-04-22","2017-04-02","2017-04-04","2017-04-15","2017-04-14"];
                var allowed_day = $.inArray(date.getFullYear() + '-' + ("0" + (date.getMonth() + 1)).slice(-2) + '-' + ("0" + date.getDate()).slice(-2), allowed_days) != -1;
                return (allowed_day) ? [true] : [false];
            },
            onSelect : function(date){
                window.location = '/afisa?date=' + date;
                return false;
            }
        });
        $('#datepicker-afisa-col-c').click(function(event) {
            return false;
        });
    }
});
</script>        
<div class="calendar-news">
    <ul>
                                <li>
                <a href="/afisa/sports/aizputes-novada-cempionats-novusa-129987">
                    <p>
                        <b>Aizputes novada čempionāts novusā</b>
                        Aizpute                    </p>
                                            <span><p><b>02/04</b>10:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/koncerti/kazdangas-calis-2017-129992">
                    <p>
                        <b>“Kazdangas cālis 2017”</b>
                        Kazdanga                    </p>
                                            <span><p><b>02/04</b>12:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/koncerti/senioru-kolektivu-koncerts-aprila-pilieni-129999">
                    <p>
                        <b>Senioru kolektīvu koncerts “Aprīļa pilieni”</b>
                        Durbe                    </p>
                                            <span><p><b>02/04</b>13:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/citi-pasakumi/pasakums-satiec-savu-meistaru-liepaja-130007">
                    <p>
                        <b>Pasākums “Satiec savu meistaru” Liepājā</b>
                        Liepāja                    </p>
                                            <span><p><b>02/04</b>13:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/teatris/jauniesu-teatra-panda-pirmizrade-melnais-teatris-129990">
                    <p>
                        <b>Jauniešu teātra “Panda” pirmizrāde “Melnais teātris”</b>
                        Aizpute                    </p>
                                            <span><p><b>02/04</b>18:00</p></span>
                                    </a>
            </li>
            </ul>
</div>        <div class="more">
            <a class="arrow" href="/afisa">Visi pasākumi</a>
        </div>
    </section>
</section>
<script type="text/javascript">
    OA_show('c_adnet_1');
</script>
<script type="text/javascript">OA_show('kvadrats_2');</script>


<section class="news-block">
    <a href="#" class="view-archives"></a>
    <section class="main">
        <header>
            <h2>Šodien laikrakstā</h2>
        </header>
        <figure class="cover">
                                        <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2017/03/2017-03-30_1490811625.jpg.jpg" />                    </figure>
        <span class="angle">
            <a href="/laikraksta-arhivs/laikraksts/2017-03-30">
                <p class="month">Marts</p>
                <p class="news-date">30</p>
                <p><b>2017</b></p>
            </a>
        </span>
        <p class="intro">Tev interesējošos rakstus atradīsi Laikraksta arhīvā</p>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2017-03-30">Apskatīt</a>
            <a class="arrow" href="/laikraksta-arhivs">laikraksta arhīvs</a>
        </div>
        <span class="price-mark">
            <a href="/laikraksta-arhivs/laikraksts/2017-03-30">
                <p>tikai</p>
                <p class="price">0.43<small>&nbsp;&euro;</small></p>
            </a>
        </span>
    </section>

    <section class="archives-box hide">
        <div class="main">
            <header>
                <h2>Laikraksta arhīvs</h2>
            </header>
        </div>
        <div class="calendar">
                <ul>
                    <li>
                        <form action="http://www.rekurzeme.lv/laikraksta-arhivs/meklet" class="archive-search-form">
    <fieldset>
        <input type="text" name="a[a]" id="search-text" class="search-text" placeholder="Meklēšana arhīvā" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>                    </li>
                </ul>
            <div id="datepicker-archive-banner"></div>
        </div>
    </section>

    <script type="text/javascript">
        $(function (){
            if($('#datepicker-archive-banner').length > 0){
                $("#datepicker-archive-banner").datepicker({
                    dateFormat: 'yy-mm-dd',
                    maxDate : new Date,
                    beforeShowDay : function(date){
                        var allowed_days = [4];
                        var allowed_day = $.inArray(date.getDay(), allowed_days) != -1;
                        return (allowed_day) ? [true] : [false];
                    },
                    onSelect : function(date){
                        window.location = '/laikraksta-arhivs/laikraksts/' + date;
                        return false;
                    }
                });
            }
            $('.view-archives').live('click', function(event) {
                event.preventDefault();
                $(this).addClass('close');
                $(this).next().addClass('hide');
                $('.archives-box').removeClass('hide');
            });
            $('.view-archives.close').live('click', function(event) {
                event.preventDefault();
                $(this).removeClass('close');
                $('.archives-box').addClass('hide');
                $('.view-archives').next().removeClass('hide');
            });
        });
    </script>
</section>

<script type="text/javascript">OA_show('kvadrats_3');</script>

<section>
    <header>
        <h2>Reklāma</h2>
    </header>
    <section class="ads-links">
        <ul>
            <script type="text/javascript">OA_show('textads_1');</script>
            <script type="text/javascript">OA_show('textads_2');</script>
            <script type="text/javascript">OA_show('textads_3');</script>
            <script type="text/javascript">OA_show('textads_4');</script>
        </ul>
    </section>
</section>

<section>
    <header>
        <h2><a href="/sludinajumi">Sludinājumi</a></h2>
    </header>
    <section>
        <div class="btn-group dropdown">
            <button class="btn">Visi sludinājumi</button>
            <button class="btn dropdown-toggle" data-toggle="dropdown">
                <span class="caret"></span>
            </button>
            <ul class="dropdown-menu">
                                    <li><a href="/sludinajumi/transports">Transports</a></li>
                                    <li><a href="/sludinajumi/nekustamais-ipasums">Nekustamais īpašums</a></li>
                                    <li><a href="/sludinajumi/darbs-un-izglitiba">Darbs un izglītība</a></li>
                                    <li><a href="/sludinajumi/izklaide">Izklaide</a></li>
                                    <li><a href="/sludinajumi/majdzivnieki">Mājdzīvnieki</a></li>
                                    <li><a href="/sludinajumi/dazadi">Dažādi</a></li>
                                    <li><a href="/sludinajumi/majsaimnieciba">Mājsaimniecība</a></li>
                                    <li><a href="/sludinajumi/lauksaimnieciba">Lauksaimniecība</a></li>
                                    <li><a href="/sludinajumi/veseliba-un-labsajuta">Veselība un labsajūta</a></li>
                                    <li><a href="/sludinajumi/celtnieciba">Celtniecība</a></li>
                            </ul>
        </div>
        <div class="short-news">
            <p>&nbsp;</p>
            <ul>
                                    <li>
                                                <a href="/sludinajumi/transports/perk/5405">
                            Vai kads soferitis brauc uz Rietava ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/nekustamais-ipasums/perk/5398">
                            Pērkam māju Liepājas apkārtnē,svarī ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/majsaimnieciba/pardod/5394">
                            Pārdošanā jauns,ekonomisks,kompakts ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/majsaimnieciba/pardod/5389">
                            Ledusskapis-Zanussi 55x50x150 , āda ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/transports/pardod/5388">
                            Pārdod Mitsubischi-Galant, 1,8, man ...                        </a>
                    </li>
                            </ul>
        </div>
        <div class="more">
            <a class="arrow" href="/sludinajumi">Visi sludinājumi</a>
            <a class="plus" href="/sludinajumi/iesniegt-sludinajumu">Pievienot</a>
        </div>
    </section>
</section>

<script type="text/javascript">OA_show('mini_1');</script>
<script type="text/javascript">OA_show('mini_2');</script>
<script type="text/javascript">OA_show('mini_3');</script>



<section>
    <header>
        <h2>Foto</h2>
    </header>
    <section class="gallery">
                    <article class=" photo">
                                                            <figure>
                        <a href="/sports/citi-sporta-veidi/foto-bernu-skrejieni-liepajas-pusmaratona-129902">
                            <img style="width:250px;height:140px" alt="FOTO: Bērnu skrējieni Liepājas pusmaratonā" src="/uploads/thumbnails/250x140/articles/2017/03/129902__58d7f455b2b19.jpg.jpg" />                        </a>
                                                <span>120</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/sports/citi-sporta-veidi/foto-bernu-skrejieni-liepajas-pusmaratona-129902" class="namelink">FOTO: Bērnu skrējieni Liepājas pusmaratonā</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/sports/citi-sporta-veidi/foto-tukstosiem-dalibnieku-dodas-liepajas-pusmaratona-distances-129904">
                            <img style="width:120px;height:80px" alt="FOTO: Tūkstošiem dalībnieku dodas Liepājas pusmaratona distancēs" src="/uploads/thumbnails/120x80/articles/2017/03/129904__58d814b4c2264.jpg.jpg" />                        </a>
                                                <span>223</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/sports/citi-sporta-veidi/foto-tukstosiem-dalibnieku-dodas-liepajas-pusmaratona-distances-129904" class="namelink">FOTO: Tūkstošiem dalībnieku dodas Liepājas pusmaratona distancēs</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/liepaja/foto-uznemeji-pulcejas-izstade-razots-liepaja-129694">
                            <img style="width:120px;height:80px" alt="FOTO: Uzņēmēji pulcējas izstādē ''Ražots Liepājā''" src="/uploads/thumbnails/120x80/articles/2017/03/129694__58cbd399ad912.jpg.jpg" />                        </a>
                                                <span>124</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/vietejas-zinas/liepaja/foto-uznemeji-pulcejas-izstade-razots-liepaja-129694" class="namelink">FOTO: Uzņēmēji pulcējas izstādē ''Ražots Liepājā''</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/liepaja/foto-uznemeji-pulcejas-izstade-razots-liepaja-129694?cp=1#comments" class="comments">3</a>
    
                            </h4>
</article>
            </section>
</section>


<script type="text/javascript">
    OA_show('c_adnet_2');
</script>            </aside>
</div><!-- container -->                                    <div id="footer">
    <footer>
        <nav class="submenu">
            <ul>
                <li><a href="/lietosanas-noteikumi">Lietošanas noteikumi</a></li>
                <li><a href="/kontakti#reklama">Reklāma</a></li>
                <li><a href="/kontakti">Kontakti</a></li>
            </ul>
            <p>&copy; 2017 SIA Reģionu Mediji</p>
        </nav>
        <div class="widgets">
            <div class="widget search">
                <form action="http://www.rekurzeme.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/Rekurzeme/216063118573622" rel="external"><span>Facebook.com</span></a></li>
                    <li class="youtube"><a href="http://www.youtube.com/rekurzeme" rel="external"><span>Youtube.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/rekurzeme" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/www.rekurzeme.lv/" rel="external"><span>Draugiem.lv</span></a></li>
                                                        </ul>
            </div>
        </div>
    </footer>
</div>                            </div>
        </div>
                            <script type="text/javascript">
            $.ajax({
              url: "/statistics/130109"
            });
        </script>
        <noscript>
            <img src="/statistics/130109" style="width:0px;height:0px" alt="" />
        </noscript>
    <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-2576695-9']);
    _gaq.push(['_trackPageview']);
    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>
<!--/* Slīdošā rinda 800x35 */-->
<script type="text/javascript">
   var ox_u = 'http://openx.diena.lv/www/delivery/al.php?zoneid=452&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
   if (document.context) ox_u += '&context=' + escape(document.context);
//   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
   loadAsyncScript(ox_u);
</script>
<script type='text/javascript' src="http://keytarget.adnet.lt/js/init-for-BBEposCodes-withExtra.js?coCo=lv"></script>
<script type='text/javascript'>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</script>

<div id="page_bottom" style="display: none;"></div>
<div id="page_quota" style="display: none;"></div>

<script type="text/javascript">
    $(document).ready(function(){
        if(showAdbox){
            inxBX.placement({id: 'page_bottom'});
            inxBX.placement({id: 'page_quota'});
        }
    });
</script>

<script type='text/javascript' charset='utf-8' src='http://go.adlv.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */
if(typeof bbkeywords == "undefined") var bbkeywords=''; //fill in page keywords separated by ';' e.g. 'audi;ford;fiat'
bmone2n.addPosition('17845.2.1.2','');
bmone2n.addPosition('17845.2.2.2','');
bmone2n.addPosition('17845.2.3.2','');
bmone2n.addPosition('17845.2.2.1','');
bmone2n.addPosition('17845.2.1.1','');
bmone2n.getAd('go.adlv.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-17845.2.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17845.2.1.2'); /* ]]> */</script></div>
<div id='bmone2t-17845.2.2.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17845.2.2.2'); /* ]]> */</script></div>
<div id='bmone2t-17845.2.3.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17845.2.3.2'); /* ]]> */</script></div>
<div id='bmone2t-17845.2.2.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17845.2.2.1'); /* ]]> */</script></div>
<div id='bmone2t-17845.2.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17845.2.1.1'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>                
    </body>
</html>
