<!doctype html>
<html>
	<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8" />
        <meta property="fb:admins" content="545219456" />
        <meta http-equiv="refresh" content="900" />
        <meta name="title" content="Kurzemē vasaras saulgriežus svinēs ar dažādiem pasākumiem :: Rekurzeme.lv" />
<meta name="description" content="Vasaras saulgrieži jeb Jāņi ir latviešu tautā iecienītākie svētki. Šajā laikā Latvijā ir visīsākā nakts un visgarākā diena. Jāņi ir tradīcijām bagāti, un tos svin visas paaudzes. Tādēļ arī šogad Kurzemē kopīgi dziedās, kurs ugunskurus, pīs vainagus un vītnes, ies pirtī, vārtīsies rīta rasā, no" />
<meta name="keywords" content="saulgrieži; kurzeme; " />
<meta name="news_keywords" content="saulgrieži, kurzeme, " />
<meta property="og:title" content="Kurzemē vasaras saulgriežus svinēs ar dažādiem pasākumiem" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.rekurzeme.lv/vietejas-zinas/latvijas-zinas/kurzeme-vasaras-saulgriezus-svines-ar-dazadiem-pasakumiem-131511" />
<meta property="og:site_name" content="Rekurzeme.lv" />
<meta property="og:description" content="Vasaras saulgrieži jeb Jāņi ir latviešu tautā iecienītākie svētki. Šajā laikā Latvijā ir visīsākā nakts un visgarākā diena. Jāņi ir tradīcijām bagāti, un tos svin visas paaudzes. Tādēļ arī šogad Kurzemē kopīgi dziedās, kurs ugunskurus, pīs vainagus un vītnes, ies pirtī, vārtīsies rīta rasā, no" />
<meta property="og:image" content="http://www.rekurzeme.lv/uploads/thumbnails/436x327/articles/2017/06/131511__59437aa81b2f0.jpg.jpg" />
<meta name="dr:say:title" content="Kurzemē vasaras saulgriežus svinēs ar dažādiem pasākumiem" />
<meta name="dr:say:img" content="http://www.rekurzeme.lv/uploads/thumbnails/crop_200x200/articles/2017/06/131511__59437aa81b2f0.jpg.jpg" />
<meta name="dr:say:category" content="Sabiedrība, Latvija" />
<meta name="twitter:card" content="gallery" />
<meta name="twitter:title" content="Kurzemē vasaras saulgriežus svinēs ar dažādiem pasākumiem" />
<meta name="twitter:url" content="http://www.rekurzeme.lv/131511" />
<meta name="twitter:description" content="Vasaras saulgrieži jeb Jāņi ir latviešu tautā iecienītākie svētki. Šajā laikā Latvijā ir visīsākā nakts un visgarākā diena. Jāņi ir tradīcijām bagāti, un tos svin visas paaudzes. Tādēļ arī šogad Kurzemē kopīgi dziedās, kurs ugunskurus, pīs vainagus un vītnes, ies pirtī, vārtīsies rīta rasā, no" />
<meta name="twitter:domain" content="www.rekurzeme.lv" />
<meta name="twitter:image0" content="http://www.rekurzeme.lv/uploads/thumbnails/crop_200x200/articles/2017/06/131511__59437a8b427e2.jpg.jpg" />
<meta name="twitter:image1" content="http://www.rekurzeme.lv/uploads/thumbnails/crop_200x200/articles/2017/06/131511__59437a9001d98.jpg.jpg" />
<meta name="twitter:image2" content="http://www.rekurzeme.lv/uploads/thumbnails/crop_200x200/articles/2017/06/131511__59437a90e6bee.jpg.jpg" />
<meta name="twitter:image3" content="http://www.rekurzeme.lv/uploads/thumbnails/crop_200x200/articles/2017/06/131511__59437a977799b.jpg.jpg" />
<meta name="twitter:creator:id" content="42373019" />
<meta name="twitter:site" content="rekurzeme" />
<title>Kurzemē vasaras saulgriežus svinēs ar dažādiem pasākumiem :: Rekurzeme.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/jquery.fancybox.1485921291.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.1485921159.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/calendar.1480350582.css" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1480350582.css" /><![endif]-->
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/common.1389274339.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/css/jquery.fancybox.1485921291.css" />
        <!--[if lte IE 9]><script type="text/javascript" src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript" src="/js/css_browser_selector.1480350720.js"></script>
<script type="text/javascript" src="/js/jquery.1480350721.js"></script>
<script type="text/javascript" src="/js/jquery.ui.datepicker-lv.1480350721.js"></script>
<script type="text/javascript" src="/js/jquery-ui.1485921291.js"></script>
<script type="text/javascript" src="/js/jquery.Storage.1485921291.js"></script>
<script type="text/javascript" src="/js/jQuery.fileinput.1480350721.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.1480350721.js"></script>
<script type="text/javascript" src="/js/bootstrap-tab.1480350720.js"></script>
<script type="text/javascript" src="/js/bootstrap-dropdown.1480350720.js"></script>
<script type="text/javascript" src="/js/script.1486099580.js"></script>
<!--[if lte IE 6]><script type="text/javascript" src="/js/ie6.1485921291.js"></script><![endif]-->
<script type="text/javascript" src="/js/jquery.fancybox.1480350721.js"></script>
                        <link rel="canonical" href="http://www.rekurzeme.lv/vietejas-zinas/latvijas-zinas/kurzeme-vasaras-saulgriezus-svines-ar-dazadiem-pasakumiem-131511" />                            <link rel="alternate" type="application/rss+xml" title="Site feed" href="/site_feed.xml" />
                <link rel="shortcut icon" href="/favicon.ico" />
		
<script type="text/javascript">
	var OA_zones = {};
    OA_zones.giga = 441;
    OA_zones.lasitakas_kaste = 447;
    OA_zones.foruma_kaste = 440;
    OA_zones.kategorijas_baneris = 443;
    OA_zones.kvadrats_1 = 444;
    OA_zones.kvadrats_2 = 445;
    OA_zones.kvadrats_3 = 446;
    OA_zones.zinu_baneris = 457;
    OA_zones.zinu_baneris_kategorijas_baneris = 458;
    OA_zones.textads_1 = 453;
    OA_zones.textads_2 = 454;
    OA_zones.textads_3 = 455;
    OA_zones.textads_4 = 456;
    OA_zones.aktuali_1 = 435;
    OA_zones.aktuali_2 = 436;
    OA_zones.aktuali_3 = 437;
    OA_zones.aktuali_4 = 438;
    OA_zones.aktuali_5 = 439;
    OA_zones.aktuali_6 = 656;
    OA_zones.mini_1 = 448;
    OA_zones.mini_2 = 449;
    OA_zones.mini_3 = 450;
    OA_zones.mini_4 = 451;

    OA_zones.c_adnet_1 = 714;
    OA_zones.c_adnet_2 = 715;
    OA_zones.adnet_in_article = 713;
</script>
<script type="text/javascript" src="http://openx.diena.lv/www/delivery/spcjs.php"></script>

<script type="text/javascript">
    var inxBX = window.inxBX || {
            config: {emiter: 'b.adbox.lv', id: '4608534fa2322070d', lang: 'lv'},
            queue: [],
            placement: function (q) {
                this.queue.push(q);
            }
        };
    (function () {
        if (!document.getElementById('inxBXloader')) {
            var bx = document.createElement('script');
            bx.type = 'text/javascript';
            bx.id = 'inxBXloader';
            bx.async = !0;
            bx.src = 'http' + ('https:' == document.location.protocol ? 's' : '') + '://' + inxBX.config.emiter + '/bxlib/js/loader.js?' + (new Date()).getTime();
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(bx);
        }
    })();

</script>	</head>
    <body>                            <!-- (C)2000-2013 Gemius SA - gemiusAudience / Rekurzeme.lv / Visas Lapas -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'AkHqv67uN1WPuhXdQ7ko1sSZ7FpK8kQJs9fKz2YA2hP.l7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!--/* Ievadlapa */-->
<script type="text/javascript">
   var ox_u = 'http://openx.diena.lv/www/delivery/al.php?zoneid=442&layerstyle=simple&closetext=Uz%20rekurzeme.lv';
   if (document.context) ox_u += '&context=' + escape(document.context);
//   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
    loadAsyncScript(ox_u);
</script>
                <div id="outer">
            <div id="wrapper">
                                    <div id="header">
    <header id="main">
        <a href="/" id="logo">
            <img alt="rekurzeme.lv" src="http://www.rekurzeme.lv/images/design/logo.png" />        </a>
        <div class="links">
                <div class="auth">
        <a href="/ienakt?auth=1">Ienākt</a>
    </div>
            <div id="top-bar">
    <ul>
        <li class="bauska"><a href="http://abone.lv/abonesana/prod/regionalie_izdevumi/v_grid/k_19/?utm_source=rekurzeme.lv&utm_medium=link&utm_campaign=rekurzeme.lv" rel="external"><b>Abonēšana</b></a></li>
    </ul>
    <ul>
        <li class="first diena"><a href="http://www.diena.lv/">Diena.lv</a></li>
        <li class="db"><a href="http://www.db.lv/">Db.lv</a></li>
        <li class="aizkraukle"><a href="http://www.staburags.lv/">Aizkraukle</a></li>
        <li class="aluksne"><a href="http://www.aluksniesiem.lv/">Alūksne</a></li>
        <li class="bauska"><a href="http://www.bauskasdzive.lv/">Bauska</a></li>
        <li class="gulbene"><a href="http://www.dzirkstele.lv/">Gulbene</a></li>
        <li class="jelgava"><a href="http://www.zz.lv/">Jelgava</a></li>
        <li class="liepaja"><a href="http://www.rekurzeme.lv/">Liepāja</a></li>
        <li class="ogre"><a href="http://www.daugavasbalss.lv/">Ogre</a></li>
        <li class="ziemellatvija"><a href="http://www.ziemellatvija.lv/">Valka</a></li>
    </ul>
    <div class="clear"></div>
</div>        </div>
        <div class="widgets">
            <div class="widget date nameday">
                <h3>Piektdiena, 16. jūnijs</h3>
                <h3><strong>Justīne, Juta</strong></h3>
            </div>
            <div class="widget weather">
    <div class="weather-icon">
        <a href="http://www.diena.lv/laika-zinas?utm_source=rekurzeme.lv&utm_medium=weather&utm_campaign=rekurzeme.lv" rel="external" >
            <img alt="Laika ziņas Rekurzeme.lv" title="Mākoņains, apmācies" style="width:50px;height:50px;" src="/images/design/weather/small/d/msi.png" />        </a>
    </div>
    <div class="widget-info">
        <h3>Laika ziņas</h3>
        <span>+14&deg;C, D/DA vējš, 3.1 m/s</span>
    </div>
</div>            <div class="widget search">
                <form action="http://www.rekurzeme.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/Rekurzeme/216063118573622" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/rekurzeme" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/www.rekurzeme.lv/" rel="external"><span>Draugiem.lv</span></a></li>
                </ul>
            </div>
        </div>
        <nav id="menu">
            <ul>
                <li><a href="/visas-zinas">Visas ziņas</a></li>
                            <li class="active">
                <a href="http://www.rekurzeme.lv/vietejas-zinas" ><span>Vietējās ziņas</span></a>
            </li>
            <li class="">
                <a href="http://www.rekurzeme.lv/sports" ><span>Sports</span></a>
            </li>
            <li class="">
                <a href="http://www.rekurzeme.lv/kultura-un-izklaide" ><span>Kultūra un izklaide</span></a>
            </li>
            <li class="">
                <a href="http://www.rekurzeme.lv/kriminalzinas" ><span>Kriminālziņas</span></a>
            </li>
            <li class="">
                <a href="http://www.rekurzeme.lv/reklamraksti" ><span>Reklāmraksti</span></a>
            </li>
            <li class="">
                <a href="http://www.rekurzeme.lv/foto" ><span>Foto</span></a>
            </li>
            <li class="">
                <a href="http://www.rekurzeme.lv/video" ><span>Video</span></a>
            </li>
            <li class="">
                <a href="http://www.rekurzeme.lv/sludinajumi" ><span>Sludinājumi</span></a>
            </li>
            <li class="">
                <a href="http://abone.lv/abonesana/prod/regionalie_izdevumi/v_grid/k_19/?utm_source=rekurzeme.lv&utm_medium=link&utm_campaign=rekurzeme.lv"  rel="external"><span>Abonē!</span></a>
            </li>
            </ul>
        </nav>
                    <nav class="submenu">
    <ul>
                                                                                                
            <li class=" active">
                <a href="/vietejas-zinas/latvijas-zinas">Latvijas ziņas</a>
                            </li>
                                                                    
            <li>
                <a href="/vietejas-zinas/liepaja">Liepājā</a>
                            </li>
                                                                    
            <li>
                <a href="/vietejas-zinas/aizputes-novada">Aizputes novadā</a>
                            </li>
                                                                    
            <li>
                <a href="/vietejas-zinas/durbes-novada">Durbes novadā</a>
                            </li>
                                                                    
            <li>
                <a href="/vietejas-zinas/grobinas-novada">Grobiņas novadā</a>
                            </li>
                                                                    
            <li>
                <a href="/vietejas-zinas/nicas-novada">Nīcas novadā</a>
                            </li>
                                                                    
            <li>
                <a href="/vietejas-zinas/pavilostas-novada">Pāvilostas novadā</a>
                            </li>
                                                                    
            <li>
                <a href="/vietejas-zinas/priekules-novada">Priekules novadā</a>
                            </li>
                                                                    
            <li>
                <a href="/vietejas-zinas/rucavas-novada">Rucavas novadā</a>
                            </li>
                                                                    
            <li>
                <a href="/vietejas-zinas/vainodes-novada">Vaiņodes novadā</a>
                            </li>
            </ul>
</nav>
            </header>
    <script type="text/javascript">OA_show('giga');</script>
</div>                                



<script type="text/javascript">
    $(document).ready(function() {
        $(".follow-us-box").fancybox().trigger('click');
    });
</script>

<div class="follow-us-box">
    <div class="follow-us-header"></div>
    <div class="facebook-app">
        <!-- Facebook -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=202608633100520";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <div class="fb-like-box" data-href="https://www.facebook.com/pages/Rekurzeme/216063118573622" data-width="305" data-height="250" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
    </div>
    <div class="draugiem-app">
        <!-- Draugiem.lv -->
        <iframe src="http://www.draugiem.lv/business/ext/fans/?name=www.rekurzeme.lv&showFans=4&count=10" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:305px; height:296px;"></iframe>
    </div>
    <div class="follow-us-bg"></div>
</div>




    










<div id="container" class="vietejas-zinas">
    <section id="content">
                <section class="open-article">
        <article>
            <h1>
                Kurzemē vasaras saulgriežus svinēs ar dažādiem pasākumiem                            </h1>
            <div class="article-meta">
                                                    <span class="author"><b>Rekurzeme/Kursas Laiks</b></span>
                                <span class="date-time">2017. gada 16. jūnijs 09:15</span>
                <span class="views">2 reizes</span>
            </div>

                                        <div id="gallery-wrapper">
    <div class="gallery">
            <nav class="overlay">
            <a class="prev" href="?image=1">
                <span>Iepriekšējais attēls</span>
            </a>
            <a class="next" href="?image=2">
                <span>Nākamais attēls</span>
            </a>
            
            <i class="image-counter">Bilde 1 / 16</i>
        </nav>
            <figure id="gallery">
            <img style="width:680px;height:455px" alt="" src="/uploads/thumbnails/680x455/articles/2017/06/131511__59437a8b427e2.jpg.jpg" />            <div></div>
        </figure>
        <script type="text/javascript">
            $('#gallery div').width($('#gallery img').width()).height($('#gallery img').height());
            $('.gallery .overlay a').height($('#gallery img').height());
        </script>
                    <nav class="thumb">
                <a class="btn prev" href="?image=1"><span class="icon-triangle-l">Iepriekšējais attēls</span></a>
                <ul>
                                            <li class="active">
                            <a href="?image=1">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2017/06/131511__59437a8b427e2.jpg.jpg" />                            </a>
                        </li>
                                            <li>
                            <a href="?image=2">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2017/06/131511__59437a9001d98.jpg.jpg" />                            </a>
                        </li>
                                            <li>
                            <a href="?image=3">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2017/06/131511__59437a90e6bee.jpg.jpg" />                            </a>
                        </li>
                                            <li>
                            <a href="?image=4">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2017/06/131511__59437a977799b.jpg.jpg" />                            </a>
                        </li>
                                            <li>
                            <a href="?image=5">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2017/06/131511__59437a9fb9656.jpg.jpg" />                            </a>
                        </li>
                                            <li>
                            <a href="?image=6">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2017/06/131511__59437aa4a5840.jpg.jpg" />                            </a>
                        </li>
                                    </ul>
                <a class="btn next" href="?image=2"><span class="icon-triangle-r">Nākamais attēls</span></a>
            </nav>
            </div>
                                            <small>Foto: publicitātes</small>
            </div>            
            <aside>
                <section>
                    
<ul class="social">
    <li class="draugiem">
        <a href="#" onclick="return share.draugiemSay('Kurzemē vasaras saulgriežus svinēs ar dažādiem pasākumiem', 'http://rekurzeme.lv/131511', 'Rekurzeme.lv');">Draugiem</a>
    </li>
    <li class="email">
        <a href="#share-send">Nosūtīt</a>
    </li>
    <li class="facebook">
        <a href="#" onclick="return share.facebook();">Facebook</a>
    </li>
        <li class="twitter">
        <a href="http://twitter.com/share?url=http%3A%2F%2Frekurzeme.lv%2F131511&amp;counturl=http%3A%2F%2Frekurzeme.lv%2F131511&amp;via=rekurzeme&amp;text=Kurzem%C4%93+vasaras+saulgrie%C5%BEus+svin%C4%93s+ar+da%C5%BE%C4%81diem+pas%C4%81kumiem&amp;lang=lv" rel="external nofollow">Twitter</a>
    </li>
    <!-- <li class="print">
        <a rel="external nofollow" href="#">Drukāt</a>
    </li> -->
</ul>
<script type="text/javascript">
    $('ul.social li.email a').fancybox({
        beforeShow: function(){
            $('#share-send form').submit(function (e){
                e.preventDefault();

                $('#share-send form li').removeClass('alert-error');

                if($('#vards').val().length < 3) {
                    $('#vards').parent().addClass('alert-error');
                }

                var re = /[a-z0-9!#$%&'*+/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/
                if(re.test($('#pasts').val()) == false) {
                    $('#pasts').parent().addClass('alert-error');
                }

                if($(this).find('li.alert-error').length == 0) {
                    $(this).find('input:submit').attr("disabled", "disabled").val("Sūtam...");
                    $.post(window.location.href, $(this).serialize(), function (){
                        window.location.reload();
                    });
                }
            });
        }
    });
    $('#wrapper').append('<div id="share-send" class="form" style="display:none;"><form action="" method="post"><fieldset><ul><li><label for="vards">Mans vārds:</label><input type="text" id="vards" name="vards" value="" maxlength="100" /></li><li><label for="pasts">Drauga e-pasts:</label><input type="text" id="pasts" name="pasts_draugam" value="" maxlength="255" /></li><li><label for="vestule">Teksts:</label><textarea rows="5" cols="10" name="vestule" id="vestule"></textarea></li></ul></fieldset><input class="btn btn-red" type="submit" value="Nosūtīt" /></form></div>');
</script>

                </section>
                
<section>
    <header>
        <h2>Saistītie raksti</h2>
    </header>
    <div class="short-news">
        <ul>
                            <li>
                    
                
    
    
    
            <a href="/vietejas-zinas/sogad-liepaja-un-pavilosta-pievilinas-turistus-ar-aktivo-atputu-juru-un-kulturu-128191" class="namelink">Šogad Liepāja un Pāvilosta pievilinās tūristus ar aktīvo atpūtu, jūru un kultūru</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/vietejas-zinas/liepaja/cuku-mera-cilpas-savelkas-126330" class="namelink">Cūku mēra cilpas savelkas</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/laikraksta-arhivs/cuku-mera-cilpa-savelkas-126302" class="namelink">Cūku mēra cilpa savelkas</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/sports/rallists-dans-lescs-brauks-rallijsprinta-lietuva-un-rally-liepaja-122436" class="namelink">Rallists Dans Leščs brauks rallijsprintā Lietuvā un "Rally Liepāja"</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/kultura-un-izklaide/skatami-izstades-finest-latviesu-igaunu-un-somu-komiksi-latviesu-autoru-darbi-120358" class="namelink">Skatāmi izstādes "FINEST: latviešu, igauņu un somu komiksi" latviešu autoru darbi</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                    </ul>
    </div>
</section>
                <script type="text/javascript">OA_show('zinu_baneris');</script>
            </aside>
            <div class="article-content">
                
    <div id="knc_lv"><p>Vasaras saulgrieži jeb Jāņi ir latviešu tautā iecienītākie svētki. Šajā laikā Latvijā ir visīsākā nakts un visgarākā diena. Jāņi ir tradīcijām bagāti, un tos svin visas paaudzes. Tādēļ arī šogad Kurzemē kopīgi dziedās, kurs ugunskurus, pīs vainagus un vītnes, ies pirtī, vārtīsies rīta rasā, no stāvkrasta laidīs ugunsratu jūrā, svētīs sauli un zemi, ies rotaļās, dejos, ceps pīrāgus un sies sieru, kā arī skatīsies ''Skroderdienas Silmačos''.</p>

<p>Īstie saulgrieži ir prieka un mīlestības meditācija. Saulgrieži ir kulminācijas laiks, kur visspēcīgāk sajūtama Zemes mīlestība, tās enerģija un Debesu spēks. Talsos jau 19. jūnija vakarā sagaisīs saulgriežus kopā ar folkloras kopu ''Talsi''.</p>

<p><b>Ieskandinot vasaras saulgriežus</b></p>

<p><b>20. jūnijā</b> saulgriežus svinēs Ziemupē, Vērgalē, Ventspilī un Kuldīgā.</p>

<p>Ziemupes jūrmalā gatavošanās un pošanās notiks visas dienas garumā, lai vakarā kopīgi sadziedātos, sauli pavadītu un uguni kurtu. Naktī pēršanās paparžu un citu Jāņu zāļu pirtī, pelde un skaistuma rituāli līdz saules aušanai. Šajā vakarā svētkus svinēs arī pie Vērgales kultūras nama Pāvilostas novadā un Bunkas pagastā, pļaviņā pie Krotes bibliotēkas, kur visu kopā sadziedās paplašinātā folkloras kopa ''Traistēni''.</p>

<p>Ventspilī, Dzirnavu laukumā, uz Zāļu dienu ielūdz etnogrāfiskais ansamblis ''Suitu sievas'', folkloras kopa ''Rotaļnieks'' un ''Laipa'' un tautu deju kolektīvs ''Strautuguns''.</p>

<p>Savukārt Kuldīgas Vecajā rātsnamā norisināsies meistarklase ''Līgo garša. Gatavojam kopā!'' ar uztura speciālisti Katrīnu Spulenieci – Aišpuri. Zemeņu un rabarberu ražas plaukumā būs noderīgi apgūt ēdienu un dzērienu pagatavošanas prasmes, lai viesus svētkos sagaidītu ar vasarīgi vieglām uzkodām un veselīgiem dzērieniem.</p>

<p><b>Saulgriežu svētki, godinot latviskās tradīcijas, 21. jūnijā</b></p>

<p>Pastariņa muzejā Dzirciemā, Tukuma novadā, vasaras saulgriežus, <b>21. jūnijā</b>, svinēs īsteni latviskās tradīcijās. Drosmīgākie pulksten 6 aicināti pievienoties un mazgāties rīta rasā un avota ūdenī. Muzejs aicina piedalīties svētku gatavošanās procesā – rotāt telpas, darināt saules vārtus un uguns riteni, siet pirts slotiņas un kurināt pirtiņu, kā arī gatavot saulgriežu ēdienus – iemīcīt un cept rudzu maizi, siet sieru, gatavot plātsmaizes un pīrāgus. Neiztrūkstoša ir pļavas zāļu lasīšana mazākiem un lielākiem vainagiem, kas šajā dienā ir īpaši maģiskas. Vakarpusē – saulgriežu ieskandināšana ar dejām, dziesmām un rotaļām līdz rīta gaismai kopā ar ansambli ''Mežezers'', pirtī iešana un uguns riteņa laišana.</p>

<p>Ventspils novada Jūrkalnē saulgriežus svinēs Ugunspļavā. Iespaidīga būs ugunsrata laišana no stāvkrasta tieši pusnaktī.</p>

<p><b>21. jūnijā</b> vasaras saulgriežus sagaidīs arī Latvijas Etnogrāfiskā brīvdabas muzeja filiālē ''Vītolniekos'', Papē. Pēcpusdienā ''Vītolnieku'' priekšpagalmā vīs vainagus un vītnes, izdziedās zāļu vakaru un iekārtos svētku vietu, lai, godam sagaidītu Jāņu bērnus un pušķotu Jāņa māti un tēvu. Šajā vakarā jūrmalā tiks svētīts saulriets, iedegts Jāņu ugunskurs, izdziedātas skaistākās dziesmas, iets rotaļās un dejots.<br />Skrundas novadā vasaras saulgriežus svinēs Sudmalnieku birzī Raņķos, kur tautiskiem rituāliem, dziesmām un rotaļām pavadīs saulīti kopā ar Rudbāržu un Raņķu folkloras kopām. <br /></p>

<p>Aizputes novada Cīravas pils parkā uz salas aicināts ikviens, lai kopā vienotos ''Saulgriežu rituālā'', stiprinot tradīcijas, dzīvesziņu un kopā uzņemtu dabas enerģētisko spēku.</p>

<p>Priecīgo ziņu, kas vasaras saulgrieži jau klāt, kopā ar Līgo dziesmām kuldīdzniekiem un pilsētas viesiem vecpilsētā nesīs paprāvs Jāņu bērnu pulciņš jau no pulksten 12 dienā. Jābūt gataviem šajā jampadracī iesaistīties arī pašiem, jo tiem, kas Jāņa bērnus labi uzņem, visu gadu pati Laima pa pēdām staigājot! Vakarpusē Vecajā rātsnamā notiks meistarklase ''Zāļu vainagu pīšana'' kopā ar Andu Brūveri.</p>

<p>Tukumā, Durbes estrādē, <b>21. jūnijā</b> notiks humoristisks ielīgošanas pasākums ''Īs(t)a pamācība mīlēšanā'', bet Durbes parkā pie rotondas uz Saulgriežu sagaidīšanu līdzi jāņem pērnie vainagi, ziedojumi ugunij.</p>

<p>Liepājā, Rožu laukumā, <b>21. un 22. jūnijā</b>, norisināsies vasaras saulgriežu tirdziņš.</p>

<p><b>Ielīgošana 22. jūnijā</b></p>

<p>Skrundas novadā pie Nīkrāces saieta nama, <b>22. jūnijā</b> ielīgojot svētkus, notiks izrāde "Precību viesulis", bet Aizputes Misiņkalna estrādes laukumā būs pašdarbības kolektīvu koncerts un postfolkgrupas ''Zari'' koncerts.</p>

<p>Ventspils novadā pie Usmas tautas nama tiks atklāta Līgo vainagu izstāde, Piltenes kultūras namā Jāņus ielīgos kopā ar folkloras kopu ''Piltīn'', Ancē ielīgošana notiks Ances parkā, bet Tārgales brīvdabas laukumā – izrāde ''Kad barons precas''.</p>

<p>Saldū visas Līgo dienas aktivitātes notiks <b>22. jūnijā</b>. Būs gan vasaras saulgriežu tirdziņš, gan, apvienojoties izcilam aktieru ansamblim no teju visiem profesionālajiem Latvijas teātriem, tiks vareni svinēta Blaumaņa lugas ''Skroderdienas Silmačos'' pirmizrādes 115. gadu jubileja, gan ugunskura iedegšana kopā ar grupu ''Baltās Dūjas'' un balle ar grupu ''Karakums''.</p>

<p>Kuldīgas Pilsētas laukumā aicinās Jāņu tirgus, kur varēs iegādāties Jāņu zāles, tējas un medu, lauku maizi, sieru, pīrāgus, kūpinājumus un citas noderīgas lietas svētku galdam un dāvanām.</p>

<p>Zāļu vakars notiks Vēju dārzā Smārdē, Engures novadā. Par pozitīvu noskaņojumu gādās Smārdes teātra trupas ''Kāre'' dalībnieki un pagasta amatiermākslas kolektīvi izrādē ''Tās dullās Paulīnes dēļ''. Pagasta ļaudis aplīgos un ugunskuru iedegs folkloras kopa ''Milzkalnieki'', bet lustīgu balli spēlēs Pūres muzikālā apvienība.</p>

<p>Engures novada Lapmežciema estrādē Vasaras Saulgriežu ielīgošanā dziesmu un danču virpuļos vienosies kolektīvi no Ogres, Tukuma, Spāres, Lapmežciema, un Jūrmalas. Lustīgu noskaņojumu uzturēs māsas Legzdiņas. Neizpaliks arī Jāņu ugunskura iedegšanas rituāls un balle kopā ar grupu ''Garden Street Band''.</p>

<p><b>Pasākumi Līgo dienā – 23. jūnijā</b></p>

<p>Līgo dienā pie Skrundas pulksteņa varēs iegūt visīstāko Līgo svētku sajūtu. Varēs iegādāties tieši sev darinātu pļavu ziedu vai ozollapu vainagu, svaigi kūpinātu gaļu un zivis, nobaudīt ķimeņu un citus sierus. Par lustīgu noskaņojumu gādās Durbes kultūras nama tautas mūzikas ansamblis ''Neparasts gadījums''.</p>

<p>Liepājnieki un pilsētas viesi aicināti svinēt Līgo svētkus Liepājas koncertestrādē ''Pūt, vējiņi'', bet Pāvilostas Upesmuižas estrādē šajā vakarā būs Pāvilostas amatierteātra uzdevums "Nekur tā neiet kā pasaulē". Līgo svētki pie Priekules kultūras nama sāksies kā joku spēle ar dziesmām un dančiem pēc Blaumaņa lugas motīviem, ko izspēlēs paši priekulnieki ''Trīnes grēki ar dabūšanos''. Priekules novada Gramzdas Mācītāja parkā suminās Līgas un Jāņus, pacels valsts karogu un kopīgi iedegs lielo svētku ugunskuru. Gramzdas amatierteātris līgotājus iepriecinās ar situāciju komēdiju ''Meitiņa''.</p>

<p>Talsenieki šogad Līgo svētkus aicina svinēt pilsētas laukumā pie Talsu tautas nama, kur saskatās Talsu un Vilkmuižas ezeri. Līgotājus priecēs Rojas amatierteātris ar lugu ''Trīnes grēki''. Dejas no vērienīgā deju uzveduma ''Lec saulīte'' dejos ''Talsu Kurši'' un ''Delveri'', bet līgo dziesmas izdziedās koris ''Uz augšu''.</p>

<p>Līgo vakarā Reņķa dārzā, Ventspilī, norisināsies koncertuzvedums ''Suitu mēle''.</p>

<p>Ventspils novada Popes kultūras namā ielīgošana būs kopā ar folkloras kopu ''Pūnika'', bet Vārvē notiks pasākums, kam dots nosaukums ''Nakts ieskandināšana''.</p>

<p>Kuldīgas Pilsētas estrādē Dailes teātra aktieri un draugi aicinās uz saulgriežu koncertuzvedumu ''Īs(t)a pamācība mīlēšanā''. Tas ir jautrs un mūsdienīgs stāsts par papardes zieda meklējumiem ar varenu līgošanu un kopā dziedāšanu. Savukārt Līgo vakars Kuldīgā tiks sagaidīts Pilsētas dārzā ar teatralizētu uzvedumu ''Tautiešam roku devu pašā Līgo vakarā''. Lūkošanu, līdzināšanu, mārtošanu un līgošanu izspēlēs, izdejos un izdziedās etnogrāfiskais ansamblis Suitu sievas, deju kopa ''Bandava'', jauniešu teātris ''Focus'' un folkloras kopa ''Nārbuļi''.</p>

<p>Engurē līgos Auniņparka estrādē. Klātesošos priecēs teatralizēts koncerts ''Par ''Volgu'', Spuļģīti un Kņopieni…''.</p>

<p><b>Kas tie par svētkiem bez zaļumballēm!</b></p>

<p><b>23. jūnijā</b>, Līgo vakarā, ikviens pēc sirds patikas varēs izbaudīt deju ritmus. Zaļumballes notiks teju katrā Kurzemes vietā – Pāvilostas novada Vērgales muižas laukumā, Rucavas brīvdabas estrādē kopā ar grupu “Tomēr jāpadomā”, Dunikas pagasta Sikšņos spēlēs Rucavas muzikanti, Priekulē – grupa ''Sapņu pietura'', Priekules novada Gramzdas Mācītāja parkā – Valters&amp;Valters no Brocēniem, Kalētu Līgo parkā – DJ ''Marex'' no Saldus, pie Virgas tradīciju nama balle kopā ar Viesturu, Skrundas novadā pie Nīkrāces saieta nama spēlēs Zane no Saldus, Skrundas estrādē – grupa ''Hono'', Sudmalnieku birzī Raņķos – grupa ''Saulvējā'', Aizputes Misiņkalna estrādē – grupa "Cepurnieki", Kazdangā par jautrību gādās muzikālā apvienība ''Duets'', Talsos – gurpa ''NO Boundaries'' un DJ Igors, Reņķa dārzā Ventspilī – brāļi Rozentāļi, Ventspils novada Užavas estrādē – grupa ''Nenāk miegs'', Zlēku muižas parkā – Andis Nierliņš, Kuldīgas Pilsētas dārzā – grupa ''LaBamba'', Engurē – Zigis no Talsiem, Jaunpilī – grupa ''2A'', bet Durbes estrādē Tukumā ''Visi tūdaļ dejot nāks, tiklīdz Ojārs spēlēt sāks!''</p>

<p><b>Jāņu dienas izskaņā</b></p>

<p>Jāņu izskaņā, <b>24. jūnijā</b>, ikviens aicināts uz Kuldīgas Brīvdabas kino, kur tiks demonstrēta filma ''Svingeri''.<br /></p></div>

            </div>
        </article>
    </section>
    
    <script type="text/javascript">
    OA_show('adnet_in_article');
</script>
            
    <section class="comment-form" id="comments">
        <header>
            <h2>Pievieno komentāru</h2>
        </header>
        <form name="comment" action="" method="post">
            <fieldset>
                                <ul>
                    <li>
                        <label for="comment-name" style="display: none;">Vārds</label>
                        <input type="text" name="comment[AUTHOR]" class="comment-name" id="comment-name" tabindex="1" maxlength="100" />                    </li>
                    <li>
                        <label for="comment-text" style="display: none;">Komentārs</label>
                        <textarea rows="4" cols="30" name="comment[TEXT]" class="comment-text" id="comment-text" tabindex="2"></textarea>                    </li>
                                            <li class="foreign">
                            <img src="/kods/1497595160.jpg" alt="" style="width:65px;height:42px;" />
                            <input type="text" name="comment[KODS]" class="comment-kods" id="comment-kods" tabindex="3" maxlength="3" />                        </li>
                                    </ul>
            </fieldset>
            <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />            <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            <input class="btn btn-red" type="submit" value="Pievienot" tabindex="4" />
        </form>
    </section>
                    <section class="comment-form answer">
        <form name="comment" action="" method="post">
            <fieldset>
                                <ul>
                    <li>
                        <label for="comment-name" style="display: none;">Vārds</label>
                        <input type="text" name="comment[AUTHOR]" value="Vārds" class="comment-name" id="comment-name" tabindex="5" />                    </li>
                    <li>
                        <label for="comment-text" style="display: none;">Komentārs</label>
                        <textarea rows="4" cols="30" name="comment[TEXT]" class="comment-text" id="comment-text" tabindex="6">Komentārs</textarea>                    </li>
                                            <li class="foreign">
                            <img src="/kods/1497595160.jpg" alt="" style="width:65px;height:42px;" />
                            <input type="text" name="comment[KODS]" class="comment-kods" id="comment-kods" tabindex="3" maxlength="3" />                        </li>
                                    </ul>
            </fieldset>
            <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />            <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            <input class="btn btn-red" type="submit" value="Atbildēt" tabindex="8" />
        </form>
    </section>
        <script type="text/javascript">OA_show('zinu_baneris_kategorijas_baneris');</script>
                        <section>
                <header>
                    <h2><a href="/vietejas-zinas/latvijas-zinas">Latvijas ziņas</a></h2>
                </header>
                <section class="split">
                        
    
            <section>
    
            <article>
                                                            <figure>
                        <a href="/vietejas-zinas/latvijas-zinas/piektdien-gaidams-stiprs-vejs-perkona-lietusgazes-un-krusa-119276">
                            <img style="width:155px;height:100px" alt="Piektdien gaidāms stiprs vējš, pērkona lietusgāzes un krusa" src="/uploads/thumbnails/155x100/articles/2016/06/119276__5763b1b2e1234.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/vietejas-zinas/latvijas-zinas/piektdien-gaidams-stiprs-vejs-perkona-lietusgazes-un-krusa-119276" class="namelink">Piektdien gaidāms stiprs vējš, pērkona lietusgāzes un krusa</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
            <article>
                                                            <figure>
                        <a href="/vietejas-zinas/latvijas-zinas/elektroapgade-trauceta-aptuveni-8000-saimniecibu-119318">
                            <img style="width:155px;height:100px" alt="Elektroapgāde traucēta aptuveni 8000 saimniecību" src="/uploads/thumbnails/155x100/articles/2016/06/119318__5764e2b252049.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/vietejas-zinas/latvijas-zinas/elektroapgade-trauceta-aptuveni-8000-saimniecibu-119318" class="namelink">Elektroapgāde traucēta aptuveni 8000 saimniecību</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
    
            </section>
        <section>
            <div class="short-news"><ul>
    
                            <li>
                
    
    
    
            <a href="/vietejas-zinas/latvijas-zinas/brivdienas-saksies-ar-vetru-un-perkona-lietusgazem-bet-turpinasies-ar-sauli-119320" class="namelink">Brīvdienas sāksies ar vētru un pērkona lietusgāzēm, bet turpināsies ar sauli</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/vietejas-zinas/latvijas-zinas/latvija-augsts-ercu-blivums-specialisti-iesaka-ieverot-piesardzibu-119853" class="namelink">Latvijā augsts ērču blīvums; speciālisti iesaka ievērot piesardzību</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/vietejas-zinas/latvijas-zinas/sodien-valdis-stiprs-karstums-rit-temperatura-klus-merenaka-119915" class="namelink">Šodien valdīs stiprs karstums, rīt temperatūra kļūs mērenāka</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/vietejas-zinas/latvijas-zinas/bridina-par-perkona-negaisu-ar-krasam-veja-brazmam-119970" class="namelink">Brīdina par pērkona negaisu ar krasām vēja brāzmām</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/vietejas-zinas/latvijas-zinas/sakot-no-pusdienlaika-gaidams-perkona-negaiss-ar-stipram-lietusgazem-120073" class="namelink">Sākot no pusdienlaika, gaidāms pērkona negaiss ar stiprām lietusgāzēm</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
    
        </ul></div>

</section>
<div class="more">
    <a href="/vietejas-zinas/latvijas-zinas">Visas ziņas</a>
</div>
                    </section>
            </section>
                                            </section>
    <aside id="sidebar">
                    <script type="text/javascript" xmlns="http://www.w3.org/1999/html">OA_show('kvadrats_1');</script>

<section class="actual news-block">
    <header>
        <h2>Aktuāli</h2>
    </header>
    <section>
        <section class="selfadv">
            <a class="btn btn-red btn-block show-hide-btn" href="#">Jebkura aktuāla <strong>informācija</strong> aktuālā vietā!</a>
            <section class="hidden">
                <table class="table">
                    <thead>
                    <tr>
                        <th></th>
                        <th>1 <small>diena</small></th>
                        <th>3 <small>dienas</small></th>
                    </tr>
                    </thead>
                    <tbody>
                    <tr>
                        <td><small>Privātpersonām</small></td>
                        <td>
                            <b>1.42 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>2.56 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    <tr>
                        <td><small>Juridiskām</small></td>
                        <td>
                            <b>3.56 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>7.11 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    </tbody>
                </table>
                <p><small>Visas cenas uzrādītas bez PVN.</br>Informācija līdz 200 rakstu zīmēm.</small></p>
                <p class="address">
                    <small>Tālrunis:</small>  <b>63481797, 29619882</b></br>
                    <small>E-pasts:</small> <b>reklama@kursaslaiks.lv</b>
                </p>
            </section>
        </section>
        <script type="text/javascript">OA_show('aktuali_1');</script>
        <script type="text/javascript">OA_show('aktuali_2');</script>
        <script type="text/javascript">OA_show('aktuali_3');</script>
        <script type="text/javascript">OA_show('aktuali_4');</script>
        <script type="text/javascript">OA_show('aktuali_5');</script>
        <script type="text/javascript">OA_show('aktuali_6');</script>
    </section>
</section>


<script type="text/javascript">OA_show('mini_4');</script>

<section>
    <header>
        <h2>Aptauja</h2>
    </header>
    <section>
        <form class="poll" action="" method="post">
            <fieldset>
                <h4>Vai savā novadā redzat uzturēšanās iespējas bēgļiem?</h4>
                                <ul class="choices">
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:50.0%" class="poll-progress">50.0%</div>
                        </div>
                        <span>12310</span>
                        <div class="poll-answer">
                            <input id="poll_ch_486" type="radio" value="486" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_486">Jā</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:36.1%" class="poll-progress">36.1%</div>
                        </div>
                        <span>8888</span>
                        <div class="poll-answer">
                            <input id="poll_ch_487" type="radio" value="487" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_487">Nē</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:0.6%" class="poll-progress">0.6%</div>
                        </div>
                        <span>158</span>
                        <div class="poll-answer">
                            <input id="poll_ch_489" type="radio" value="489" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_489">Atkarīgs no daudziem apstākļiem</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:13.2%" class="poll-progress">13.2%</div>
                        </div>
                        <span>3259</span>
                        <div class="poll-answer">
                            <input id="poll_ch_490" type="radio" value="490" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_490">Man vienalga</label>
                        </div>
                    </li>
                                    </ul>
            </fieldset>
            <section>
                <input class="btn btn-red submit" type="submit" value="Balsot" disabled="disabled" />
                <p><small>Nobalsojuši:</small> <span>24615</span></p>
            </section>
        </form>
    </section>
</section>
<script type="text/javascript">
    (function() {
        var storage = "pb"+107;
        if($.Storage.get(storage) == null) {
            $('#sidebar .poll input').removeAttr('disabled');
        }
        $('#sidebar .poll').submit(function (){
            $.Storage.set(storage, "1");
        });
    })();
</script>




<section>
    <header>
        <h2><a href="/afisa">Pasākumi</a></h2>
    </header>
    <section>
        <div id="datepicker-afisa-col-c"></div>
        <script type="text/javascript">
$(function (){
    if($('#datepicker-afisa-col-c').length > 0){

        $('#datepicker-afisa-col-c').datepicker({
            dateFormat: 'yy-mm-dd',
            defaultDate : '',
            minDate : new Date,
            beforeShowDay : function(date){
                var allowed_days = ["2017-06-17","2017-10-21","2017-06-16","2017-06-18","2017-06-21"];
                var allowed_day = $.inArray(date.getFullYear() + '-' + ("0" + (date.getMonth() + 1)).slice(-2) + '-' + ("0" + date.getDate()).slice(-2), allowed_days) != -1;
                return (allowed_day) ? [true] : [false];
            },
            onSelect : function(date){
                window.location = '/afisa?date=' + date;
                return false;
            }
        });
        $('#datepicker-afisa-col-c').click(function(event) {
            return false;
        });
    }
});
</script>        
<div class="calendar-news">
    <ul>
                                <li>
                <a href="/afisa/koncerti/kurzemes-zonas-senioru-janu-ieligosanu-pavilosta-131373">
                    <p>
                        <b>Kurzemes zonas senioru Jāņu ielīgošanu Pāvilostā</b>
                        Pāvilosta                    </p>
                                            <span><p><b>16/06</b>12:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/koncerti/jaukta-kora-maska-koncerts-131365">
                    <p>
                        <b>Jauktā kora "Maska" koncerts</b>
                        Liepāja                    </p>
                                            <span><p><b>16/06</b>20:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/koncerti/moderna-folka-grupas-bezgalibiesi-koncerts-131369">
                    <p>
                        <b>Modernā folka grupas "Bezgalībieši" koncerts</b>
                        Liepāja                    </p>
                                            <span><p><b>16/06</b>23:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/citi-pasakumi/ciravas-pagastsvetki-131458">
                    <p>
                        <b>Cīravas pagastsvētki</b>
                        Cīrava                    </p>
                                            <span><p><b>17/06</b>04:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/sports/aizputes-novada-pasvaldibu-1-vasaras-sporta-speles-131451">
                    <p>
                        <b>Aizputes novada pašvaldību 1. Vasaras sporta spēles</b>
                        Aizpute                    </p>
                                            <span><p><b>17/06</b>09:45</p></span>
                                    </a>
            </li>
            </ul>
</div>        <div class="more">
            <a class="arrow" href="/afisa">Visi pasākumi</a>
        </div>
    </section>
</section>
<script type="text/javascript">
    OA_show('c_adnet_1');
</script>
<script type="text/javascript">OA_show('kvadrats_2');</script>


<section class="news-block">
    <a href="#" class="view-archives"></a>
    <section class="main">
        <header>
            <h2>Šodien laikrakstā</h2>
        </header>
        <figure class="cover">
                                        <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2017/06/2017-06-15_1497467611.jpg.jpg" />                    </figure>
        <span class="angle">
            <a href="/laikraksta-arhivs/laikraksts/2017-06-15">
                <p class="month">Jūnijs</p>
                <p class="news-date">15</p>
                <p><b>2017</b></p>
            </a>
        </span>
        <p class="intro">Tev interesējošos rakstus atradīsi Laikraksta arhīvā</p>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2017-06-15">Apskatīt</a>
            <a class="arrow" href="/laikraksta-arhivs">laikraksta arhīvs</a>
        </div>
        <span class="price-mark">
            <a href="/laikraksta-arhivs/laikraksts/2017-06-15">
                <p>tikai</p>
                <p class="price">0.43<small>&nbsp;&euro;</small></p>
            </a>
        </span>
    </section>

    <section class="archives-box hide">
        <div class="main">
            <header>
                <h2>Laikraksta arhīvs</h2>
            </header>
        </div>
        <div class="calendar">
                <ul>
                    <li>
                        <form action="http://www.rekurzeme.lv/laikraksta-arhivs/meklet" class="archive-search-form">
    <fieldset>
        <input type="text" name="a[a]" id="search-text" class="search-text" placeholder="Meklēšana arhīvā" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>                    </li>
                </ul>
            <div id="datepicker-archive-banner"></div>
        </div>
    </section>

    <script type="text/javascript">
        $(function (){
            if($('#datepicker-archive-banner').length > 0){
                $("#datepicker-archive-banner").datepicker({
                    dateFormat: 'yy-mm-dd',
                    maxDate : new Date,
                    beforeShowDay : function(date){
                        var allowed_days = [4];
                        var allowed_day = $.inArray(date.getDay(), allowed_days) != -1;
                        return (allowed_day) ? [true] : [false];
                    },
                    onSelect : function(date){
                        window.location = '/laikraksta-arhivs/laikraksts/' + date;
                        return false;
                    }
                });
            }
            $('.view-archives').live('click', function(event) {
                event.preventDefault();
                $(this).addClass('close');
                $(this).next().addClass('hide');
                $('.archives-box').removeClass('hide');
            });
            $('.view-archives.close').live('click', function(event) {
                event.preventDefault();
                $(this).removeClass('close');
                $('.archives-box').addClass('hide');
                $('.view-archives').next().removeClass('hide');
            });
        });
    </script>
</section>

<script type="text/javascript">OA_show('kvadrats_3');</script>

<section>
    <header>
        <h2>Reklāma</h2>
    </header>
    <section class="ads-links">
        <ul>
            <script type="text/javascript">OA_show('textads_1');</script>
            <script type="text/javascript">OA_show('textads_2');</script>
            <script type="text/javascript">OA_show('textads_3');</script>
            <script type="text/javascript">OA_show('textads_4');</script>
        </ul>
    </section>
</section>

<section>
    <header>
        <h2><a href="/sludinajumi">Sludinājumi</a></h2>
    </header>
    <section>
        <div class="btn-group dropdown">
            <button class="btn">Visi sludinājumi</button>
            <button class="btn dropdown-toggle" data-toggle="dropdown">
                <span class="caret"></span>
            </button>
            <ul class="dropdown-menu">
                                    <li><a href="/sludinajumi/transports">Transports</a></li>
                                    <li><a href="/sludinajumi/nekustamais-ipasums">Nekustamais īpašums</a></li>
                                    <li><a href="/sludinajumi/darbs-un-izglitiba">Darbs un izglītība</a></li>
                                    <li><a href="/sludinajumi/izklaide">Izklaide</a></li>
                                    <li><a href="/sludinajumi/majdzivnieki">Mājdzīvnieki</a></li>
                                    <li><a href="/sludinajumi/dazadi">Dažādi</a></li>
                                    <li><a href="/sludinajumi/majsaimnieciba">Mājsaimniecība</a></li>
                                    <li><a href="/sludinajumi/lauksaimnieciba">Lauksaimniecība</a></li>
                                    <li><a href="/sludinajumi/veseliba-un-labsajuta">Veselība un labsajūta</a></li>
                                    <li><a href="/sludinajumi/celtnieciba">Celtniecība</a></li>
                            </ul>
        </div>
        <div class="short-news">
            <p>&nbsp;</p>
            <ul>
                                    <li>
                                                <a href="/sludinajumi/celtnieciba/pakalpojumi/5556">
                            Es esmu individs attistitajs un uzn ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/celtnieciba/perk/5555">
                            Es esmu individs attistitajs un uzn ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/celtnieciba/pardod/5554">
                            Es esmu individs attistitajs un uzn ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/transports/maina/5553">
                            Man jusu riciba mans pakalpojumu
p ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/transports/perk/5552">
                            Es piedavat aAizdevumuss pieejamus  ...                        </a>
                    </li>
                            </ul>
        </div>
        <div class="more">
            <a class="arrow" href="/sludinajumi">Visi sludinājumi</a>
            <a class="plus" href="/sludinajumi/iesniegt-sludinajumu">Pievienot</a>
        </div>
    </section>
</section>

<script type="text/javascript">OA_show('mini_1');</script>
<script type="text/javascript">OA_show('mini_2');</script>
<script type="text/javascript">OA_show('mini_3');</script>



<section>
    <header>
        <h2>Foto</h2>
    </header>
    <section class="gallery">
                    <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/liepaja/foto-kristaps-porzingis-pazino-par-saviem-sportista-nakotnes-planiem-130657">
                            <img style="width:250px;height:140px" alt="FOTO: Kristaps Porziņģis paziņo par saviem sportista nākotnes plāniem" src="/uploads/thumbnails/250x140/articles/2017/04/130657__58fdf27a39765.jpg.jpg" />                        </a>
                                                <span>43</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/vietejas-zinas/liepaja/foto-kristaps-porzingis-pazino-par-saviem-sportista-nakotnes-planiem-130657" class="namelink">FOTO: Kristaps Porziņģis paziņo par saviem sportista nākotnes plāniem</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/liepaja/foto-kristaps-porzingis-pazino-par-saviem-sportista-nakotnes-planiem-130657?cp=1#comments" class="comments">2</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/liepaja/foto-livas-tirgus-pulce-vairak-ka-200-tirgotaju-un-tukstosiem-apmekletaju-131155">
                            <img style="width:120px;height:80px" alt="FOTO: ''Līvas tirgus'' pulcē vairāk kā 200 tirgotāju un tūkstošiem apmeklētāju" src="/uploads/thumbnails/120x80/articles/2017/05/131155__59217d7ab73e4.jpg.jpg" />                        </a>
                                                <span>93</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/vietejas-zinas/liepaja/foto-livas-tirgus-pulce-vairak-ka-200-tirgotaju-un-tukstosiem-apmekletaju-131155" class="namelink">FOTO: ''Līvas tirgus'' pulcē vairāk kā 200 tirgotāju un tūkstošiem apmeklētāju</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/liepaja/foto-liepaja-ar-tvida-velobraucienu-atklaj-vasaras-sezonu-131047">
                            <img style="width:120px;height:80px" alt="FOTO: Liepājā ar Tvīda velobraucienu atklāj vasaras sezonu" src="/uploads/thumbnails/120x80/articles/2017/05/131047__591753720c78b.jpg.jpg" />                        </a>
                                                <span>127</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/vietejas-zinas/liepaja/foto-liepaja-ar-tvida-velobraucienu-atklaj-vasaras-sezonu-131047" class="namelink">FOTO: Liepājā ar Tvīda velobraucienu atklāj vasaras sezonu</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
            </section>
</section>


<script type="text/javascript">
    OA_show('c_adnet_2');
</script>            </aside>
</div><!-- container -->                                    <div id="footer">
    <footer>
        <nav class="submenu">
            <ul>
                <li><a href="/lietosanas-noteikumi">Lietošanas noteikumi</a></li>
                <li><a href="/kontakti#reklama">Reklāma</a></li>
                <li><a href="/kontakti">Kontakti</a></li>
            </ul>
            <p>&copy; 2017 SIA Reģionu Mediji</p>
        </nav>
        <div class="widgets">
            <div class="widget search">
                <form action="http://www.rekurzeme.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/Rekurzeme/216063118573622" rel="external"><span>Facebook.com</span></a></li>
                    <li class="youtube"><a href="http://www.youtube.com/rekurzeme" rel="external"><span>Youtube.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/rekurzeme" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/www.rekurzeme.lv/" rel="external"><span>Draugiem.lv</span></a></li>
                                                        </ul>
            </div>
        </div>
    </footer>
</div>                            </div>
        </div>
                            <script type="text/javascript">
            $.ajax({
              url: "/statistics/131511"
            });
        </script>
        <noscript>
            <img src="/statistics/131511" style="width:0px;height:0px" alt="" />
        </noscript>
    <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-2576695-9']);
    _gaq.push(['_trackPageview']);
    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>
<!--/* Slīdošā rinda 800x35 */-->
<script type="text/javascript">
   var ox_u = 'http://openx.diena.lv/www/delivery/al.php?zoneid=452&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
   if (document.context) ox_u += '&context=' + escape(document.context);
//   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
   loadAsyncScript(ox_u);
</script>
<script type='text/javascript' src="http://keytarget.adnet.lt/js/init-for-BBEposCodes-withExtra.js?coCo=lv"></script>
<script type='text/javascript'>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</script>

<div id="page_bottom" style="display: none;"></div>
<div id="page_quota" style="display: none;"></div>

<script type="text/javascript">
    $(document).ready(function(){
        if(showAdbox){
            inxBX.placement({id: 'page_bottom'});
            inxBX.placement({id: 'page_quota'});
        }
    });
</script>

<script type='text/javascript' charset='utf-8' src='http://go.adlv.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */
if(typeof bbkeywords == "undefined") var bbkeywords=''; //fill in page keywords separated by ';' e.g. 'audi;ford;fiat'
bmone2n.addPosition('17845.2.1.2','');
bmone2n.addPosition('17845.2.2.2','');
bmone2n.addPosition('17845.2.3.2','');
bmone2n.addPosition('17845.2.2.1','');
bmone2n.addPosition('17845.2.1.1','');
bmone2n.getAd('go.adlv.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-17845.2.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17845.2.1.2'); /* ]]> */</script></div>
<div id='bmone2t-17845.2.2.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17845.2.2.2'); /* ]]> */</script></div>
<div id='bmone2t-17845.2.3.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17845.2.3.2'); /* ]]> */</script></div>
<div id='bmone2t-17845.2.2.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17845.2.2.1'); /* ]]> */</script></div>
<div id='bmone2t-17845.2.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17845.2.1.1'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>                
    </body>
</html>
