<!doctype html>
<html>
	<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8" />
        <meta property="fb:admins" content="545219456" />
        <meta http-equiv="refresh" content="900" />
        <meta name="title" content="Grobiņa ar plašu svētku programmu svinēs 322. jubileju :: Rekurzeme.lv" />
<meta name="description" content="Grobiņas pilsēta ik gadu februārī atzīmē savu dzimšanas dienu un 27. februārī ar rakstnieka Ērika Hānberga grāmatas &#039;&#039;Labie gariņi uz sliekšņa, uz taciņas, uz ceļa un pēkšņumos&#039;&#039; noslēgsies dzimšanas dienas pasākumi, kas sāksies ceturtdien,  23. februārī, informē pašvaldība.Ceturtdien, 23." />
<meta name="keywords" content="grobiņas dzimšanas diena; grobiņas novads; " />
<meta name="news_keywords" content="grobiņas dzimšanas diena, grobiņas novads, " />
<meta property="og:title" content="Grobiņa ar plašu svētku programmu svinēs 322. jubileju" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.rekurzeme.lv/vietejas-zinas/grobinas-novada/grobina-ar-plasu-svetku-programmu-svines-322-jubileju-128927" />
<meta property="og:site_name" content="Rekurzeme.lv" />
<meta property="og:description" content="Grobiņas pilsēta ik gadu februārī atzīmē savu dzimšanas dienu un 27. februārī ar rakstnieka Ērika Hānberga grāmatas &#039;&#039;Labie gariņi uz sliekšņa, uz taciņas, uz ceļa un pēkšņumos&#039;&#039; noslēgsies dzimšanas dienas pasākumi, kas sāksies ceturtdien,  23. februārī, informē pašvaldība.Ceturtdien, 23." />
<meta property="og:image" content="http://www.rekurzeme.lv/uploads/thumbnails/436x327/articles/2017/02/128927__58ad7024c2eca.jpg.jpg" />
<meta name="dr:say:title" content="Grobiņa ar plašu svētku programmu svinēs 322. jubileju" />
<meta name="dr:say:img" content="http://www.rekurzeme.lv/uploads/thumbnails/crop_200x200/articles/2017/02/128927__58ad7024c2eca.jpg.jpg" />
<meta name="dr:say:category" content="Sabiedrība, Latvija" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Grobiņa ar plašu svētku programmu svinēs 322. jubileju" />
<meta name="twitter:url" content="http://www.rekurzeme.lv/128927" />
<meta name="twitter:description" content="Grobiņas pilsēta ik gadu februārī atzīmē savu dzimšanas dienu un 27. februārī ar rakstnieka Ērika Hānberga grāmatas &#039;&#039;Labie gariņi uz sliekšņa, uz taciņas, uz ceļa un pēkšņumos&#039;&#039; noslēgsies dzimšanas dienas pasākumi, kas sāksies ceturtdien,  23. februārī, informē pašvaldība.Ceturtdien, 23." />
<meta name="twitter:domain" content="www.rekurzeme.lv" />
<meta name="twitter:image:src" content="http://www.rekurzeme.lv/uploads/thumbnails/280x150/articles/2017/02/128927__58ad7024c2eca.jpg.jpg" />
<meta name="twitter:creator:id" content="42373019" />
<meta name="twitter:site" content="rekurzeme" />
<title>Grobiņa ar plašu svētku programmu svinēs 322. jubileju :: Rekurzeme.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/jquery.fancybox.1485921291.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.1485921159.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/calendar.1480350582.css" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1480350582.css" /><![endif]-->
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/common.1389274339.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/css/jquery.fancybox.1485921291.css" />
        <!--[if lte IE 9]><script type="text/javascript" src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript" src="/js/css_browser_selector.1480350720.js"></script>
<script type="text/javascript" src="/js/jquery.1480350721.js"></script>
<script type="text/javascript" src="/js/jquery.ui.datepicker-lv.1480350721.js"></script>
<script type="text/javascript" src="/js/jquery-ui.1485921291.js"></script>
<script type="text/javascript" src="/js/jquery.Storage.1485921291.js"></script>
<script type="text/javascript" src="/js/jQuery.fileinput.1480350721.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.1480350721.js"></script>
<script type="text/javascript" src="/js/bootstrap-tab.1480350720.js"></script>
<script type="text/javascript" src="/js/bootstrap-dropdown.1480350720.js"></script>
<script type="text/javascript" src="/js/script.1486099580.js"></script>
<!--[if lte IE 6]><script type="text/javascript" src="/js/ie6.1485921291.js"></script><![endif]-->
<script type="text/javascript" src="/js/jquery.fancybox.1480350721.js"></script>
                        <link rel="canonical" href="http://www.rekurzeme.lv/vietejas-zinas/grobinas-novada/grobina-ar-plasu-svetku-programmu-svines-322-jubileju-128927" />                            <link rel="alternate" type="application/rss+xml" title="Site feed" href="/site_feed.xml" />
                <link rel="shortcut icon" href="/favicon.ico" />
		
<script type="text/javascript">
	var OA_zones = {};
    OA_zones.giga = 441;
    OA_zones.lasitakas_kaste = 447;
    OA_zones.foruma_kaste = 440;
    OA_zones.kategorijas_baneris = 443;
    OA_zones.kvadrats_1 = 444;
    OA_zones.kvadrats_2 = 445;
    OA_zones.kvadrats_3 = 446;
    OA_zones.zinu_baneris = 457;
    OA_zones.zinu_baneris_kategorijas_baneris = 458;
    OA_zones.textads_1 = 453;
    OA_zones.textads_2 = 454;
    OA_zones.textads_3 = 455;
    OA_zones.textads_4 = 456;
    OA_zones.aktuali_1 = 435;
    OA_zones.aktuali_2 = 436;
    OA_zones.aktuali_3 = 437;
    OA_zones.aktuali_4 = 438;
    OA_zones.aktuali_5 = 439;
    OA_zones.aktuali_6 = 656;
    OA_zones.mini_1 = 448;
    OA_zones.mini_2 = 449;
    OA_zones.mini_3 = 450;
    OA_zones.mini_4 = 451;

    OA_zones.c_adnet_1 = 714;
    OA_zones.c_adnet_2 = 715;
    OA_zones.adnet_in_article = 713;
</script>
<script type="text/javascript" src="http://openx.diena.lv/www/delivery/spcjs.php"></script>

<script type="text/javascript">
    var inxBX = window.inxBX || {
            config: {emiter: 'b.adbox.lv', id: '4608534fa2322070d', lang: 'lv'},
            queue: [],
            placement: function (q) {
                this.queue.push(q);
            }
        };
    (function () {
        if (!document.getElementById('inxBXloader')) {
            var bx = document.createElement('script');
            bx.type = 'text/javascript';
            bx.id = 'inxBXloader';
            bx.async = !0;
            bx.src = 'http' + ('https:' == document.location.protocol ? 's' : '') + '://' + inxBX.config.emiter + '/bxlib/js/loader.js?' + (new Date()).getTime();
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(bx);
        }
    })();

</script>	</head>
    <body>                            <!-- (C)2000-2013 Gemius SA - gemiusAudience / Rekurzeme.lv / Visas Lapas -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'AkHqv67uN1WPuhXdQ7ko1sSZ7FpK8kQJs9fKz2YA2hP.l7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!--/* Ievadlapa */-->
<script type="text/javascript">
   var ox_u = 'http://openx.diena.lv/www/delivery/al.php?zoneid=442&layerstyle=simple&closetext=Uz%20rekurzeme.lv';
   if (document.context) ox_u += '&context=' + escape(document.context);
//   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
    loadAsyncScript(ox_u);
</script>
                <div id="outer">
            <div id="wrapper">
                                    <div id="header">
    <header id="main">
        <a href="/" id="logo">
            <img alt="rekurzeme.lv" src="http://www.rekurzeme.lv/images/design/logo.png" />        </a>
        <div class="links">
                <div class="auth">
        <a href="/ienakt?auth=1">Ienākt</a>
    </div>
            <div id="top-bar">
    <ul>
        <li class="bauska"><a href="http://abone.lv/abonesana/prod/regionalie_izdevumi/v_grid/k_19/?utm_source=rekurzeme.lv&utm_medium=link&utm_campaign=rekurzeme.lv" rel="external"><b>Abonēšana</b></a></li>
    </ul>
    <ul>
        <li class="first diena"><a href="http://www.diena.lv/">Diena.lv</a></li>
        <li class="db"><a href="http://www.db.lv/">Db.lv</a></li>
        <li class="aizkraukle"><a href="http://www.staburags.lv/">Aizkraukle</a></li>
        <li class="aluksne"><a href="http://www.aluksniesiem.lv/">Alūksne</a></li>
        <li class="bauska"><a href="http://www.bauskasdzive.lv/">Bauska</a></li>
        <li class="gulbene"><a href="http://www.dzirkstele.lv/">Gulbene</a></li>
        <li class="jelgava"><a href="http://www.zz.lv/">Jelgava</a></li>
        <li class="liepaja"><a href="http://www.rekurzeme.lv/">Liepāja</a></li>
        <li class="ogre"><a href="http://www.daugavasbalss.lv/">Ogre</a></li>
        <li class="ziemellatvija"><a href="http://www.ziemellatvija.lv/">Valka</a></li>
    </ul>
    <div class="clear"></div>
</div>        </div>
        <div class="widgets">
            <div class="widget date nameday">
                <h3>Trešdiena, 22. februāris</h3>
                <h3><strong>Ārija, Rigonda, Adrians, Adriāna, Adrija</strong></h3>
            </div>
            <div class="widget weather">
    <div class="weather-icon">
        <a href="http://www.diena.lv/laika-zinas?utm_source=rekurzeme.lv&utm_medium=weather&utm_campaign=rekurzeme.lv" rel="external" >
            <img alt="Laika ziņas Rekurzeme.lv" title="Apmācies, neliels lietus" style="width:50px;height:50px;" src="/images/design/weather/small/d/msi.png" />        </a>
    </div>
    <div class="widget-info">
        <h3>Laika ziņas</h3>
        <span>+2&deg;C, D vējš, 12.2 m/s</span>
    </div>
</div>            <div class="widget search">
                <form action="http://www.rekurzeme.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/Rekurzeme/216063118573622" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/rekurzeme" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/www.rekurzeme.lv/" rel="external"><span>Draugiem.lv</span></a></li>
                </ul>
            </div>
        </div>
        <nav id="menu">
            <ul>
                <li><a href="/visas-zinas">Visas ziņas</a></li>
                            <li class="active">
                <a href="http://www.rekurzeme.lv/vietejas-zinas" ><span>Vietējās ziņas</span></a>
            </li>
            <li class="">
                <a href="http://www.rekurzeme.lv/sports" ><span>Sports</span></a>
            </li>
            <li class="">
                <a href="http://www.rekurzeme.lv/kultura-un-izklaide" ><span>Kultūra un izklaide</span></a>
            </li>
            <li class="">
                <a href="http://www.rekurzeme.lv/kriminalzinas" ><span>Kriminālziņas</span></a>
            </li>
            <li class="">
                <a href="http://www.rekurzeme.lv/reklamraksti" ><span>Reklāmraksti</span></a>
            </li>
            <li class="">
                <a href="http://www.rekurzeme.lv/foto" ><span>Foto</span></a>
            </li>
            <li class="">
                <a href="http://www.rekurzeme.lv/video" ><span>Video</span></a>
            </li>
            <li class="">
                <a href="http://www.rekurzeme.lv/sludinajumi" ><span>Sludinājumi</span></a>
            </li>
            <li class="">
                <a href="http://abone.lv/abonesana/prod/regionalie_izdevumi/v_grid/k_19/?utm_source=rekurzeme.lv&utm_medium=link&utm_campaign=rekurzeme.lv"  rel="external"><span>Abonē!</span></a>
            </li>
            </ul>
        </nav>
                    <nav class="submenu">
    <ul>
                                                                    
            <li>
                <a href="/vietejas-zinas/latvijas-zinas">Latvijas ziņas</a>
                            </li>
                                                                    
            <li>
                <a href="/vietejas-zinas/liepaja">Liepājā</a>
                            </li>
                                                                    
            <li>
                <a href="/vietejas-zinas/aizputes-novada">Aizputes novadā</a>
                            </li>
                                                                    
            <li>
                <a href="/vietejas-zinas/durbes-novada">Durbes novadā</a>
                            </li>
                                                                                                
            <li class=" active">
                <a href="/vietejas-zinas/grobinas-novada">Grobiņas novadā</a>
                            </li>
                                                                    
            <li>
                <a href="/vietejas-zinas/nicas-novada">Nīcas novadā</a>
                            </li>
                                                                    
            <li>
                <a href="/vietejas-zinas/pavilostas-novada">Pāvilostas novadā</a>
                            </li>
                                                                    
            <li>
                <a href="/vietejas-zinas/priekules-novada">Priekules novadā</a>
                            </li>
                                                                    
            <li>
                <a href="/vietejas-zinas/rucavas-novada">Rucavas novadā</a>
                            </li>
                                                                    
            <li>
                <a href="/vietejas-zinas/vainodes-novada">Vaiņodes novadā</a>
                            </li>
            </ul>
</nav>
            </header>
    <script type="text/javascript">OA_show('giga');</script>
</div>                                



<script type="text/javascript">
    $(document).ready(function() {
        $(".follow-us-box").fancybox().trigger('click');
    });
</script>

<div class="follow-us-box">
    <div class="follow-us-header"></div>
    <div class="facebook-app">
        <!-- Facebook -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=202608633100520";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <div class="fb-like-box" data-href="https://www.facebook.com/pages/Rekurzeme/216063118573622" data-width="305" data-height="250" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
    </div>
    <div class="draugiem-app">
        <!-- Draugiem.lv -->
        <iframe src="http://www.draugiem.lv/business/ext/fans/?name=www.rekurzeme.lv&showFans=4&count=10" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:305px; height:296px;"></iframe>
    </div>
    <div class="follow-us-bg"></div>
</div>




    










<div id="container" class="vietejas-zinas">
    <section id="content">
                <section class="open-article">
        <article>
            <h1>
                Grobiņa ar plašu svētku programmu svinēs 322. jubileju                            </h1>
            <div class="article-meta">
                                                    <span class="author"><b>Rekurzeme/Kursas Laiks</b></span>
                                <span class="date-time">2017. gada 22. februāris 13:00</span>
                <span class="views">8 reizes</span>
            </div>

                                        <div id="gallery-wrapper">
    <div class="gallery">
            <figure id="gallery">
            <img style="width:680px;height:455px" alt="" src="/uploads/thumbnails/680x455/articles/2017/02/128927__58ad7024c2eca.jpg.jpg" />            <div></div>
        </figure>
        <script type="text/javascript">
            $('#gallery div').width($('#gallery img').width()).height($('#gallery img').height());
            $('.gallery .overlay a').height($('#gallery img').height());
        </script>
            </div>
                                            <small>Foto: Grobiņas novads</small>
            </div>            
            <aside>
                <section>
                    
<ul class="social">
    <li class="draugiem">
        <a href="#" onclick="return share.draugiemSay('Grobiņa ar plašu svētku programmu svinēs 322. jubileju', 'http://rekurzeme.lv/128927', 'Rekurzeme.lv');">Draugiem</a>
    </li>
    <li class="email">
        <a href="#share-send">Nosūtīt</a>
    </li>
    <li class="facebook">
        <a href="#" onclick="return share.facebook();">Facebook</a>
    </li>
        <li class="twitter">
        <a href="http://twitter.com/share?url=http%3A%2F%2Frekurzeme.lv%2F128927&amp;counturl=http%3A%2F%2Frekurzeme.lv%2F128927&amp;via=rekurzeme&amp;text=Grobi%C5%86a+ar+pla%C5%A1u+sv%C4%93tku+programmu+svin%C4%93s+322.+jubileju&amp;lang=lv" rel="external nofollow">Twitter</a>
    </li>
    <!-- <li class="print">
        <a rel="external nofollow" href="#">Drukāt</a>
    </li> -->
</ul>
<script type="text/javascript">
    $('ul.social li.email a').fancybox({
        beforeShow: function(){
            $('#share-send form').submit(function (e){
                e.preventDefault();

                $('#share-send form li').removeClass('alert-error');

                if($('#vards').val().length < 3) {
                    $('#vards').parent().addClass('alert-error');
                }

                var re = /[a-z0-9!#$%&'*+/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/
                if(re.test($('#pasts').val()) == false) {
                    $('#pasts').parent().addClass('alert-error');
                }

                if($(this).find('li.alert-error').length == 0) {
                    $(this).find('input:submit').attr("disabled", "disabled").val("Sūtam...");
                    $.post(window.location.href, $(this).serialize(), function (){
                        window.location.reload();
                    });
                }
            });
        }
    });
    $('#wrapper').append('<div id="share-send" class="form" style="display:none;"><form action="" method="post"><fieldset><ul><li><label for="vards">Mans vārds:</label><input type="text" id="vards" name="vards" value="" maxlength="100" /></li><li><label for="pasts">Drauga e-pasts:</label><input type="text" id="pasts" name="pasts_draugam" value="" maxlength="255" /></li><li><label for="vestule">Teksts:</label><textarea rows="5" cols="10" name="vestule" id="vestule"></textarea></li></ul></fieldset><input class="btn btn-red" type="submit" value="Nosūtīt" /></form></div>');
</script>

                </section>
                
<section>
    <header>
        <h2>Saistītie raksti</h2>
    </header>
    <div class="short-news">
        <ul>
                            <li>
                    
                
    
    
    
            <a href="/vietejas-zinas/grobinas-novada/grobinniece-uzvarejusi-konkursa-par-latvijas-jubilejas-monetas-dizainu-128832" class="namelink">Grobiņniece uzvarējusi konkursā par Latvijas jubilejas monētas dizainu</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/grobinas-novada/grobinniece-uzvarejusi-konkursa-par-latvijas-jubilejas-monetas-dizainu-128832?cp=1#comments" class="comments">1</a>
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/laikraksta-arhivs/grobinas-seniori-vienmer-atrod-ar-ko-nodarboties-128746" class="namelink">Grobiņas seniori vienmēr atrod, ar ko nodarboties</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/laikraksta-arhivs/grobinas-seniori-vienmer-atrod-ar-ko-nodarboties-128746?cp=1#comments" class="comments">1</a>
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/vietejas-zinas/grobinas-novada/foto-grobina-aizvaditi-pirmie-andelesanas-svetki-128626" class="namelink">FOTO: Grobiņā aizvadīti pirmie andelēšanās svētki</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/grobinas-novada/foto-grobina-aizvaditi-pirmie-andelesanas-svetki-128626?cp=1#comments" class="comments">2</a>
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/laikraksta-arhivs/no-medmasas-par-veterinararsti-128334" class="namelink">No medmāsas par veterinārārsti</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/vietejas-zinas/grobinas-novada/foto-medze-stasta-un-rada-ko-spej-radit-cilveki-ar-ipasam-vajadzibam-128103" class="namelink">FOTO: Medzē stāsta un rāda, ko spēj radīt cilvēki ar īpašām vajadzībām</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                    </ul>
    </div>
</section>
                <script type="text/javascript">OA_show('zinu_baneris');</script>
            </aside>
            <div class="article-content">
                
    <div id="knc_lv"><p>Grobiņas pilsēta ik gadu februārī atzīmē savu dzimšanas dienu un 27. februārī ar rakstnieka Ērika Hānberga grāmatas ''Labie gariņi uz sliekšņa, uz taciņas, uz ceļa un pēkšņumos'' noslēgsies dzimšanas dienas pasākumi, kas sāksies ceturtdien,  23. februārī, informē pašvaldība.</p><p>Ceturtdien, 23. februārī, pulksten 17 Liepājas muzeja ekspozīcijā  ''Liepāja okupācijas režīmos'' K. Ukstiņa ielā 7/9 atklās izstādi ''Grobiņas arheoloģiskais ansamblis – vakar un šodien''. Izstādē varēs apskatīt Latvijas Nacionālā vēstures muzejā glabātās un līdz šim neredzētās materiālās liecības jeb senlietas, kuras rastas Grobiņas arheoloģiskā ansambļa objektos (Smukumu senkapos, Priediena senkapos, Atkalnu senkapos) un Grobiņas apkaimē – Līgutos, Durbē, Kapsēdē un Tāšos – arheoloģisko izrakumu laikā un datējamas galvenokārt ar 7. – 9.gs. – rotas, šķēpu gali un atslēgas ir tikai dažas no tām. Senākā – 2. – 4.gs. ripassakta. Papildus ikvienam būs iespējams apskatīt ceļojošo fotoizstādi ''Mans Grobiņas arheoloģiskais ansamblis''. Tā apvieno dažādu krāsu gammas spilgtas fotogrāfijas ar Grobiņas arheoloģiskā ansambļa vietām.</p><p>Savukārt pulksten 18 Z. Mauriņas piemiņas istabās Grobiņā tiks atklāta grobiņnieces Ildzes Balceres izstāde ''Pirmais sveiciens'', kurā būs apskatāmi rokdarbnieces darbi, kas veidoti krustdūriena tehnikā. </p><p>Abas izstādes būs apskatāmas līdz marta beigām un ieeja izstādēs ir bez maksas.</p><p>Piektdien, 24. februārī, pulksten 19 Grobiņas sporta centrā norisināsies tautas deju lielkoncerts ''Zvaigznes atspīd Ālandē''. Koncerts notiek jau trešo gadu pēc kārtas un tajā piedalās Liepājas deju aprinķa skolu jaunatnes, jauniešu un vidējās paaudzes tautisko deju kolektīvu. Vairāk nekā 400 dejotāji no Grobiņas, Gaviezes, Vērgales, Pāvilostas, Aizputes, Priekules, Liepājas izdejos gan jaunā repertuāra dejas, kas tiek gatavotas šī gada deju skatēm un nākamā gada Dziesmu un deju svētkos, gan jau iepriekš apgūtās dejas. Ieeja koncertā bez maksas.</p><p>Pulksten 21.30 Grobiņas pagasta kultūras namā ''Robežnieki'' norisināsies svētku balle kopā ar Pāvilostas muzikantiem ''Piemare''. Ieeja pasākumā 5 eiro un iepriekš pieteikšanās un galdiņu rezervācija pa tālruni 26705855 (Elga Jonase).</p><p>25. un 26. februārī Grobiņas sporta centrā norisināsies starptautiskas sacensības futbolā ''Grobiņas kauss 2017'' U11 vecuma grupā. Sacensībās piedalīsies 10 komandas no Grobiņas, Vaiņodes, Nīcas, Liepājas, Tukuma, Ventspils, Rīgas, Telšiem un Klaipēdas.  </p><p>Sestdien, 25. februārī, pulksten 19 Grobiņas pagasta kultūras namā ''Robežnieki'' norisināsies Grobiņas sporta centra organizēts novada sportistu godināšanas pasākums. Ieeja pasākumā ar ielūgumiem.</p><p>Svētdien, 26. februārī, pulksten 19 Grobiņas Ev.lut.baznīcā norisināsies Grobiņas Dzimšanas dienas koncerts – Maestro Raimonda Pauls un Zigfrīds Muktupāvels koncertprogrammā ''Krāsu balāde. Vārds mūzikā''. Ieeja koncertā pret ziedojumiem baznīcai.</p><p>Svētku pasākumi noslēgsies pirmdien, 27. februārī,  pulksten 18 Grobiņas Mākslas un Mūzikas skolas zālē ar Ērika Hānberga grāmatas ''Labie gariņi uz sliekšņa, uz taciņas, uz ceļa un pēkšņumos'' atvēršanas svētkiem. Grāmata ir personību fotoportretu albums pagātnes un tagadnes vēstījumu ieskāvumā. Tā ir veltījums Labajiem Gariņiem. Rīta cilvēkiem – pastniekiem, sētniekiem, ceļu pārzinātājiem, ugunsdzēsējiem, dārzniekiem un naktssargiem. Un pēkšņumu cilvēkiem. Veltījums arī atmiņām, kuras no paaudzes paaudzē joprojām turas.</p><p>Dažādi pasākumi no 20. februāra norisināsies arī Grobiņas novada izglītības iestādēs, kur skolēni piedalīsies erudīcijas konkursos, veidos izstādes veltītas Grobiņas pilsētas 322. dzimšanas dienai.<br /></p></div>

            </div>
        </article>
    </section>
    
    <script type="text/javascript">
    OA_show('adnet_in_article');
</script>
            
    <section class="comment-form" id="comments">
        <header>
            <h2>Pievieno komentāru</h2>
        </header>
        <form name="comment" action="" method="post">
            <fieldset>
                                <ul>
                    <li>
                        <label for="comment-name" style="display: none;">Vārds</label>
                        <input type="text" name="comment[AUTHOR]" class="comment-name" id="comment-name" tabindex="1" maxlength="100" />                    </li>
                    <li>
                        <label for="comment-text" style="display: none;">Komentārs</label>
                        <textarea rows="4" cols="30" name="comment[TEXT]" class="comment-text" id="comment-text" tabindex="2"></textarea>                    </li>
                                            <li class="foreign">
                            <img src="/kods/1487762299.jpg" alt="" style="width:65px;height:42px;" />
                            <input type="text" name="comment[KODS]" class="comment-kods" id="comment-kods" tabindex="3" maxlength="3" />                        </li>
                                    </ul>
            </fieldset>
            <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />            <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            <input class="btn btn-red" type="submit" value="Pievienot" tabindex="4" />
        </form>
    </section>
                    <section class="comment-form answer">
        <form name="comment" action="" method="post">
            <fieldset>
                                <ul>
                    <li>
                        <label for="comment-name" style="display: none;">Vārds</label>
                        <input type="text" name="comment[AUTHOR]" value="Vārds" class="comment-name" id="comment-name" tabindex="5" />                    </li>
                    <li>
                        <label for="comment-text" style="display: none;">Komentārs</label>
                        <textarea rows="4" cols="30" name="comment[TEXT]" class="comment-text" id="comment-text" tabindex="6">Komentārs</textarea>                    </li>
                                            <li class="foreign">
                            <img src="/kods/1487762299.jpg" alt="" style="width:65px;height:42px;" />
                            <input type="text" name="comment[KODS]" class="comment-kods" id="comment-kods" tabindex="3" maxlength="3" />                        </li>
                                    </ul>
            </fieldset>
            <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />            <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            <input class="btn btn-red" type="submit" value="Atbildēt" tabindex="8" />
        </form>
    </section>
        <script type="text/javascript">OA_show('zinu_baneris_kategorijas_baneris');</script>
                        <section>
                <header>
                    <h2><a href="/vietejas-zinas/grobinas-novada">Grobiņas novadā</a></h2>
                </header>
                <section class="split">
                        
    
            <section>
    
            <article>
                                                            <figure>
                        <a href="/vietejas-zinas/grobinas-novada/grobina-ar-plasu-svetku-programmu-svines-322-jubileju-128927">
                            <img style="width:155px;height:100px" alt="Grobiņa ar plašu svētku programmu svinēs 322. jubileju" src="/uploads/thumbnails/155x100/articles/2017/02/128927__58ad7024c2eca.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/vietejas-zinas/grobinas-novada/grobina-ar-plasu-svetku-programmu-svines-322-jubileju-128927" class="namelink">Grobiņa ar plašu svētku programmu svinēs 322. jubileju</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
            <article>
                                                            <figure>
                        <a href="/vietejas-zinas/grobinas-novada/aizvadita-vijolspeles-etizu-pecpusdiena-grobinas-muzikas-un-makslas-skola-128877">
                            <img style="width:155px;height:100px" alt="Aizvadīta vijoļspēles etīžu pēcpusdiena Grobiņas Mūzikas un mākslas skolā" src="/uploads/thumbnails/155x100/articles/2017/02/128877__58abeeb3e8774.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/vietejas-zinas/grobinas-novada/aizvadita-vijolspeles-etizu-pecpusdiena-grobinas-muzikas-un-makslas-skola-128877" class="namelink">Aizvadīta vijoļspēles etīžu pēcpusdiena Grobiņas Mūzikas un mākslas skolā</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
    
            </section>
        <section>
            <div class="short-news"><ul>
    
                            <li>
                
    
    
    
            <a href="/vietejas-zinas/nicas-novada/nicas-un-grobinas-skolas-berniem-macis-pamat-pirms-skersot-celu-128876" class="namelink">Nīcas un Grobiņas skolās bērniem mācīs pamāt pirms šķērsot ceļu</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/vietejas-zinas/grobinas-novada/grobinniece-uzvarejusi-konkursa-par-latvijas-jubilejas-monetas-dizainu-128832" class="namelink">Grobiņniece uzvarējusi konkursā par Latvijas jubilejas monētas dizainu</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/grobinas-novada/grobinniece-uzvarejusi-konkursa-par-latvijas-jubilejas-monetas-dizainu-128832?cp=1#comments" class="comments">1</a>
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/laikraksta-arhivs/grobinas-seniori-vienmer-atrod-ar-ko-nodarboties-128746" class="namelink">Grobiņas seniori vienmēr atrod, ar ko nodarboties</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/laikraksta-arhivs/grobinas-seniori-vienmer-atrod-ar-ko-nodarboties-128746?cp=1#comments" class="comments">1</a>
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/vietejas-zinas/grobinas-novada/gavieze-atklaj-sadzives-pakalpojumu-centru-128684" class="namelink">Gaviezē atklāj Sadzīves pakalpojumu centru</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/grobinas-novada/gavieze-atklaj-sadzives-pakalpojumu-centru-128684?cp=1#comments" class="comments">3</a>
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/vietejas-zinas/grobinas-novada/foto-grobina-aizvaditi-pirmie-andelesanas-svetki-128626" class="namelink">FOTO: Grobiņā aizvadīti pirmie andelēšanās svētki</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/grobinas-novada/foto-grobina-aizvaditi-pirmie-andelesanas-svetki-128626?cp=1#comments" class="comments">2</a>
    
    </li>
    
        </ul></div>

</section>
<div class="more">
    <a href="/vietejas-zinas/grobinas-novada">Visas ziņas</a>
</div>
                    </section>
            </section>
                                            </section>
    <aside id="sidebar">
                    <script type="text/javascript" xmlns="http://www.w3.org/1999/html">OA_show('kvadrats_1');</script>

<section class="actual news-block">
    <header>
        <h2>Aktuāli</h2>
    </header>
    <section>
        <section class="selfadv">
            <a class="btn btn-red btn-block show-hide-btn" href="#">Jebkura aktuāla <strong>informācija</strong> aktuālā vietā!</a>
            <section class="hidden">
                <table class="table">
                    <thead>
                    <tr>
                        <th></th>
                        <th>1 <small>diena</small></th>
                        <th>3 <small>dienas</small></th>
                    </tr>
                    </thead>
                    <tbody>
                    <tr>
                        <td><small>Privātpersonām</small></td>
                        <td>
                            <b>1.42 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>2.56 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    <tr>
                        <td><small>Juridiskām</small></td>
                        <td>
                            <b>3.56 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>7.11 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    </tbody>
                </table>
                <p><small>Visas cenas uzrādītas bez PVN.</br>Informācija līdz 200 rakstu zīmēm.</small></p>
                <p class="address">
                    <small>Tālrunis:</small>  <b>63481797, 29619882</b></br>
                    <small>E-pasts:</small> <b>reklama@kursaslaiks.lv</b>
                </p>
            </section>
        </section>
        <script type="text/javascript">OA_show('aktuali_1');</script>
        <script type="text/javascript">OA_show('aktuali_2');</script>
        <script type="text/javascript">OA_show('aktuali_3');</script>
        <script type="text/javascript">OA_show('aktuali_4');</script>
        <script type="text/javascript">OA_show('aktuali_5');</script>
        <script type="text/javascript">OA_show('aktuali_6');</script>
    </section>
</section>


<script type="text/javascript">OA_show('mini_4');</script>

<section>
    <header>
        <h2>Aptauja</h2>
    </header>
    <section>
        <form class="poll" action="" method="post">
            <fieldset>
                <h4>Vai savā novadā redzat uzturēšanās iespējas bēgļiem?</h4>
                                <ul class="choices">
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:31.8%" class="poll-progress">31.8%</div>
                        </div>
                        <span>2896</span>
                        <div class="poll-answer">
                            <input id="poll_ch_486" type="radio" value="486" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_486">Jā</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:31.2%" class="poll-progress">31.2%</div>
                        </div>
                        <span>2841</span>
                        <div class="poll-answer">
                            <input id="poll_ch_487" type="radio" value="487" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_487">Nē</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:1.5%" class="poll-progress">1.5%</div>
                        </div>
                        <span>136</span>
                        <div class="poll-answer">
                            <input id="poll_ch_489" type="radio" value="489" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_489">Atkarīgs no daudziem apstākļiem</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:35.6%" class="poll-progress">35.6%</div>
                        </div>
                        <span>3240</span>
                        <div class="poll-answer">
                            <input id="poll_ch_490" type="radio" value="490" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_490">Man vienalga</label>
                        </div>
                    </li>
                                    </ul>
            </fieldset>
            <section>
                <input class="btn btn-red submit" type="submit" value="Balsot" disabled="disabled" />
                <p><small>Nobalsojuši:</small> <span>9113</span></p>
            </section>
        </form>
    </section>
</section>
<script type="text/javascript">
    (function() {
        var storage = "pb"+107;
        if($.Storage.get(storage) == null) {
            $('#sidebar .poll input').removeAttr('disabled');
        }
        $('#sidebar .poll').submit(function (){
            $.Storage.set(storage, "1");
        });
    })();
</script>




<section>
    <header>
        <h2><a href="/afisa">Pasākumi</a></h2>
    </header>
    <section>
        <div id="datepicker-afisa-col-c"></div>
        <script type="text/javascript">
$(function (){
    if($('#datepicker-afisa-col-c').length > 0){

        $('#datepicker-afisa-col-c').datepicker({
            dateFormat: 'yy-mm-dd',
            defaultDate : '',
            minDate : new Date,
            beforeShowDay : function(date){
                var allowed_days = ["2017-06-17","2017-10-21","2017-02-22","2017-03-17","2017-02-25","2017-02-23","2017-02-28","2017-02-24","2017-03-10","2017-02-26","2017-03-04","2017-03-11","2017-02-27"];
                var allowed_day = $.inArray(date.getFullYear() + '-' + ("0" + (date.getMonth() + 1)).slice(-2) + '-' + ("0" + date.getDate()).slice(-2), allowed_days) != -1;
                return (allowed_day) ? [true] : [false];
            },
            onSelect : function(date){
                window.location = '/afisa?date=' + date;
                return false;
            }
        });
        $('#datepicker-afisa-col-c').click(function(event) {
            return false;
        });
    }
});
</script>        
<div class="calendar-news">
    <ul>
                                <li>
                <a href="/afisa/muzejos/izstades-4-atklasana-128279">
                    <p>
                        <b>Izstādes "4" atklāšana</b>
                        Liepāja                    </p>
                                            <span><p><b>22/02</b>17:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/sports/aizputes-novada-cempionata-galda-tenisa-ceturtais-posms-128493">
                    <p>
                        <b>Aizputes novada čempionāta galda tenisā ceturtais posms</b>
                        Aizpute                    </p>
                                            <span><p><b>22/02</b>18:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/teatris/izrade-divi-kaili-viriesi-128888">
                    <p>
                        <b>Izrāde "Divi kaili vīrieši"</b>
                        Liepāja                    </p>
                                            <span><p><b>22/02</b>19:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/muzejos/izstades-grobinas-arheologiskais-ansamblis-vakar-un-sodien-atklasana-128886">
                    <p>
                        <b>Izstādes “Grobiņas arheoloģiskais ansamblis – vakar un šodien” atklāšana</b>
                        Liepāja                    </p>
                                            <span><p><b>23/02</b>17:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/koncerti/akordeonistu-ansambla-aleksandra-kvartets-koncerts-128836">
                    <p>
                        <b>Akordeonistu ansambļa "Aleksandra kvartets" koncerts</b>
                        Aizpute                    </p>
                                            <span><p><b>23/02</b>18:00</p></span>
                                    </a>
            </li>
            </ul>
</div>        <div class="more">
            <a class="arrow" href="/afisa">Visi pasākumi</a>
        </div>
    </section>
</section>
<script type="text/javascript">
    OA_show('c_adnet_1');
</script>
<script type="text/javascript">OA_show('kvadrats_2');</script>


<section class="news-block">
    <a href="#" class="view-archives"></a>
    <section class="main">
        <header>
            <h2>Šodien laikrakstā</h2>
        </header>
        <figure class="cover">
                                        <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2017/02/2017-02-16_1487175732.jpg.jpg" />                    </figure>
        <span class="angle">
            <a href="/laikraksta-arhivs/laikraksts/2017-02-16">
                <p class="month">Februāris</p>
                <p class="news-date">16</p>
                <p><b>2017</b></p>
            </a>
        </span>
        <p class="intro">Tev interesējošos rakstus atradīsi Laikraksta arhīvā</p>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2017-02-16">Apskatīt</a>
            <a class="arrow" href="/laikraksta-arhivs">laikraksta arhīvs</a>
        </div>
        <span class="price-mark">
            <a href="/laikraksta-arhivs/laikraksts/2017-02-16">
                <p>tikai</p>
                <p class="price">0.43<small>&nbsp;&euro;</small></p>
            </a>
        </span>
    </section>

    <section class="archives-box hide">
        <div class="main">
            <header>
                <h2>Laikraksta arhīvs</h2>
            </header>
        </div>
        <div class="calendar">
                <ul>
                    <li>
                        <form action="http://www.rekurzeme.lv/laikraksta-arhivs/meklet" class="archive-search-form">
    <fieldset>
        <input type="text" name="a[a]" id="search-text" class="search-text" placeholder="Meklēšana arhīvā" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>                    </li>
                </ul>
            <div id="datepicker-archive-banner"></div>
        </div>
    </section>

    <script type="text/javascript">
        $(function (){
            if($('#datepicker-archive-banner').length > 0){
                $("#datepicker-archive-banner").datepicker({
                    dateFormat: 'yy-mm-dd',
                    maxDate : new Date,
                    beforeShowDay : function(date){
                        var allowed_days = [4];
                        var allowed_day = $.inArray(date.getDay(), allowed_days) != -1;
                        return (allowed_day) ? [true] : [false];
                    },
                    onSelect : function(date){
                        window.location = '/laikraksta-arhivs/laikraksts/' + date;
                        return false;
                    }
                });
            }
            $('.view-archives').live('click', function(event) {
                event.preventDefault();
                $(this).addClass('close');
                $(this).next().addClass('hide');
                $('.archives-box').removeClass('hide');
            });
            $('.view-archives.close').live('click', function(event) {
                event.preventDefault();
                $(this).removeClass('close');
                $('.archives-box').addClass('hide');
                $('.view-archives').next().removeClass('hide');
            });
        });
    </script>
</section>

<script type="text/javascript">OA_show('kvadrats_3');</script>

<section>
    <header>
        <h2>Reklāma</h2>
    </header>
    <section class="ads-links">
        <ul>
            <script type="text/javascript">OA_show('textads_1');</script>
            <script type="text/javascript">OA_show('textads_2');</script>
            <script type="text/javascript">OA_show('textads_3');</script>
            <script type="text/javascript">OA_show('textads_4');</script>
        </ul>
    </section>
</section>

<section>
    <header>
        <h2><a href="/sludinajumi">Sludinājumi</a></h2>
    </header>
    <section>
        <div class="btn-group dropdown">
            <button class="btn">Visi sludinājumi</button>
            <button class="btn dropdown-toggle" data-toggle="dropdown">
                <span class="caret"></span>
            </button>
            <ul class="dropdown-menu">
                                    <li><a href="/sludinajumi/transports">Transports</a></li>
                                    <li><a href="/sludinajumi/nekustamais-ipasums">Nekustamais īpašums</a></li>
                                    <li><a href="/sludinajumi/darbs-un-izglitiba">Darbs un izglītība</a></li>
                                    <li><a href="/sludinajumi/izklaide">Izklaide</a></li>
                                    <li><a href="/sludinajumi/majdzivnieki">Mājdzīvnieki</a></li>
                                    <li><a href="/sludinajumi/dazadi">Dažādi</a></li>
                                    <li><a href="/sludinajumi/majsaimnieciba">Mājsaimniecība</a></li>
                                    <li><a href="/sludinajumi/lauksaimnieciba">Lauksaimniecība</a></li>
                                    <li><a href="/sludinajumi/veseliba-un-labsajuta">Veselība un labsajūta</a></li>
                                    <li><a href="/sludinajumi/celtnieciba">Celtniecība</a></li>
                            </ul>
        </div>
        <div class="short-news">
            <p>&nbsp;</p>
            <ul>
                                    <li>
                                                <a href="/sludinajumi/celtnieciba/pakalpojumi/5295">
                            Krāšņu mūrnieks ,Murejam un remonte ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/nekustamais-ipasums/pardod/5294">
                            Pārdodas silts, mājīgs dzivoklis pa ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/dazadi/pazudis/5293">
                            No 17. uz 18. februāri pa nakti paz ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/dazadi/pakalpojumi/5289">
                            kravu parvadajumi ,transporta pakal ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/darbs-un-izglitiba/piedava-darbu/5287">
                            Meklējam jaunus talantus, modeļus ( ...                        </a>
                    </li>
                            </ul>
        </div>
        <div class="more">
            <a class="arrow" href="/sludinajumi">Visi sludinājumi</a>
            <a class="plus" href="/sludinajumi/iesniegt-sludinajumu">Pievienot</a>
        </div>
    </section>
</section>

<script type="text/javascript">OA_show('mini_1');</script>
<script type="text/javascript">OA_show('mini_2');</script>
<script type="text/javascript">OA_show('mini_3');</script>



<section>
    <header>
        <h2>Foto</h2>
    </header>
    <section class="gallery">
                    <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/liepaja/foto-izstade-skola-skola-2017-jauniesi-iepazist-nakotnes-iespejas-128780">
                            <img style="width:250px;height:140px" alt="FOTO: Izstādē ''Skola Skolā 2017'' jaunieši iepazīst nākotnes iespējas" src="/uploads/thumbnails/250x140/articles/2017/02/128780__58a5a20a24454.jpg.jpg" />                        </a>
                                                <span>72</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/vietejas-zinas/liepaja/foto-izstade-skola-skola-2017-jauniesi-iepazist-nakotnes-iespejas-128780" class="namelink">FOTO: Izstādē ''Skola Skolā 2017'' jaunieši iepazīst nākotnes iespējas</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/liepaja/foto-video-stinsu-svetkos-liepaja-nenoker-nevienu-stinti-vakaru-nosledz-izrade-blitka-128015">
                            <img style="width:120px;height:80px" alt="FOTO.VIDEO: Stinšu svētkos Liepājā nenoķer nevienu stinti; vakaru noslēdz izrāde &quot;Bļitka&quot;" src="/uploads/thumbnails/120x80/articles/2017/01/128015__588390f199689.jpg.jpg" />                        </a>
                                                <span>111</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/vietejas-zinas/liepaja/foto-video-stinsu-svetkos-liepaja-nenoker-nevienu-stinti-vakaru-nosledz-izrade-blitka-128015" class="namelink">FOTO.VIDEO: Stinšu svētkos Liepājā nenoķer nevienu stinti; vakaru noslēdz izrāde "Bļitka"</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/liepaja/foto-pata-kokmateriali-atver-veikalu-liepaja-izjut-ka-valsti-krities-celtniecibas-apjoms-127763">
                            <img style="width:120px;height:80px" alt="FOTO: ''PATA'' kokmateriāli atver veikalu Liepājā; Izjūt, ka valstī krities celtniecības apjoms" src="/uploads/thumbnails/120x80/articles/2017/01/127763__58776f34b993b.jpg.jpg" />                        </a>
                                                <span>41</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/vietejas-zinas/liepaja/foto-pata-kokmateriali-atver-veikalu-liepaja-izjut-ka-valsti-krities-celtniecibas-apjoms-127763" class="namelink">FOTO: ''PATA'' kokmateriāli atver veikalu Liepājā; Izjūt, ka valstī krities celtniecības apjoms</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/liepaja/foto-pata-kokmateriali-atver-veikalu-liepaja-izjut-ka-valsti-krities-celtniecibas-apjoms-127763?cp=1#comments" class="comments">4</a>
    
                            </h4>
</article>
            </section>
</section>


<script type="text/javascript">
    OA_show('c_adnet_2');
</script>            </aside>
</div><!-- container -->                                    <div id="footer">
    <footer>
        <nav class="submenu">
            <ul>
                <li><a href="/lietosanas-noteikumi">Lietošanas noteikumi</a></li>
                <li><a href="/kontakti#reklama">Reklāma</a></li>
                <li><a href="/kontakti">Kontakti</a></li>
            </ul>
            <p>&copy; 2017 SIA Reģionu Mediji</p>
        </nav>
        <div class="widgets">
            <div class="widget search">
                <form action="http://www.rekurzeme.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/Rekurzeme/216063118573622" rel="external"><span>Facebook.com</span></a></li>
                    <li class="youtube"><a href="http://www.youtube.com/rekurzeme" rel="external"><span>Youtube.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/rekurzeme" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/www.rekurzeme.lv/" rel="external"><span>Draugiem.lv</span></a></li>
                                                        </ul>
            </div>
        </div>
    </footer>
</div>                            </div>
        </div>
                            <script type="text/javascript">
            $.ajax({
              url: "/statistics/128927"
            });
        </script>
        <noscript>
            <img src="/statistics/128927" style="width:0px;height:0px" alt="" />
        </noscript>
    <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-2576695-9']);
    _gaq.push(['_trackPageview']);
    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>
<!--/* Slīdošā rinda 800x35 */-->
<script type="text/javascript">
   var ox_u = 'http://openx.diena.lv/www/delivery/al.php?zoneid=452&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
   if (document.context) ox_u += '&context=' + escape(document.context);
//   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
   loadAsyncScript(ox_u);
</script>
<script type='text/javascript' src="http://keytarget.adnet.lt/js/init-for-BBEposCodes-withExtra.js?coCo=lv"></script>
<script type='text/javascript'>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</script>

<div id="page_bottom" style="display: none;"></div>
<div id="page_quota" style="display: none;"></div>

<script type="text/javascript">
    $(document).ready(function(){
        if(showAdbox){
            inxBX.placement({id: 'page_bottom'});
            inxBX.placement({id: 'page_quota'});
        }
    });
</script>

<script type='text/javascript' charset='utf-8' src='http://go.adlv.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */
if(typeof bbkeywords == "undefined") var bbkeywords=''; //fill in page keywords separated by ';' e.g. 'audi;ford;fiat'
bmone2n.addPosition('17845.2.1.2','');
bmone2n.addPosition('17845.2.2.2','');
bmone2n.addPosition('17845.2.3.2','');
bmone2n.addPosition('17845.2.2.1','');
bmone2n.addPosition('17845.2.1.1','');
bmone2n.getAd('go.adlv.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-17845.2.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17845.2.1.2'); /* ]]> */</script></div>
<div id='bmone2t-17845.2.2.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17845.2.2.2'); /* ]]> */</script></div>
<div id='bmone2t-17845.2.3.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17845.2.3.2'); /* ]]> */</script></div>
<div id='bmone2t-17845.2.2.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17845.2.2.1'); /* ]]> */</script></div>
<div id='bmone2t-17845.2.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17845.2.1.1'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>                
    </body>
</html>
