<!doctype html>
<html>
	<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8" />
        <meta property="fb:admins" content="545219456" />
        <meta http-equiv="refresh" content="900" />
        <meta name="title" content="UZMANĪBU: Saīsina rallija &quot;Rally Liepāja&quot; otro un piekto ātrumposmu  :: Rekurzeme.lv" />
<meta name="description" content="PAPILDINĀTS. Sakarā ar ceļa seguma pasliktināšanos laika apstākļu ietekmē ir notikušas jaunas izmaiņas Eiropas rallija čempionāta pēdējā posma - rallija &quot;Rally Liepāja&quot; - programmā. Organizatori ir saīsinājuši sestdien, 7. oktobrī, otro un piekto ātrumposmu. Otrais ātrumposms ir saīsināts no 26,56" />
<meta name="keywords" content="ātruma festivāls;rally liepāja;rallijs;autosports" />
<meta name="news_keywords" content="ātruma festivāls,rally liepāja,rallijs,autosports" />
<meta property="og:title" content="UZMANĪBU: Saīsina rallija &quot;Rally Liepāja&quot; otro un piekto ātrumposmu " />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.rekurzeme.lv/sports/uzmanibu-saisina-rallija-rally-liepaja-otro-un-piekto-atrumposmu-133045" />
<meta property="og:site_name" content="Rekurzeme.lv" />
<meta property="og:description" content="PAPILDINĀTS. Sakarā ar ceļa seguma pasliktināšanos laika apstākļu ietekmē ir notikušas jaunas izmaiņas Eiropas rallija čempionāta pēdējā posma - rallija &quot;Rally Liepāja&quot; - programmā. Organizatori ir saīsinājuši sestdien, 7. oktobrī, otro un piekto ātrumposmu. Otrais ātrumposms ir saīsināts no 26,56" />
<meta property="og:image" content="http://www.rekurzeme.lv/uploads/thumbnails/680x455/articles/2017/10/133045__59d7dd8fecbda.jpg.jpg" />
<meta name="dr:say:title" content="UZMANĪBU: Saīsina rallija &quot;Rally Liepāja&quot; otro un piekto ātrumposmu " />
<meta name="dr:say:img" content="http://www.rekurzeme.lv/uploads/thumbnails/680x455/articles/2017/10/133045__59d7dd8fecbda.jpg.jpg" />
<meta name="dr:say:category" content="Sports" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="UZMANĪBU: Saīsina rallija &quot;Rally Liepāja&quot; otro un piekto ātrumposmu " />
<meta name="twitter:url" content="http://www.rekurzeme.lv/133045" />
<meta name="twitter:description" content="PAPILDINĀTS. Sakarā ar ceļa seguma pasliktināšanos laika apstākļu ietekmē ir notikušas jaunas izmaiņas Eiropas rallija čempionāta pēdējā posma - rallija &quot;Rally Liepāja&quot; - programmā. Organizatori ir saīsinājuši sestdien, 7. oktobrī, otro un piekto ātrumposmu. Otrais ātrumposms ir saīsināts no 26,56" />
<meta name="twitter:domain" content="www.rekurzeme.lv" />
<meta name="twitter:image:src" content="http://www.rekurzeme.lv/uploads/thumbnails/680x455/articles/2017/10/133045__59d7dd8fecbda.jpg.jpg" />
<meta name="twitter:creator:id" content="42373019" />
<meta name="twitter:site" content="rekurzeme" />
<title>UZMANĪBU: Saīsina rallija &quot;Rally Liepāja&quot; otro un piekto ātrumposmu  :: Rekurzeme.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/jquery.fancybox.1485921291.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.1504243920.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/calendar.1480350582.css" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1480350582.css" /><![endif]-->
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/common.1389274339.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/css/jquery.fancybox.1485921291.css" />
        <!--[if lte IE 9]><script type="text/javascript" src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript" src="/js/css_browser_selector.1480350720.js"></script>
<script type="text/javascript" src="/js/jquery.1480350721.js"></script>
<script type="text/javascript" src="/js/jquery.ui.datepicker-lv.1480350721.js"></script>
<script type="text/javascript" src="/js/jquery-ui.1485921291.js"></script>
<script type="text/javascript" src="/js/jquery.Storage.1485921291.js"></script>
<script type="text/javascript" src="/js/jQuery.fileinput.1480350721.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.1480350721.js"></script>
<script type="text/javascript" src="/js/bootstrap-tab.1480350720.js"></script>
<script type="text/javascript" src="/js/bootstrap-dropdown.1480350720.js"></script>
<script type="text/javascript" src="/js/script.1486099580.js"></script>
<!--[if lte IE 6]><script type="text/javascript" src="/js/ie6.1485921291.js"></script><![endif]-->
<script type="text/javascript" src="/js/jquery.fancybox.1480350721.js"></script>
                        <link rel="canonical" href="http://www.rekurzeme.lv/sports/uzmanibu-saisina-rallija-rally-liepaja-otro-un-piekto-atrumposmu-133045" />                            <link rel="alternate" type="application/rss+xml" title="Site feed" href="/site_feed.xml" />
                <link rel="shortcut icon" href="/favicon.ico" />
		
<script async src="//openx.diena.lv/delivery/asyncjs.php"></script>

<!-- adnetMedia -->
<script id='ibbTagEngine' language='javascript' src='//bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js'></script>
<script language='javascript'>
    var adserver = ibbAds.tag.useAdProvider('BbmEu');
</script>	</head>
    <body>                            <!-- (C)2000-2013 Gemius SA - gemiusAudience / Rekurzeme.lv / Visas Lapas -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'AkHqv67uN1WPuhXdQ7ko1sSZ7FpK8kQJs9fKz2YA2hP.l7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!--/* Ievadlapa */-->
<script type="text/javascript">
   var ox_u = 'http://openx.diena.lv/www/delivery/al.php?zoneid=442&layerstyle=simple&closetext=Uz%20rekurzeme.lv';
   if (document.context) ox_u += '&context=' + escape(document.context);
//   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
    loadAsyncScript(ox_u);
</script>
                <div id="outer">
            <div id="wrapper">
                                    <div id="header">
    <header id="main">
        <a href="/" id="logo">
            <img alt="rekurzeme.lv" src="http://www.rekurzeme.lv/images/design/logo.png" />        </a>
        <div class="links">
                <div class="auth">
        <a href="/ienakt?auth=1">Ienākt</a>
    </div>
            <div id="top-bar">
    <ul>
        <li class="liepaja"><a href="/abonesana"><b>Abonēšana</b></a></li>
    </ul>
    <ul>
        <li class="first aizkraukle"><a href="http://www.staburags.lv/">Aizkraukle</a></li>
        <li class="aluksne"><a href="http://www.aluksniesiem.lv/">Alūksne</a></li>
        <li class="bauska"><a href="http://www.bauskasdzive.lv/">Bauska</a></li>
        <li class="gulbene"><a href="http://www.dzirkstele.lv/">Gulbene</a></li>
        <li class="jelgava"><a href="http://www.zz.lv/">Jelgava</a></li>
        <li class="liepaja"><a href="http://www.rekurzeme.lv/">Liepāja</a></li>
        <li class="ziemellatvija"><a href="http://www.ziemellatvija.lv/">Valka</a></li>
    </ul>
    <div class="clear"></div>
</div>        </div>
        <div class="widgets">
            <div class="widget date nameday">
                <h3>Piektdiena, 6. oktobris</h3>
                <h3><strong>Monika, Zilgma, Zilga</strong></h3>
            </div>
            <div class="widget weather">
    <div class="weather-icon">
        <a href="http://www.diena.lv/laika-zinas?utm_source=rekurzeme.lv&utm_medium=weather&utm_campaign=rekurzeme.lv" rel="external" >
            <img alt="Laika ziņas Rekurzeme.lv" title="Neliels mākoņu daudzums" style="width:50px;height:50px;" src="/images/design/weather/small/n/msi.png" />        </a>
    </div>
    <div class="widget-info">
        <h3>Laika ziņas</h3>
        <span>+10&deg;C, ZR vējš, 7.9 m/s</span>
    </div>
</div>            <div class="widget search">
                <form action="http://www.rekurzeme.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/Rekurzeme/216063118573622" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/rekurzeme" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/www.rekurzeme.lv/" rel="external"><span>Draugiem.lv</span></a></li>
                </ul>
            </div>
        </div>
        <nav id="menu">
            <ul>
                <li><a href="/visas-zinas">Visas ziņas</a></li>
                            <li class="">
                <a href="http://www.rekurzeme.lv/vietejas-zinas" ><span>Vietējās ziņas</span></a>
            </li>
            <li class="active">
                <a href="http://www.rekurzeme.lv/sports" ><span>Sports</span></a>
            </li>
            <li class="">
                <a href="http://www.rekurzeme.lv/kultura-un-izklaide" ><span>Kultūra un izklaide</span></a>
            </li>
            <li class="">
                <a href="http://www.rekurzeme.lv/kriminalzinas" ><span>Kriminālziņas</span></a>
            </li>
            <li class="">
                <a href="http://www.rekurzeme.lv/reklamraksti" ><span>Reklāmraksti</span></a>
            </li>
            <li class="">
                <a href="http://www.rekurzeme.lv/foto" ><span>Foto</span></a>
            </li>
            <li class="">
                <a href="http://www.rekurzeme.lv/video" ><span>Video</span></a>
            </li>
            <li class="">
                <a href="http://www.rekurzeme.lv/sludinajumi" ><span>Sludinājumi</span></a>
            </li>
            </ul>
        </nav>
                    <nav class="submenu">
    <ul>
                                                                    
            <li>
                <a href="/sports/liepajas-amatieru-futbola-cemp">Liepājas amatieru futbola čempionāts</a>
                            </li>
                                                                    
            <li>
                <a href="/sports/lejaskurzemes-novadu-futbola-c">Lejaskurzemes novadu futbola čempionāts</a>
                            </li>
                                                                    
            <li>
                <a href="/sports/autosports">Autosports</a>
                            </li>
                                                                    
            <li>
                <a href="/sports/basketbols">Basketbols</a>
                            </li>
                                                                    
            <li>
                <a href="/sports/florbols">Florbols</a>
                            </li>
                                                                    
            <li>
                <a href="/sports/futbols">Futbols</a>
                            </li>
                                                                    
            <li>
                <a href="/sports/handbols">Handbols</a>
                            </li>
                                                                    
            <li>
                <a href="/sports/hokejs">Hokejs</a>
                            </li>
                                                                    
            <li>
                <a href="/sports/motosports">Motosports</a>
                            </li>
                                                                    
            <li>
                <a href="/sports/vieglatletika">Vieglatlētika</a>
                            </li>
                                                                    
            <li>
                <a href="/sports/volejbols">Volejbols</a>
                            </li>
                                                                    
            <li>
                <a href="/sports/ziemas-sporta-veidi">Ziemas sporta veidi</a>
                            </li>
                                                                    
            <li>
                <a href="/sports/citi-sporta-veidi">Citi sporta veidi</a>
                            </li>
            </ul>
</nav>
            </header>
        <!-- Giga -->
    <ins data-revive-zoneid="441" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
    </div>                                



<script type="text/javascript">
    $(document).ready(function() {
        $(".follow-us-box").fancybox().trigger('click');
    });
</script>

<div class="follow-us-box">
    <div class="follow-us-header"></div>
    <div class="facebook-app">
        <!-- Facebook -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=202608633100520";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <div class="fb-like-box" data-href="https://www.facebook.com/pages/Rekurzeme/216063118573622" data-width="305" data-height="250" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
    </div>
    <div class="draugiem-app">
        <!-- Draugiem.lv -->
        <iframe src="http://www.draugiem.lv/business/ext/fans/?name=www.rekurzeme.lv&showFans=4&count=10" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:305px; height:296px;"></iframe>
    </div>
    <div class="follow-us-bg"></div>
</div>




    










<div id="container" class="sports">
    <section id="content">
                    <section class="open-article">
        <article>
            <h1>
                UZMANĪBU: Saīsina rallija "Rally Liepāja" otro un piekto ātrumposmu                             </h1>
            <div class="article-meta">
                                                    <span class="author"><b>Rekurzeme/Kursas Laiks/Uldis Dobelis</b></span>
                                <span class="date-time">2017. gada 6. oktobris 22:44</span>
                <span class="views">22 reizes</span>
            </div>

                                        <div id="gallery-wrapper">
    <div class="gallery">
            <figure id="gallery">
            <img style="width:680px;height:455px" alt="" src="/uploads/thumbnails/680x455/articles/2017/10/133045__59d7dd8fecbda.jpg.jpg" />            <div></div>
        </figure>
        <script type="text/javascript">
            $('#gallery div').width($('#gallery img').width()).height($('#gallery img').height());
            $('.gallery .overlay a').height($('#gallery img').height());
        </script>
            </div>
                                            <small>Foto: Uldis Dobelis</small>
            </div>            
            <aside>
                <section>
                    
<ul class="social">
    <li class="draugiem">
        <a href="#" onclick="return share.draugiemSay('UZMANĪBU: Saīsina rallija Rally Liepāja otro un piekto ātrumposmu ', 'http://rekurzeme.lv/133045', 'Rekurzeme.lv');">Draugiem</a>
    </li>
    <li class="email">
        <a href="#share-send">Nosūtīt</a>
    </li>
    <li class="facebook">
        <a href="#" onclick="return share.facebook();">Facebook</a>
    </li>
        <li class="twitter">
        <a href="http://twitter.com/share?url=http%3A%2F%2Frekurzeme.lv%2F133045&amp;counturl=http%3A%2F%2Frekurzeme.lv%2F133045&amp;via=rekurzeme&amp;text=UZMAN%C4%AABU%3A+Sa%C4%ABsina+rallija+%22Rally+Liep%C4%81ja%22+otro+un+piekto+%C4%81trumposmu+&amp;lang=lv" rel="external nofollow">Twitter</a>
    </li>
    <!-- <li class="print">
        <a rel="external nofollow" href="#">Drukāt</a>
    </li> -->
</ul>
<script type="text/javascript">
    $('ul.social li.email a').fancybox({
        beforeShow: function(){
            $('#share-send form').submit(function (e){
                e.preventDefault();

                $('#share-send form li').removeClass('alert-error');

                if($('#vards').val().length < 3) {
                    $('#vards').parent().addClass('alert-error');
                }

                var re = /[a-z0-9!#$%&'*+/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/
                if(re.test($('#pasts').val()) == false) {
                    $('#pasts').parent().addClass('alert-error');
                }

                if($(this).find('li.alert-error').length == 0) {
                    $(this).find('input:submit').attr("disabled", "disabled").val("Sūtam...");
                    $.post(window.location.href, $(this).serialize(), function (){
                        window.location.reload();
                    });
                }
            });
        }
    });
    $('#wrapper').append('<div id="share-send" class="form" style="display:none;"><form action="" method="post"><fieldset><ul><li><label for="vards">Mans vārds:</label><input type="text" id="vards" name="vards" value="" maxlength="100" /></li><li><label for="pasts">Drauga e-pasts:</label><input type="text" id="pasts" name="pasts_draugam" value="" maxlength="255" /></li><li><label for="vestule">Teksts:</label><textarea rows="5" cols="10" name="vestule" id="vestule"></textarea></li></ul></fieldset><input class="btn btn-red" type="submit" value="Nosūtīt" /></form></div>');
</script>

                </section>
                
<section>
    <header>
        <h2>Saistītie raksti</h2>
    </header>
    <div class="short-news">
        <ul>
                            <li>
                    
                
    
    
    
            <a href="/sports/pilsetas-atrumposma-trase-notiks-liepajas-zvaigznu-cinas-ar-lada-rx-automasinam-133044" class="namelink">Pilsētas ātrumposma trasē notiks Liepājas zvaigžņu cīņas ar "LADA RX" automašīnām</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/sports/foto-dunalka-rally-liepaja-kvalifikacija-uzvar-soms-kalle-rovanpera-133043" class="namelink">FOTO: Dunalkā "Rally Liepāja" kvalifikācijā uzvar soms Kalle Rovanpera</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/sports/atcel-vesturisko-automasinu-regularitates-sacensibas-historic-rally-liepaja-133034" class="namelink">Atceļ vēsturisko automašīnu regularitātes sacensības "Historic Rally Liepāja"</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/sports/lietus-izmerceto-celu-del-saisina-rally-liepaja-vecpils-atrumposmu-133033" class="namelink">Lietus izmērcēto ceļu dēļ saīsina "Rally Liepāja" Vecpils ātrumposmu</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/sports/lietus-izmerceto-celu-del-saisina-rally-liepaja-vecpils-atrumposmu-133033?cp=1#comments" class="comments">2</a>
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/vietejas-zinas/liepaja/csdd-tehniskas-apskates-liepajas-nodala-piektdien-apkalpos-tikai-rallija-dalibniekus-133029" class="namelink">CSDD tehniskās apskates Liepājas nodaļa piektdien apkalpos tikai rallija dalībniekus</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                    </ul>
    </div>
</section>
                <!-- ziņu baneris -->
                <ins data-revive-zoneid="457" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
                            </aside>
            <div class="article-content">
                
    <div id="knc_lv"><p><b>PAPILDINĀTS. </b>Sakarā ar ceļa seguma pasliktināšanos laika apstākļu ietekmē ir notikušas jaunas izmaiņas Eiropas rallija čempionāta pēdējā posma - rallija "Rally Liepāja" - programmā. Organizatori ir saīsinājuši sestdien, 7. oktobrī, otro un piekto ātrumposmu. </p><p>Otrais ātrumposms ir saīsināts no 26,56 kilometriem uz 14.90 kilometriem, bet piektais ātrumposms ir saīsināts no 29,64 kilometriem uz 13.50 kilometriem. </p><p>Ātrumposma SS9 Canon Biznesa Centrs – IB Serviss 1 (Podnieki) norādītajam skatītāju skatpunktam piekļūšana būs iespējama tikai pirms ātrumposma slēgšanas.</p><p>Ātrumposma SS12 Canon Biznesa Centrs – IB Serviss 2 (Podnieki) norādītajam skatītāju skatpunktam piekļūšana būs iespējama tikai pirms ātrumposma slēgšanas.</p><p>"Sakarā ar pēdējo dienu spēcīgajām lietavām, kas pamatīgi izmērcējušas grants seguma ceļus visā Latvijā ir saīsināta Rally Liepāja sacensību distance, kā arī atsevišķās vietās mainīti piebraucamie ceļi skatpunktiem. Šāds lēmums pieņemts, lai nodrošinātu drošu sacensību norisi un nenodarītu neatgriezeniskus bojājumus reģiona ceļiem, kurus ikdienā izmanto Latvijas iedzīvotāji," izmaiņas komentē mediju sekretārs Jānis Unbedahts.</p><p><b>Otrā ātrumposma jaunā karte</p><p><img src="/uploads/manual/2017/10/20171006-2243-otrais-dops.jpg" width="366" height="389" alt="20171006-2243-otrais-dops.jpg" /></p><p><br />Piektā ātrumposma jaunā karte</p><p><img src="/uploads/manual/2017/10/20171006-2244-piektais-dops.jpg" width="335" height="342" alt="20171006-2244-piektais-dops.jpg" /></p><p></b><br /></p></div>

            </div>
        </article>
    </section>
    
    <!-- Adnet in Article -->
<ins data-revive-zoneid="713" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>


            
    <section class="comment-form" id="comments">
        <header>
            <h2>Pievieno komentāru</h2>
        </header>
        <form name="comment" action="" method="post">
            <fieldset>
                                <ul>
                    <li>
                        <label for="comment-name" style="display: none;">Vārds</label>
                        <input type="text" name="comment[AUTHOR]" class="comment-name" id="comment-name" tabindex="1" maxlength="100" />                    </li>
                    <li>
                        <label for="comment-text" style="display: none;">Komentārs</label>
                        <textarea rows="4" cols="30" name="comment[TEXT]" class="comment-text" id="comment-text" tabindex="2"></textarea>                    </li>
                                            <li class="foreign">
                            <img src="/kods/1507322458.jpg" alt="" style="width:65px;height:42px;" />
                            <input type="text" name="comment[KODS]" class="comment-kods" id="comment-kods" tabindex="3" maxlength="3" />                        </li>
                                    </ul>
            </fieldset>
            <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />            <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            <input class="btn btn-red" type="submit" value="Pievienot" tabindex="4" />
        </form>
    </section>
                    <section class="comment-form answer">
        <form name="comment" action="" method="post">
            <fieldset>
                                <ul>
                    <li>
                        <label for="comment-name" style="display: none;">Vārds</label>
                        <input type="text" name="comment[AUTHOR]" value="Vārds" class="comment-name" id="comment-name" tabindex="5" />                    </li>
                    <li>
                        <label for="comment-text" style="display: none;">Komentārs</label>
                        <textarea rows="4" cols="30" name="comment[TEXT]" class="comment-text" id="comment-text" tabindex="6">Komentārs</textarea>                    </li>
                                            <li class="foreign">
                            <img src="/kods/1507322458.jpg" alt="" style="width:65px;height:42px;" />
                            <input type="text" name="comment[KODS]" class="comment-kods" id="comment-kods" tabindex="3" maxlength="3" />                        </li>
                                    </ul>
            </fieldset>
            <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />            <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            <input class="btn btn-red" type="submit" value="Atbildēt" tabindex="8" />
        </form>
    </section>
    
    <!-- ziņu baneris kategorijas baneris -->
    <ins data-revive-zoneid="458" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>

                            <section>
                <header>
                    <h2><a href="/sports">Sports</a></h2>
                </header>
                <section class="split">
                        
    
            <section>
    
            <article>
                                                            <figure>
                        <a href="/sports/uzmanibu-saisina-rallija-rally-liepaja-otro-un-piekto-atrumposmu-133045">
                            <img style="width:155px;height:100px" alt="UZMANĪBU: Saīsina rallija &quot;Rally Liepāja&quot; otro un piekto ātrumposmu " src="/uploads/thumbnails/155x100/articles/2017/10/133045__59d7dd8fecbda.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/sports/uzmanibu-saisina-rallija-rally-liepaja-otro-un-piekto-atrumposmu-133045" class="namelink">UZMANĪBU: Saīsina rallija "Rally Liepāja" otro un piekto ātrumposmu </a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
            <article>
                                                            <figure>
                        <a href="/sports/pilsetas-atrumposma-trase-notiks-liepajas-zvaigznu-cinas-ar-lada-rx-automasinam-133044">
                            <img style="width:155px;height:100px" alt="Pilsētas ātrumposma trasē notiks Liepājas zvaigžņu cīņas ar &quot;LADA RX&quot; automašīnām" src="/uploads/thumbnails/155x100/articles/2017/10/133044__59d7d1dbebf0f.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/sports/pilsetas-atrumposma-trase-notiks-liepajas-zvaigznu-cinas-ar-lada-rx-automasinam-133044" class="namelink">Pilsētas ātrumposma trasē notiks Liepājas zvaigžņu cīņas ar "LADA RX" automašīnām</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
    
            </section>
        <section>
            <div class="short-news"><ul>
    
                            <li>
                
    
    
    
            <a href="/sports/foto-dunalka-rally-liepaja-kvalifikacija-uzvar-soms-kalle-rovanpera-133043" class="namelink">FOTO: Dunalkā "Rally Liepāja" kvalifikācijā uzvar soms Kalle Rovanpera</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/vietejas-zinas/aizputes-novada/foto-aizputes-novada-dome-sveic-paulu-jonasu-un-jaunos-sportistus-133040" class="namelink">FOTO: Aizputes novada domē sveic Paulu Jonasu un jaunos sportistus</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/sports/damas-un-viri-aizvadis-latvijas-cempionata-novusa-astotdalfinalu-133036" class="namelink">Dāmas un vīri aizvadīs Latvijas čempionāta novusā astotdaļfinālu</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/sports/atcel-vesturisko-automasinu-regularitates-sacensibas-historic-rally-liepaja-133034" class="namelink">Atceļ vēsturisko automašīnu regularitātes sacensības "Historic Rally Liepāja"</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/sports/lietus-izmerceto-celu-del-saisina-rally-liepaja-vecpils-atrumposmu-133033" class="namelink">Lietus izmērcēto ceļu dēļ saīsina "Rally Liepāja" Vecpils ātrumposmu</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/sports/lietus-izmerceto-celu-del-saisina-rally-liepaja-vecpils-atrumposmu-133033?cp=1#comments" class="comments">2</a>
    
    </li>
    
        </ul></div>

</section>
<div class="more">
    <a href="/sports">Visas ziņas</a>
</div>
                    </section>
            </section>
                                            </section>
    <aside id="sidebar">
                    <!-- Kvadrāts 1 -->
<ins data-revive-zoneid="444" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>

<section class="actual news-block">
    <header>
        <h2>Aktuāli</h2>
    </header>
    <section>
        <section class="selfadv">
            <a class="btn btn-red btn-block show-hide-btn" href="#">Jebkura aktuāla <strong>informācija</strong> aktuālā vietā!</a>
            <section class="hidden">
                <table class="table">
                    <thead>
                    <tr>
                        <th></th>
                        <th>1 <small>diena</small></th>
                        <th>3 <small>dienas</small></th>
                    </tr>
                    </thead>
                    <tbody>
                    <tr>
                        <td><small>Privātpersonām</small></td>
                        <td>
                            <b>1.50 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    <tr>
                        <td><small>Juridiskām</small></td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>10.00 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    </tbody>
                </table>
                <p><small>Visas cenas uzrādītas bez PVN.</br>Informācija līdz 200 rakstu zīmēm.</small></p>
                <p class="address">
                    <small>Tālrunis:</small>  <b>63481797, 29619882</b></br>
                    <small>E-pasts:</small> <b>reklama@kursaslaiks.lv</b>
                </p>
            </section>
        </section>
        <!-- Aktuāli 1-6 -->
        <ins data-revive-zoneid="435" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
        <ins data-revive-zoneid="436" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
        <ins data-revive-zoneid="437" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
        <ins data-revive-zoneid="438" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
        <ins data-revive-zoneid="439" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
        <ins data-revive-zoneid="656" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
            </section>
</section>


<!-- mini 4 -->
<ins data-revive-zoneid="451" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>

<section>
    <header>
        <h2>Aptauja</h2>
    </header>
    <section>
        <form class="poll" action="" method="post">
            <fieldset>
                <h4>Vai savā novadā redzat uzturēšanās iespējas bēgļiem?</h4>
                                <ul class="choices">
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:50.0%" class="poll-progress">50.0%</div>
                        </div>
                        <span>12690</span>
                        <div class="poll-answer">
                            <input id="poll_ch_486" type="radio" value="486" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_486">Jā</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:36.4%" class="poll-progress">36.4%</div>
                        </div>
                        <span>9236</span>
                        <div class="poll-answer">
                            <input id="poll_ch_487" type="radio" value="487" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_487">Nē</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:0.7%" class="poll-progress">0.7%</div>
                        </div>
                        <span>183</span>
                        <div class="poll-answer">
                            <input id="poll_ch_489" type="radio" value="489" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_489">Atkarīgs no daudziem apstākļiem</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:12.9%" class="poll-progress">12.9%</div>
                        </div>
                        <span>3273</span>
                        <div class="poll-answer">
                            <input id="poll_ch_490" type="radio" value="490" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_490">Man vienalga</label>
                        </div>
                    </li>
                                    </ul>
            </fieldset>
            <section>
                <input class="btn btn-red submit" type="submit" value="Balsot" disabled="disabled" />
                <p><small>Nobalsojuši:</small> <span>25382</span></p>
            </section>
        </form>
    </section>
</section>
<script type="text/javascript">
    (function() {
        var storage = "pb"+107;
        if($.Storage.get(storage) == null) {
            $('#sidebar .poll input').removeAttr('disabled');
        }
        $('#sidebar .poll').submit(function (){
            $.Storage.set(storage, "1");
        });
    })();
</script>




<section>
    <header>
        <h2><a href="/afisa">Pasākumi</a></h2>
    </header>
    <section>
        <div id="datepicker-afisa-col-c"></div>
        <script type="text/javascript">
$(function (){
    if($('#datepicker-afisa-col-c').length > 0){

        $('#datepicker-afisa-col-c').datepicker({
            dateFormat: 'yy-mm-dd',
            defaultDate : '',
            minDate : new Date,
            beforeShowDay : function(date){
                var allowed_days = ["2017-10-21","2017-10-28","2017-10-19","2017-10-06","2017-10-15","2017-10-13","2017-10-29","2017-10-12","2017-10-14","2017-10-07","2017-10-20","2017-11-04"];
                var allowed_day = $.inArray(date.getFullYear() + '-' + ("0" + (date.getMonth() + 1)).slice(-2) + '-' + ("0" + date.getDate()).slice(-2), allowed_days) != -1;
                return (allowed_day) ? [true] : [false];
            },
            onSelect : function(date){
                window.location = '/afisa?date=' + date;
                return false;
            }
        });
        $('#datepicker-afisa-col-c').click(function(event) {
            return false;
        });
    }
});
</script>        
<div class="calendar-news">
    <ul>
                                <li>
                <a href="/afisa/citi-pasakumi/konference-svetki-kurzeme-telpu-un-galdu-dekoresana-pilu-un-kungu-maju-interjeros-20-gs-sakuma-132542">
                    <p>
                        <b>Konference "Svētki Kurzemē. Telpu un galdu dekorēšana piļu un kungu māju interjeros 20.gs.sākumā"</b>
                        Kazdanga                    </p>
                                            <span><p><b>06/10</b>09:30</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/koncerti/rumbas-kvarteta-koncerts-grobinas-novada-senioriem-132763">
                    <p>
                        <b>"Rumbas kvarteta" koncerts Grobiņas novada senioriem</b>
                        Medze                    </p>
                                            <span><p><b>06/10</b>12:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/citi-pasakumi/tiksanas-ar-dzejnieku-un-muziki-guntaru-racu-132948">
                    <p>
                        <b>Tikšanās ar dzejnieku un mūziķi Guntaru Raču</b>
                        Nīca                    </p>
                                            <span><p><b>06/10</b>14:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/citi-pasakumi/pavilostas-bibliotekas-70-gadu-jubilejas-pasakums-132950">
                    <p>
                        <b>Pāvilostas bibliotēkas 70 gadu jubilejas pasākums</b>
                        Pāvilosta                    </p>
                                            <span><p><b>06/10</b>15:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/sports/nujosanas-pargajiens-kaletos-132955">
                    <p>
                        <b>Nūjošanas pārgājiens Kalētos</b>
                        Kalēti                    </p>
                                            <span><p><b>06/10</b>15:00</p></span>
                                    </a>
            </li>
            </ul>
</div>        <div class="more">
            <a class="arrow" href="/afisa">Visi pasākumi</a>
        </div>
    </section>
</section>
<!-- Adnet C1 -->
<ins data-revive-zoneid="714" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>


<!-- Kvadrāts 2 -->
<ins data-revive-zoneid="445" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>


<section class="news-block">
    <a href="#" class="view-archives"></a>
    <section class="main">
        <header>
            <h2>Šodien laikrakstā</h2>
        </header>
        <figure class="cover">
                                        <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2017/10/2017-10-05_1507142694.jpg.jpg" />                    </figure>
        <span class="angle">
            <a href="/laikraksta-arhivs/laikraksts/2017-10-05">
                <p class="month">Oktobris</p>
                <p class="news-date">05</p>
                <p><b>2017</b></p>
            </a>
        </span>
        <p class="intro">Tev interesējošos rakstus atradīsi Laikraksta arhīvā</p>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2017-10-05">Apskatīt</a>
            <a class="arrow" href="/laikraksta-arhivs">laikraksta arhīvs</a>
        </div>
        <span class="price-mark">
            <a href="/laikraksta-arhivs/laikraksts/2017-10-05">
                <p>tikai</p>
                <p class="price">0.43<small>&nbsp;&euro;</small></p>
            </a>
        </span>
    </section>

    <section class="archives-box hide">
        <div class="main">
            <header>
                <h2>Laikraksta arhīvs</h2>
            </header>
        </div>
        <div class="calendar">
                <ul>
                    <li>
                        <form action="http://www.rekurzeme.lv/laikraksta-arhivs/meklet" class="archive-search-form">
    <fieldset>
        <input type="text" name="a[a]" id="search-text" class="search-text" placeholder="Meklēšana arhīvā" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>                    </li>
                </ul>
            <div id="datepicker-archive-banner"></div>
        </div>
    </section>

    <script type="text/javascript">
        $(function (){
            if($('#datepicker-archive-banner').length > 0){
                $("#datepicker-archive-banner").datepicker({
                    dateFormat: 'yy-mm-dd',
                    maxDate : new Date,
                    beforeShowDay : function(date){
                        var allowed_days = [4];
                        var allowed_day = $.inArray(date.getDay(), allowed_days) != -1;
                        return (allowed_day) ? [true] : [false];
                    },
                    onSelect : function(date){
                        window.location = '/laikraksta-arhivs/laikraksts/' + date;
                        return false;
                    }
                });
            }
            $('.view-archives').live('click', function(event) {
                event.preventDefault();
                $(this).addClass('close');
                $(this).next().addClass('hide');
                $('.archives-box').removeClass('hide');
            });
            $('.view-archives.close').live('click', function(event) {
                event.preventDefault();
                $(this).removeClass('close');
                $('.archives-box').addClass('hide');
                $('.view-archives').next().removeClass('hide');
            });
        });
    </script>
</section>

<!-- Kvadrāts 3 -->
<ins data-revive-zoneid="446" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>

<section>
    <header>
        <h2>Reklāma</h2>
    </header>
    <section class="ads-links">
        <ul>
            <!-- Textads 1-4 -->
            <ins data-revive-zoneid="453" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
            <ins data-revive-zoneid="454" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
            <ins data-revive-zoneid="455" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
            <ins data-revive-zoneid="456" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
        </ul>
    </section>
</section>

<section>
    <header>
        <h2><a href="/sludinajumi">Sludinājumi</a></h2>
    </header>
    <section>
        <div class="btn-group dropdown">
            <button class="btn">Visi sludinājumi</button>
            <button class="btn dropdown-toggle" data-toggle="dropdown">
                <span class="caret"></span>
            </button>
            <ul class="dropdown-menu">
                                    <li><a href="/sludinajumi/transports">Transports</a></li>
                                    <li><a href="/sludinajumi/nekustamais-ipasums">Nekustamais īpašums</a></li>
                                    <li><a href="/sludinajumi/darbs-un-izglitiba">Darbs un izglītība</a></li>
                                    <li><a href="/sludinajumi/izklaide">Izklaide</a></li>
                                    <li><a href="/sludinajumi/majdzivnieki">Mājdzīvnieki</a></li>
                                    <li><a href="/sludinajumi/dazadi">Dažādi</a></li>
                                    <li><a href="/sludinajumi/majsaimnieciba">Mājsaimniecība</a></li>
                                    <li><a href="/sludinajumi/lauksaimnieciba">Lauksaimniecība</a></li>
                                    <li><a href="/sludinajumi/veseliba-un-labsajuta">Veselība un labsajūta</a></li>
                                    <li><a href="/sludinajumi/celtnieciba">Celtniecība</a></li>
                            </ul>
        </div>
        <div class="short-news">
            <p>&nbsp;</p>
            <ul>
                                    <li>
                                                <a href="/sludinajumi/darbs-un-izglitiba/piedava-darbu/5785">
                            VISDAŽĀDĀKĀS VAKANCES NĪDERLANDE, L ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/celtnieciba/pakalpojumi/5774">
                            kravu parvadajumi ,transporta pakal ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/darbs-un-izglitiba/piedava-darbu/5770">
                            Pastavigs darbsAnglija ari bez angl ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/dazadi/pakalpojumi/5769">
                            Aizdodu naudu pret nekustamo īpašum ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/nekustamais-ipasums/pardod/5767">
                            MĀJA priekules novadā ar zemi.-37t/ ...                        </a>
                    </li>
                            </ul>
        </div>
        <div class="more">
            <a class="arrow" href="/sludinajumi">Visi sludinājumi</a>
            <a class="plus" href="/sludinajumi/iesniegt-sludinajumu">Pievienot</a>
        </div>
    </section>
</section>

<!-- mini 1-3 -->
<ins data-revive-zoneid="448" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
<ins data-revive-zoneid="449" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
<ins data-revive-zoneid="450" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>



<section>
    <header>
        <h2>Foto</h2>
    </header>
    <section class="gallery">
                    <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/liepaja/papildinats-foto-pasniedz-egona-liva-pieminas-balvas-krasta-laudis-132727">
                            <img style="width:250px;height:140px" alt="PAPILDINĀTS. FOTO: Pasniedz Egona Līva piemiņas balvas ''Krasta ļaudis''" src="/uploads/thumbnails/250x140/articles/2017/09/132727__59bd210e5b864.jpg.jpg" />                        </a>
                                                <span>62</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/vietejas-zinas/liepaja/papildinats-foto-pasniedz-egona-liva-pieminas-balvas-krasta-laudis-132727" class="namelink">PAPILDINĀTS. FOTO: Pasniedz Egona Līva piemiņas balvas ''Krasta ļaudis''</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/liepaja/papildinats-foto-pasniedz-egona-liva-pieminas-balvas-krasta-laudis-132727?cp=1#comments" class="comments">1</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/liepaja/foto-ar-stastu-vakaru-atgriezas-iemilotie-kursas-putni-132836">
                            <img style="width:120px;height:80px" alt="FOTO: Ar stāstu vakaru atgriežas iemīļotie ''Kursas Putni''" src="/uploads/thumbnails/120x80/articles/2017/09/132836__59c68eec4856f.jpg.jpg" />                        </a>
                                                <span>52</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/vietejas-zinas/liepaja/foto-ar-stastu-vakaru-atgriezas-iemilotie-kursas-putni-132836" class="namelink">FOTO: Ar stāstu vakaru atgriežas iemīļotie ''Kursas Putni''</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/liepaja/foto-ar-stastu-vakaru-atgriezas-iemilotie-kursas-putni-132836?cp=1#comments" class="comments">4</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/liepaja/foto-liepaja-specigs-vejs-un-lietavas-jura-ieskalo-tualetes-lauz-kokus-132722">
                            <img style="width:120px;height:80px" alt="FOTO: Liepājā spēcīgs vējš un lietavas jūrā ieskalo tualetes, lauž kokus" src="/uploads/thumbnails/120x80/articles/2017/09/132722__59ba51ac408d8.jpg.jpg" />                        </a>
                                                <span>42</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/vietejas-zinas/liepaja/foto-liepaja-specigs-vejs-un-lietavas-jura-ieskalo-tualetes-lauz-kokus-132722" class="namelink">FOTO: Liepājā spēcīgs vējš un lietavas jūrā ieskalo tualetes, lauž kokus</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
            </section>
</section>


<!-- Adnet C2 -->
<ins data-revive-zoneid="715" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>


            </aside>
</div><!-- container -->                                    <div id="footer">
    <footer>
        <nav class="submenu">
            <ul>
                <li><a href="/lietosanas-noteikumi">Lietošanas noteikumi</a></li>
                <li><a href="/kontakti#reklama">Reklāma</a></li>
                <li><a href="/kontakti">Kontakti</a></li>
            </ul>
            <p>&copy; 2017 SIA Reģionu Mediji</p>
        </nav>
        <div class="widgets">
            <div class="widget search">
                <form action="http://www.rekurzeme.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/Rekurzeme/216063118573622" rel="external"><span>Facebook.com</span></a></li>
                    <li class="youtube"><a href="http://www.youtube.com/rekurzeme" rel="external"><span>Youtube.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/rekurzeme" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/www.rekurzeme.lv/" rel="external"><span>Draugiem.lv</span></a></li>
                                                        </ul>
            </div>
        </div>
    </footer>
</div>                            </div>
        </div>
                            <script type="text/javascript">
            $.ajax({
              url: "/statistics/133045"
            });
        </script>
        <noscript>
            <img src="/statistics/133045" style="width:0px;height:0px" alt="" />
        </noscript>
    <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-2576695-9']);
    _gaq.push(['_trackPageview']);
    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>
<!--/* Slīdošā rinda 800x35 */-->
<script type="text/javascript">
   var ox_u = 'http://openx.diena.lv/www/delivery/al.php?zoneid=452&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
   if (document.context) ox_u += '&context=' + escape(document.context);
//   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
   loadAsyncScript(ox_u);
</script>
<!-- rekurzeme_lv desktop -->
<script>
adserver.manageAdSlot('RZ00_Pixel_Visas_Lapas_LV', '17845.1.10.21');
</script>
<div id='RZ00_Pixel_Visas_Lapas_LV'></div>
<script language='javascript' src='https://banners.adnetmedia.lt/keytarget/keytarget_async.js' async></script>                
    </body>
</html>
