<!doctype html>
<html>
	<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8" />
        <meta property="fb:admins" content="545219456" />
        <meta http-equiv="refresh" content="900" />
        <meta name="title" content="Ķibermanis ar Mikni sastāvā Altenbergā iekļūst trijniekā arī Pasaules kausa četrinieku sacensībās :: Rekurzeme.lv" />
<meta name="description" content="Latvijas bobsleja pilota Oskara Ķibermaņa vadītais četrinieks svētdien sarežģītajā Altenbergas trasē miglainos apstākļos izcīnīja trešo vietu Pasaules kausa izcīņas sestajā posmā, kamēr traumu guvušais Oskars Melbārdis bija septītajā vietā.Ķibermanim četriniekos šis ir pirmais goda pjedestāls" />
<meta name="keywords" content="matīss miknis;bobslejs;helvijs lūsis" />
<meta name="news_keywords" content="matīss miknis,bobslejs,helvijs lūsis" />
<meta property="og:title" content="Ķibermanis ar Mikni sastāvā Altenbergā iekļūst trijniekā arī Pasaules kausa četrinieku sacensībās" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.rekurzeme.lv/sports/kibermanis-ar-mikni-sastava-altenberga-ieklust-trijnieka-ari-pasaules-kausa-cetrinieku-sacensibas-134344" />
<meta property="og:site_name" content="Rekurzeme.lv" />
<meta property="og:description" content="Latvijas bobsleja pilota Oskara Ķibermaņa vadītais četrinieks svētdien sarežģītajā Altenbergas trasē miglainos apstākļos izcīnīja trešo vietu Pasaules kausa izcīņas sestajā posmā, kamēr traumu guvušais Oskars Melbārdis bija septītajā vietā.Ķibermanim četriniekos šis ir pirmais goda pjedestāls" />
<meta property="og:image" content="http://www.rekurzeme.lv/uploads/thumbnails/680x455/articles/2018/01/134344__5a523f0cc8b17.jpg.jpg" />
<meta name="dr:say:title" content="Ķibermanis ar Mikni sastāvā Altenbergā iekļūst trijniekā arī Pasaules kausa četrinieku sacensībās" />
<meta name="dr:say:img" content="http://www.rekurzeme.lv/uploads/thumbnails/680x455/articles/2018/01/134344__5a523f0cc8b17.jpg.jpg" />
<meta name="dr:say:category" content="Sports" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Ķibermanis ar Mikni sastāvā Altenbergā iekļūst trijniekā arī Pasaules kausa četrinieku sacensībās" />
<meta name="twitter:url" content="http://www.rekurzeme.lv/134344" />
<meta name="twitter:description" content="Latvijas bobsleja pilota Oskara Ķibermaņa vadītais četrinieks svētdien sarežģītajā Altenbergas trasē miglainos apstākļos izcīnīja trešo vietu Pasaules kausa izcīņas sestajā posmā, kamēr traumu guvušais Oskars Melbārdis bija septītajā vietā.Ķibermanim četriniekos šis ir pirmais goda pjedestāls" />
<meta name="twitter:domain" content="www.rekurzeme.lv" />
<meta name="twitter:image:src" content="http://www.rekurzeme.lv/uploads/thumbnails/680x455/articles/2018/01/134344__5a523f0cc8b17.jpg.jpg" />
<meta name="twitter:creator:id" content="42373019" />
<meta name="twitter:site" content="rekurzeme" />
<title>Ķibermanis ar Mikni sastāvā Altenbergā iekļūst trijniekā arī Pasaules kausa četrinieku sacensībās :: Rekurzeme.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/jquery.fancybox.1485921291.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.1515191106.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/calendar.1480350582.css" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1480350582.css" /><![endif]-->
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/common.1389274339.css" />
        <!--[if lte IE 9]><script type="text/javascript" src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript" src="/js/css_browser_selector.1480350720.js"></script>
<script type="text/javascript" src="/js/jquery.1480350721.js"></script>
<script type="text/javascript" src="/js/jquery.ui.datepicker-lv.1480350721.js"></script>
<script type="text/javascript" src="/js/jquery-ui.1485921291.js"></script>
<script type="text/javascript" src="/js/jquery.Storage.1485921291.js"></script>
<script type="text/javascript" src="/js/jQuery.fileinput.1480350721.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.1480350721.js"></script>
<script type="text/javascript" src="/js/bootstrap-tab.1480350720.js"></script>
<script type="text/javascript" src="/js/bootstrap-dropdown.1480350720.js"></script>
<script type="text/javascript" src="/js/script.1508994898.js"></script>
<!--[if lte IE 6]><script type="text/javascript" src="/js/ie6.1485921291.js"></script><![endif]-->
                        <link rel="canonical" href="http://www.rekurzeme.lv/sports/kibermanis-ar-mikni-sastava-altenberga-ieklust-trijnieka-ari-pasaules-kausa-cetrinieku-sacensibas-134344" />                            <link rel="alternate" type="application/rss+xml" title="Site feed" href="/site_feed.xml" />
                <link rel="shortcut icon" href="/favicon.ico" />
		
<script async src="//openx.diena.lv/delivery/asyncjs.php"></script>

<!-- adnetMedia -->
<script id='ibbTagEngine' language='javascript' src='//bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js'></script>
<script language='javascript'>
    var adserver = ibbAds.tag.useAdProvider('BbmEu');
</script>	</head>
    <body>                            <!-- (C)2000-2013 Gemius SA - gemiusAudience / Rekurzeme.lv / Visas Lapas -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'AkHqv67uN1WPuhXdQ7ko1sSZ7FpK8kQJs9fKz2YA2hP.l7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!--/* Ievadlapa */-->
<script type="text/javascript">
   var ox_u = 'http://openx.diena.lv/www/delivery/al.php?zoneid=442&layerstyle=simple&closetext=Uz%20rekurzeme.lv';
   if (document.context) ox_u += '&context=' + escape(document.context);
//   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
    loadAsyncScript(ox_u);
</script>
                <div id="outer">
            <div id="wrapper">
                                    <div id="header">
    <header id="main">
        <a href="/" id="logo">
            <img alt="rekurzeme.lv" src="http://www.rekurzeme.lv/images/design/logo.png" />        </a>
        <div class="links">
                <div class="auth">
        <a href="/ienakt?auth=1">Ienākt</a>
    </div>
            <div id="top-bar">
    <ul>
        <li class="liepaja"><a href="/abonesana"><b>Abonēšana</b></a></li>
    </ul>
    <ul>
        <li class="first aizkraukle"><a href="http://www.staburags.lv/">Aizkraukle</a></li>
        <li class="aluksne"><a href="http://www.aluksniesiem.lv/">Alūksne</a></li>
        <li class="bauska"><a href="http://www.bauskasdzive.lv/">Bauska</a></li>
        <li class="gulbene"><a href="http://www.dzirkstele.lv/">Gulbene</a></li>
        <li class="jelgava"><a href="http://www.zz.lv/">Jelgava</a></li>
        <li class="liepaja"><a href="http://www.rekurzeme.lv/">Liepāja</a></li>
        <li class="ziemellatvija"><a href="http://www.ziemellatvija.lv/">Valka</a></li>
    </ul>
    <div class="clear"></div>
</div>        </div>
        <div class="widgets">
            <div class="widget date nameday">
                <h3>Pirmdiena, 8. janvāris</h3>
                <h3><strong>Gatis, Ivanda</strong></h3>
            </div>
            <div class="widget weather">
    <div class="weather-icon">
        <a href="http://www.diena.lv/laika-zinas?utm_source=rekurzeme.lv&utm_medium=weather&utm_campaign=rekurzeme.lv" rel="external" >
            <img alt="Laika ziņas Rekurzeme.lv" title="" style="width:50px;height:50px;" src="/images/design/weather/small/n/msi.png" />        </a>
    </div>
    <div class="widget-info">
        <h3>Laika ziņas</h3>
        <span>+0&deg;C,  vējš,  m/s</span>
    </div>
</div>            <div class="widget search">
                <form action="http://www.rekurzeme.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/Rekurzeme/216063118573622" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/rekurzeme" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/www.rekurzeme.lv/" rel="external"><span>Draugiem.lv</span></a></li>
                </ul>
            </div>
        </div>
        <nav id="menu">
            <ul>
                <li><a href="/visas-zinas">Visas ziņas</a></li>
                            <li class="">
                <a href="http://www.rekurzeme.lv/vietejas-zinas" ><span>Vietējās ziņas</span></a>
            </li>
            <li class="active">
                <a href="http://www.rekurzeme.lv/sports" ><span>Sports</span></a>
            </li>
            <li class="">
                <a href="http://www.rekurzeme.lv/kultura-un-izklaide" ><span>Kultūra un izklaide</span></a>
            </li>
            <li class="">
                <a href="http://www.rekurzeme.lv/kriminalzinas" ><span>Kriminālziņas</span></a>
            </li>
            <li class="">
                <a href="http://www.rekurzeme.lv/reklamraksti" ><span>Reklāmraksti</span></a>
            </li>
            <li class="">
                <a href="http://www.rekurzeme.lv/foto" ><span>Foto</span></a>
            </li>
            <li class="">
                <a href="http://www.rekurzeme.lv/video" ><span>Video</span></a>
            </li>
            <li class="">
                <a href="http://www.rekurzeme.lv/sludinajumi" ><span>Sludinājumi</span></a>
            </li>
            </ul>
        </nav>
                    <nav class="submenu">
    <ul>
                                                                    
            <li>
                <a href="/sports/liepajas-amatieru-futbola-cemp">Liepājas amatieru futbola čempionāts</a>
                            </li>
                                                                    
            <li>
                <a href="/sports/lejaskurzemes-novadu-futbola-c">Lejaskurzemes novadu futbola čempionāts</a>
                            </li>
                                                                    
            <li>
                <a href="/sports/autosports">Autosports</a>
                            </li>
                                                                    
            <li>
                <a href="/sports/basketbols">Basketbols</a>
                            </li>
                                                                    
            <li>
                <a href="/sports/florbols">Florbols</a>
                            </li>
                                                                    
            <li>
                <a href="/sports/futbols">Futbols</a>
                            </li>
                                                                    
            <li>
                <a href="/sports/handbols">Handbols</a>
                            </li>
                                                                    
            <li>
                <a href="/sports/hokejs">Hokejs</a>
                            </li>
                                                                    
            <li>
                <a href="/sports/motosports">Motosports</a>
                            </li>
                                                                    
            <li>
                <a href="/sports/vieglatletika">Vieglatlētika</a>
                            </li>
                                                                    
            <li>
                <a href="/sports/volejbols">Volejbols</a>
                            </li>
                                                                    
            <li>
                <a href="/sports/ziemas-sporta-veidi">Ziemas sporta veidi</a>
                            </li>
                                                                    
            <li>
                <a href="/sports/citi-sporta-veidi">Citi sporta veidi</a>
                            </li>
            </ul>
</nav>
            </header>
        <!-- Giga -->
    <ins data-revive-zoneid="441" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
    </div>                                







    










<div id="container" class="sports">
    <section id="content">
                    <section class="open-article">
        <article>
            <h1>
                Ķibermanis ar Mikni sastāvā Altenbergā iekļūst trijniekā arī Pasaules kausa četrinieku sacensībās                            </h1>
            <div class="article-meta">
                                                    <span class="author"><b>Rekurzeme/Kursas Laiks</b></span>
                                <span class="date-time">2018. gada 7. janvāris 17:36</span>
                <span class="views">13 reizes</span>
            </div>

                                        <div id="gallery-wrapper">
    <div class="gallery">
            <figure id="gallery">
            <img style="width:680px;height:455px" alt="" src="/uploads/thumbnails/680x455/articles/2018/01/134344__5a523f0cc8b17.jpg.jpg" />            <div></div>
        </figure>
        <script type="text/javascript">
            $('#gallery div').width($('#gallery img').width()).height($('#gallery img').height());
            $('.gallery .overlay a').height($('#gallery img').height());
        </script>
            </div>
                                            <small>Foto: Juris Bērziņš-Soms</small>
            </div>            
            <aside>
                <section>
                    
<ul class="social">
    <li class="draugiem">
        <a href="#" onclick="return share.draugiemSay('Ķibermanis ar Mikni sastāvā Altenbergā iekļūst trijniekā arī Pasaules kausa četrinieku sacensībās', 'http://rekurzeme.lv/134344', 'Rekurzeme.lv');">Draugiem</a>
    </li>
    <li class="email">
        <a href="#share-send">Nosūtīt</a>
    </li>
    <li class="facebook">
        <a href="#" onclick="return share.facebook();">Facebook</a>
    </li>
        <li class="twitter">
        <a href="http://twitter.com/share?url=http%3A%2F%2Frekurzeme.lv%2F134344&amp;counturl=http%3A%2F%2Frekurzeme.lv%2F134344&amp;via=rekurzeme&amp;text=%C4%B6ibermanis+ar+Mikni+sast%C4%81v%C4%81+Altenberg%C4%81+iek%C4%BC%C5%ABst+trijniek%C4%81+ar%C4%AB+Pasaules+kausa+%C4%8Detrinieku+...&amp;lang=lv" rel="external nofollow">Twitter</a>
    </li>
    <!-- <li class="print">
        <a rel="external nofollow" href="#">Drukāt</a>
    </li> -->
</ul>
<script type="text/javascript">
    $('ul.social li.email a').fancybox({
        beforeShow: function(){
            $('#share-send form').submit(function (e){
                e.preventDefault();

                $('#share-send form li').removeClass('alert-error');

                if($('#vards').val().length < 3) {
                    $('#vards').parent().addClass('alert-error');
                }

                var re = /[a-z0-9!#$%&'*+/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/
                if(re.test($('#pasts').val()) == false) {
                    $('#pasts').parent().addClass('alert-error');
                }

                if($(this).find('li.alert-error').length == 0) {
                    $(this).find('input:submit').attr("disabled", "disabled").val("Sūtam...");
                    $.post(window.location.href, $(this).serialize(), function (){
                        window.location.reload();
                    });
                }
            });
        }
    });
    $('#wrapper').append('<div id="share-send" class="form" style="display:none;"><form action="" method="post"><fieldset><ul><li><label for="vards">Mans vārds:</label><input type="text" id="vards" name="vards" value="" maxlength="100" /></li><li><label for="pasts">Drauga e-pasts:</label><input type="text" id="pasts" name="pasts_draugam" value="" maxlength="255" /></li><li><label for="vestule">Teksts:</label><textarea rows="5" cols="10" name="vestule" id="vestule"></textarea></li></ul></fieldset><input class="btn btn-red" type="submit" value="Nosūtīt" /></form></div>');
</script>

                </section>
                
<section>
    <header>
        <h2>Saistītie raksti</h2>
    </header>
    <div class="short-news">
        <ul>
                            <li>
                    
                
    
    
    
            <a href="/sports/kibermanis-un-miknis-izcina-ceturto-vietu-pk-posma-latvija-tikpat-ka-zaude-ceribas-os-startet-ar-tri-134339" class="namelink">Ķibermanis un Miknis izcīna ceturto vietu PK posmā; Latvija tikpat kā zaudē cerības OS startēt ar trim divniekiem</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/sports/foto-melbarza-cetrinieks-ar-helviju-lusi-sastava-izcina-eiropas-cempionata-bronzas-medalas-134058" class="namelink">FOTO: Melbārža četrinieks ar Helviju Lūsi sastāvā izcīna Eiropas čempionāta bronzas medaļas</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/sports/kibermanis-ar-mikni-paliek-uzreiz-aiz-goda-pjedestala-eiropas-cempionata-134049" class="namelink">Ķibermanis ar Mikni paliek uzreiz aiz goda pjedestāla Eiropas čempionātā</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/sports/kibermana-cetrinieka-ekipaza-ar-mikni-ierinda-izcina-piekto-vietu-pasaules-kausa-posma-vinterberga-133951" class="namelink">Ķibermaņa četrinieka ekipāža ar Mikni ierindā izcīna piekto vietu Pasaules kausa posmā Vinterbergā</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/sports/foto-kibermanis-kopa-ar-mikni-izcina-astoto-vietu-vinterberga-133947" class="namelink">FOTO: Ķibermanis kopā ar Mikni izcīna astoto vietu Vinterbergā</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                    </ul>
    </div>
</section>
                <!-- ziņu baneris -->
                <ins data-revive-zoneid="457" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
                            </aside>
            <div class="article-content">
                
    <div id="knc_lv"><p>Latvijas bobsleja pilota Oskara Ķibermaņa vadītais četrinieks svētdien sarežģītajā Altenbergas trasē miglainos apstākļos izcīnīja trešo vietu Pasaules kausa izcīņas sestajā posmā, kamēr traumu guvušais Oskars Melbārdis bija septītajā vietā.</p><p>Ķibermanim četriniekos šis ir pirmais goda pjedestāls šosezon, tomēr Altenbergas trase viņam šajā nedēļas nogalē bija īpaši veiksmīga, jo trešo vietu pilots sestdien guva arī divniekos, vēsta LETA.</p><p>Ķibermanis ar stūmējiem Jāni Jansonu, Matīsu Mikni un Intaru Dambi pirmajā braucienā bija trešie, bet otrajā uzrādīja sesto rezultātu, taču tas netraucēja divu braucienu summā noturēt vietu uz pjedestāla.</p><p>Posmā uzvaru sīvā cīņā guva vācietis Niko Valters, bet otrais bija viņa tautietis Frančesko Frīdrihs, kurš uzvarētājam divu braucienu summā zaudēja 0,05 sekundes.</p><p>Frīdirhs pēc pirmā brauciena bija ceturtais aiz Ķibermaņa, turklāt otrā brauciena startā pieļāva kļūdu, sēžoties kamanās, bet tas netraucēja divu braucienu summā apsteigt latvieti.</p><p>Ķibermanis uzvarētājam zaudēja 0,24 sekundes.</p><p>Tikmēr Melbārdis ar stūmējiem Daumantu Dreiškenu, Helviju Lūsi un Jāni Strengu pirmajā braucienā bija astotie, bet otrajā braucienā uzrādīja septīto rezultātu. Melbārža ekipāža uzvarētājiem zaudēja 0,58 sekundes.</p><p>Atšķirībā no sestdienas divnieku sacensībām Melbārdis četriniekos stūma savas kamanas, nevis uzreiz sēdēja bobā. Tiesa, tāpat startā tika uzrādīti vieni no vājākajiem rezultātiem, jo pilotam traucē augšstilba trauma.</p><p>Pasaules kausa kopvērtējumā pēc sestā posma līderis ar 1235 punktiem ir vācietis Johanness Lohners, kurš svētdien bija piektais, kamēr otrais ar 1196 punktiem ir Niko Valters, bet trešais ar 1156 punktiem ir kanādietis Džastins Kripss, kurš šoreiz palika tieši aiz Ķibermaņa.</p><p>Savukārt Melbārdis ar 960 punktiem atrodas septītajā vietā, bet Ķibermanis ar 912 punktiem noslēdz pirmo desmitnieku.</p><p>Altenbergas trase tiek uzskatīta par vienu no sarežģītākajām Eiropā, jo tajā reti kurš bobsleja pilots savas karjeras laikā ir izvairījies no kritiena. Arī svētdien miglainos apstākļos tika piedzīvoti vairāki kritieni.</p><p>Kā vēstīts, sestdien divniekos Ķibermanis un Miknis izcīnīja trešo vietu. Sākotnēji latvieši bija ceturtie, bet vēlāk vakarā par materiāla pārkāpumu tika diskvalificēts trešo pozīciju izcīnījušais vācietis Niko Valters, līdz ar to Ķibermaņa divnieks ieguva trešo vietu, kas viņiem bija pirmais pjedestāls šosezon.</p><p>Tikmēr Uģis Žaļims ar Jāni Jansonu ieņēma dalītu 12.pozīciju, bet Melbārdis, kurš startā savas kamanas nestūma, un Dreiškens ieņēma 21.vietu, pie otrā brauciena netikdami.</p><p>Četriniekos no Latvijas pilotiem šosezon labākos rezultātus iepriekš bija sasniedzis Melbārdis, kurš divreiz bija ceturtais. Savukārt Ķibermanim labākais rezultāts iepriekš bija Vinterbergā izcīnītā piektā vieta.</p><p>Šis Pasaules kausa posms bija pirmspēdējais, kurā notiek cīņa par olimpiskajām ceļazīmēm. 2018.gada Phjončhanas olimpisko spēļu atlases noteikumi paredz, ka divniekos un četriniekos ar trim ekipāžām Olimpiādē piedalīsies pa trim labākajām nācijām. Četriniekos Latvija uz šo iespēju nepretendēja, bet divniekos cerības atlikušas tikai stipri teorētiskas.</p><p>Olimpiskā kvalifikācija noslēgsies nākamajā nedēļā, kas Šveices ziemas kūrortā Sanktmoricā notiks Pasaules kausa septītais posms.</p><p><br /></p><script src="http://eu2.madsone.com/js/tags.js"></script>
<script type="text/javascript">
    MADSAdrequest.adrequest({
        pid: '9589800212'
    });
</script>
</div>

            </div>
        </article>
    </section>
    
    <!-- Adnet in Article -->
<ins data-revive-zoneid="713" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>


            
    <section class="comment-form" id="comments">
        <header>
            <h2>Pievieno komentāru</h2>
        </header>
        <form name="comment" action="" method="post">
            <fieldset>
                                <ul>
                    <li>
                        <label for="comment-name" style="display: none;">Vārds</label>
                        <input type="text" name="comment[AUTHOR]" class="comment-name" id="comment-name" tabindex="1" maxlength="100" />                    </li>
                    <li>
                        <label for="comment-text" style="display: none;">Komentārs</label>
                        <textarea rows="4" cols="30" name="comment[TEXT]" class="comment-text" id="comment-text" tabindex="2"></textarea>                    </li>
                                            <li class="foreign">
                            <img src="/kods/1515369682.jpg" alt="" style="width:65px;height:42px;" />
                            <input type="text" name="comment[KODS]" class="comment-kods" id="comment-kods" tabindex="3" maxlength="3" />                        </li>
                                    </ul>
            </fieldset>
            <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />            <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            <input class="btn btn-red" type="submit" value="Pievienot" tabindex="4" />
        </form>
    </section>
                    <section class="comment-form answer">
        <form name="comment" action="" method="post">
            <fieldset>
                                <ul>
                    <li>
                        <label for="comment-name" style="display: none;">Vārds</label>
                        <input type="text" name="comment[AUTHOR]" value="Vārds" class="comment-name" id="comment-name" tabindex="5" />                    </li>
                    <li>
                        <label for="comment-text" style="display: none;">Komentārs</label>
                        <textarea rows="4" cols="30" name="comment[TEXT]" class="comment-text" id="comment-text" tabindex="6">Komentārs</textarea>                    </li>
                                            <li class="foreign">
                            <img src="/kods/1515369682.jpg" alt="" style="width:65px;height:42px;" />
                            <input type="text" name="comment[KODS]" class="comment-kods" id="comment-kods" tabindex="3" maxlength="3" />                        </li>
                                    </ul>
            </fieldset>
            <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />            <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            <input class="btn btn-red" type="submit" value="Atbildēt" tabindex="8" />
        </form>
    </section>
    
    <!-- ziņu baneris kategorijas baneris -->
    <ins data-revive-zoneid="458" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>

                            <section>
                <header>
                    <h2><a href="/sports">Sports</a></h2>
                </header>
                <section class="split">
                        
    
            <section>
    
            <article>
                                                            <figure>
                        <a href="/sports/kibermanis-ar-mikni-sastava-altenberga-ieklust-trijnieka-ari-pasaules-kausa-cetrinieku-sacensibas-134344">
                            <img style="width:155px;height:100px" alt="Ķibermanis ar Mikni sastāvā Altenbergā iekļūst trijniekā arī Pasaules kausa četrinieku sacensībās" src="/uploads/thumbnails/155x100/articles/2018/01/134344__5a523f0cc8b17.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/sports/kibermanis-ar-mikni-sastava-altenberga-ieklust-trijnieka-ari-pasaules-kausa-cetrinieku-sacensibas-134344" class="namelink">Ķibermanis ar Mikni sastāvā Altenbergā iekļūst trijniekā arī Pasaules kausa četrinieku sacensībās</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
            <article>
                                                            <figure>
                        <a href="/sports/nicenieki-zaude-nikeram-uptk-un-tfk-liepaja-cinas-neizskirti-134343">
                            <img style="width:155px;height:100px" alt="Nīcenieki zaudē &quot;Nikeram&quot;, &quot;UPTK&quot; un TFK &quot;Liepāja&quot; cīnās neizšķirti" src="/uploads/thumbnails/155x100/articles/2018/01/134343__5a5233bc55896.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/sports/nicenieki-zaude-nikeram-uptk-un-tfk-liepaja-cinas-neizskirti-134343" class="namelink">Nīcenieki zaudē "Nikeram", "UPTK" un TFK "Liepāja" cīnās neizšķirti</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
    
            </section>
        <section>
            <div class="short-news"><ul>
    
                            <li>
                
    
    
    
            <a href="/sports/liepajas-papira-lsss-basketbolistes-ieklust-austrumeiropas-ligas-izslegsanas-turnira-134342" class="namelink">"Liepājas papīra"/LSSS basketbolistes iekļūst Austrumeiropas līgas izslēgšanas turnīrā</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/sports/sevastova-ar-macu-pret-pern-ranga-piecinieka-bijuso-cibulkovu-censas-turpinat-veiksmigo-sezonas-ieva-134340" class="namelink">Sevastova ar maču pret pērn ranga pieciniekā bijušo Cibulkovu cenšas turpināt veiksmīgo sezonas ievadu</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/sports/kibermanis-un-miknis-izcina-ceturto-vietu-pk-posma-latvija-tikpat-ka-zaude-ceribas-os-startet-ar-tri-134339" class="namelink">Ķibermanis un Miknis izcīna ceturto vietu PK posmā; Latvija tikpat kā zaudē cerības OS startēt ar trim divniekiem</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/sports/aizputes-volejbolisti-jauno-gadu-uzsak-ar-uzvaru-pret-aizkraukli-134338" class="namelink">"Aizputes" volejbolisti Jauno gadu uzsāk ar uzvaru pret "Aizkraukli"</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/sports/foto-liepajas-papira-lsss-basketbolistem-parliecinosa-neveiksme-austrumeiropas-ligas-spele-134337" class="namelink">FOTO: "Liepājas papīra"/LSSS basketbolistēm pārliecinoša neveiksme Austrumeiropas līgas spēlē</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
    </li>
    
        </ul></div>

</section>
<div class="more">
    <a href="/sports">Visas ziņas</a>
</div>
                    </section>
            </section>
                                            </section>
    <aside id="sidebar">
                    <!-- Kvadrāts 1 -->
<ins data-revive-zoneid="444" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>

<section class="actual news-block">
    <header>
        <h2>Aktuāli</h2>
    </header>
    <section>
        <section class="selfadv">
            <a class="btn btn-red btn-block show-hide-btn" href="#">Jebkura aktuāla <strong>informācija</strong> aktuālā vietā!</a>
            <section class="hidden">
                <table class="table">
                    <thead>
                    <tr>
                        <th></th>
                        <th>1 <small>diena</small></th>
                        <th>3 <small>dienas</small></th>
                        <th>7 <small>dienas</small></th>
                    </tr>
                    </thead>
                    <tbody>
                    <tr>
                        <td><small>Privātpersonām</small></td>
                        <td>
                            <b>1.50 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>- </b><br />
                        </td>
                    </tr>
                    <tr>
                        <td><small>Juridiskām</small></td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>10.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>20.00 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    </tbody>
                </table>
                <p><small>Visas cenas uzrādītas bez PVN.</br>Informācija līdz 200 rakstu zīmēm.</small></p>
                <p class="address">
                    <small>Tālrunis:</small>  <b>63481797, 29619882</b></br>
                    <small>E-pasts:</small> <b>reklama@kursaslaiks.lv</b>
                </p>
            </section>
        </section>
        <!-- Aktuāli 1-6 -->
        <ins data-revive-zoneid="435" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
        <ins data-revive-zoneid="436" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
        <ins data-revive-zoneid="437" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
        <ins data-revive-zoneid="438" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
        <ins data-revive-zoneid="439" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
        <ins data-revive-zoneid="656" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
            </section>
</section>


<!-- mini 4 -->
<ins data-revive-zoneid="451" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>

<section>
    <header>
        <h2>Aptauja</h2>
    </header>
    <section>
        <form class="poll" action="" method="post">
            <fieldset>
                <h4>Vai savā novadā redzat uzturēšanās iespējas bēgļiem?</h4>
                                <ul class="choices">
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:50.5%" class="poll-progress">50.5%</div>
                        </div>
                        <span>13209</span>
                        <div class="poll-answer">
                            <input id="poll_ch_486" type="radio" value="486" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_486">Jā</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:36.1%" class="poll-progress">36.1%</div>
                        </div>
                        <span>9443</span>
                        <div class="poll-answer">
                            <input id="poll_ch_487" type="radio" value="487" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_487">Nē</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:0.8%" class="poll-progress">0.8%</div>
                        </div>
                        <span>197</span>
                        <div class="poll-answer">
                            <input id="poll_ch_489" type="radio" value="489" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_489">Atkarīgs no daudziem apstākļiem</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:12.6%" class="poll-progress">12.6%</div>
                        </div>
                        <span>3291</span>
                        <div class="poll-answer">
                            <input id="poll_ch_490" type="radio" value="490" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_490">Man vienalga</label>
                        </div>
                    </li>
                                    </ul>
            </fieldset>
            <section>
                <input class="btn btn-red submit" type="submit" value="Balsot" disabled="disabled" />
                <p><small>Nobalsojuši:</small> <span>26140</span></p>
            </section>
        </form>
    </section>
</section>
<script type="text/javascript">
    (function() {
        var storage = "pb"+107;
        if($.Storage.get(storage) == null) {
            $('#sidebar .poll input').removeAttr('disabled');
        }
        $('#sidebar .poll').submit(function (){
            $.Storage.set(storage, "1");
        });
    })();
</script>




<section>
    <header>
        <h2><a href="/afisa">Pasākumi</a></h2>
    </header>
    <section>
        <div id="datepicker-afisa-col-c"></div>
        <script type="text/javascript">
$(function (){
    if($('#datepicker-afisa-col-c').length > 0){

        $('#datepicker-afisa-col-c').datepicker({
            dateFormat: 'yy-mm-dd',
            defaultDate : '',
            minDate : new Date,
            beforeShowDay : function(date){
                var allowed_days = ["2018-02-24","2018-01-12","2018-01-19","2018-01-21","2018-01-13","2018-01-08"];
                var allowed_day = $.inArray(date.getFullYear() + '-' + ("0" + (date.getMonth() + 1)).slice(-2) + '-' + ("0" + date.getDate()).slice(-2), allowed_days) != -1;
                return (allowed_day) ? [true] : [false];
            },
            onSelect : function(date){
                window.location = '/afisa?date=' + date;
                return false;
            }
        });
        $('#datepicker-afisa-col-c').click(function(event) {
            return false;
        });
    }
});
</script>        
<div class="calendar-news">
    <ul>
                                <li>
                <a href="/afisa/izstades/izstades-pierakstita-skana-atklasana-134321">
                    <p>
                        <b>Izstādes "Pierakstītā skaņa" atklāšana</b>
                        Liepāja                    </p>
                                            <span><p><b>08/01</b>17:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/koncerti/latvijas-rokgrupas-colt-koncerts-liepaja-134231">
                    <p>
                        <b>Latvijas rokgrupas "Colt" koncerts Liepājā</b>
                        Liepāja                    </p>
                                            <span><p><b>12/01</b>23:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/teatris/olafa-gutmana-dzejas-uzvedums-dzimtas-zemes-kars-un-gaismas-izslapis-134241">
                    <p>
                        <b>Olafa Gūtmaņa dzejas uzvedums "Dzimtās zemes kārs un gaismas izslāpis"</b>
                        Nīca                    </p>
                                            <span><p><b>13/01</b>18:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/koncerti/izraelas-muzika-ori-dakari-koncerts-134323">
                    <p>
                        <b>Izraēlas mūziķa Ori Dakari koncerts</b>
                        Liepāja                    </p>
                                            <span><p><b>13/01</b>23:00</p></span>
                                    </a>
            </li>
            </ul>
</div>        <div class="more">
            <a class="arrow" href="/afisa">Visi pasākumi</a>
        </div>
    </section>
</section>
<!-- Adnet C1 -->
<ins data-revive-zoneid="714" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>


<!-- Kvadrāts 2 -->
<ins data-revive-zoneid="445" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>


<section class="news-block">
    <a href="#" class="view-archives"></a>
    <section class="main">
        <header>
            <h2>Šodien laikrakstā</h2>
        </header>
        <figure class="cover">
                                        <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2018/01/2018-01-03_1515007157.jpg.jpg" />                    </figure>
        <span class="angle">
            <a href="/laikraksta-arhivs/laikraksts/2018-01-04">
                <p class="month">Janvāris</p>
                <p class="news-date">04</p>
                <p><b>2018</b></p>
            </a>
        </span>
        <p class="intro">Tev interesējošos rakstus atradīsi Laikraksta arhīvā</p>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2018-01-04">Apskatīt</a>
            <a class="arrow" href="/laikraksta-arhivs">laikraksta arhīvs</a>
        </div>
        <span class="price-mark">
            <a href="/laikraksta-arhivs/laikraksts/2018-01-04">
                <p>tikai</p>
                <p class="price">0.43<small>&nbsp;&euro;</small></p>
            </a>
        </span>
    </section>

    <section class="archives-box hide">
        <div class="main">
            <header>
                <h2>Laikraksta arhīvs</h2>
            </header>
        </div>
        <div class="calendar">
                <ul>
                    <li>
                        <form action="http://www.rekurzeme.lv/laikraksta-arhivs/meklet" class="archive-search-form">
    <fieldset>
        <input type="text" name="a[a]" id="search-text" class="search-text" placeholder="Meklēšana arhīvā" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>                    </li>
                </ul>
            <div id="datepicker-archive-banner"></div>
        </div>
    </section>

    <script type="text/javascript">
        $(function (){
            if($('#datepicker-archive-banner').length > 0){
                $("#datepicker-archive-banner").datepicker({
                    dateFormat: 'yy-mm-dd',
                    maxDate : new Date,
                    beforeShowDay : function(date){
                        var allowed_days = [4];
                        var allowed_day = $.inArray(date.getDay(), allowed_days) != -1;
                        return (allowed_day) ? [true] : [false];
                    },
                    onSelect : function(date){
                        window.location = '/laikraksta-arhivs/laikraksts/' + date;
                        return false;
                    }
                });
            }
            $('.view-archives').live('click', function(event) {
                event.preventDefault();
                $(this).addClass('close');
                $(this).next().addClass('hide');
                $('.archives-box').removeClass('hide');
            });
            $('.view-archives.close').live('click', function(event) {
                event.preventDefault();
                $(this).removeClass('close');
                $('.archives-box').addClass('hide');
                $('.view-archives').next().removeClass('hide');
            });
        });
    </script>
</section>

<!-- Kvadrāts 3 -->
<ins data-revive-zoneid="446" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>

<section>
    <header>
        <h2>Reklāma</h2>
    </header>
    <section class="ads-links">
        <ul>
            <!-- Textads 1-4 -->
            <ins data-revive-zoneid="453" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
            <ins data-revive-zoneid="454" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
            <ins data-revive-zoneid="455" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
            <ins data-revive-zoneid="456" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
        </ul>
    </section>
</section>

<section>
    <header>
        <h2><a href="/sludinajumi">Sludinājumi</a></h2>
    </header>
    <section>
        <div class="btn-group dropdown">
            <button class="btn">Visi sludinājumi</button>
            <button class="btn dropdown-toggle" data-toggle="dropdown">
                <span class="caret"></span>
            </button>
            <ul class="dropdown-menu">
                                    <li><a href="/sludinajumi/transports">Transports</a></li>
                                    <li><a href="/sludinajumi/nekustamais-ipasums">Nekustamais īpašums</a></li>
                                    <li><a href="/sludinajumi/darbs-un-izglitiba">Darbs un izglītība</a></li>
                                    <li><a href="/sludinajumi/izklaide">Izklaide</a></li>
                                    <li><a href="/sludinajumi/majdzivnieki">Mājdzīvnieki</a></li>
                                    <li><a href="/sludinajumi/dazadi">Dažādi</a></li>
                                    <li><a href="/sludinajumi/majsaimnieciba">Mājsaimniecība</a></li>
                                    <li><a href="/sludinajumi/lauksaimnieciba">Lauksaimniecība</a></li>
                                    <li><a href="/sludinajumi/veseliba-un-labsajuta">Veselība un labsajūta</a></li>
                                    <li><a href="/sludinajumi/celtnieciba">Celtniecība</a></li>
                            </ul>
        </div>
        <div class="short-news">
            <p>&nbsp;</p>
            <ul>
                                    <li>
                                                <a href="/sludinajumi/nekustamais-ipasums/perk/5968">
                            pērku 2-3 istabu dzīvokli Liepājā. ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/celtnieciba/pardod/5967">
                            Izpardošāna!!! Palēšu ratiņi 2500Kg ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/celtnieciba/pakalpojumi/5957">
                            kravu parvadajumi ,transporta pakal ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/nekustamais-ipasums/izire/5953">
                            Izīrēju lauku viensētu Secē (Aizkra ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/majsaimnieciba/pardod/5952">
                            Pārdod klavieres &quot;Vladimir&quo ...                        </a>
                    </li>
                            </ul>
        </div>
        <div class="more">
            <a class="arrow" href="/sludinajumi">Visi sludinājumi</a>
            <a class="plus" href="/sludinajumi/iesniegt-sludinajumu">Pievienot</a>
        </div>
    </section>
</section>

<!-- mini 1-3 -->
<ins data-revive-zoneid="448" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
<ins data-revive-zoneid="449" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
<ins data-revive-zoneid="450" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>



<section>
    <header>
        <h2>Foto</h2>
    </header>
    <section class="gallery">
                    <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/nicas-novada/foto-durvis-ver-bernatu-kafejnica-dzintarins-133934">
                            <img style="width:250px;height:140px" alt="FOTO: Durvis ver Bernātu kafejnīca &quot;Dzintariņš''" src="/uploads/thumbnails/250x140/articles/2017/12/133934__5a2a5982b4d6d.jpg.jpg" />                        </a>
                                                <span>30</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/vietejas-zinas/nicas-novada/foto-durvis-ver-bernatu-kafejnica-dzintarins-133934" class="namelink">FOTO: Durvis ver Bernātu kafejnīca "Dzintariņš''</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/nicas-novada/foto-durvis-ver-bernatu-kafejnica-dzintarins-133934?cp=1#comments" class="comments">18</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/liepaja/pirmaja-advente-liepaja-iededz-egli-133840">
                            <img style="width:120px;height:80px" alt="Pirmajā adventē Liepājā iededz egli" src="/uploads/thumbnails/120x80/articles/2017/12/133840__5a2435d56e210.jpg.jpg" />                        </a>
                                                <span>53</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/vietejas-zinas/liepaja/pirmaja-advente-liepaja-iededz-egli-133840" class="namelink">Pirmajā adventē Liepājā iededz egli</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/priekules-novada/foto-jubileju-svin-no-drupam-atjaunota-baznica-132924">
                            <img style="width:120px;height:80px" alt="FOTO: Jubileju svin no drupām atjaunotā baznīcā" src="/uploads/thumbnails/120x80/articles/2017/09/132924__59cdecc1299b7.jpg.jpg" />                        </a>
                                                <span>102</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/vietejas-zinas/priekules-novada/foto-jubileju-svin-no-drupam-atjaunota-baznica-132924" class="namelink">FOTO: Jubileju svin no drupām atjaunotā baznīcā</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/priekules-novada/foto-jubileju-svin-no-drupam-atjaunota-baznica-132924?cp=1#comments" class="comments">7</a>
    
                            </h4>
</article>
            </section>
</section>


<!-- Adnet C2 -->
<ins data-revive-zoneid="715" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>


            </aside>
</div><!-- container -->                                    <div id="footer">
    <footer>
        <nav class="submenu">
            <ul>
                <li><a href="/lietosanas-noteikumi">Lietošanas noteikumi</a></li>
                <li><a href="/kontakti#reklama">Reklāma</a></li>
                <li><a href="/kontakti">Kontakti</a></li>
            </ul>
            <p>&copy; 2018 SIA Reģionu Mediji</p>
        </nav>
        <div class="widgets">
            <div class="widget search">
                <form action="http://www.rekurzeme.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/Rekurzeme/216063118573622" rel="external"><span>Facebook.com</span></a></li>
                    <li class="youtube"><a href="http://www.youtube.com/rekurzeme" rel="external"><span>Youtube.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/rekurzeme" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/www.rekurzeme.lv/" rel="external"><span>Draugiem.lv</span></a></li>
                                                        </ul>
            </div>
        </div>
    </footer>
</div>                            </div>
        </div>
                            <script type="text/javascript">
            $.ajax({
              url: "/statistics/134344"
            });
        </script>
        <noscript>
            <img src="/statistics/134344" style="width:0px;height:0px" alt="" />
        </noscript>
    <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-2576695-9']);
    _gaq.push(['_trackPageview']);
    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>
<!--/* Slīdošā rinda 800x35 */-->
<script type="text/javascript">
   var ox_u = 'http://openx.diena.lv/www/delivery/al.php?zoneid=452&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
   if (document.context) ox_u += '&context=' + escape(document.context);
//   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
   loadAsyncScript(ox_u);
</script>
<!-- AdnetMedia rekurzeme_lv desktop -->
<script>
adserver.manageAdSlot('RZ00_Pixel_Visas_Lapas_LV', '17845.1.10.21');
</script>
<div id='RZ00_Pixel_Visas_Lapas_LV'></div>

<!-- Footer append -->
<ins data-revive-zoneid="754" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>


<!-- Httpool Block -->
<script type="text/javascript">
        AdPlatformZone = {
                id: "94daeaa06",
                format: "0x0"
        };
</script>
<script type="text/javascript" src="https://relay-lv.ads.httpool.com"></script>
<!-- /Httpool Block -->
                
    </body>
</html>
