<!doctype html>
<html>
	<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8" />
        <meta property="fb:admins" content="545219456" />
        <meta http-equiv="refresh" content="900" />
        <meta name="title" content="Reiz bija Aizvīķu pagasts :: Rekurzeme.lv" />
<meta name="description" content="Ir kāda vieta pasaulē,Kura mums jāzin’ vislabāk,Kuru citas malas cilvēkiMums neatklās.Imants ZiedonisDaudziem vietu nosaukumiem ir savdabīga izcelsmes vēsture. Tāda ir arī Aizvīķiem. Sena teika stāsta, ka senos laikos pilskungs sastapis sievu, kura nesusi lielu nastu ar saplūktu zāli. Kungs" />
<meta property="og:title" content="Reiz bija Aizvīķu pagasts" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.rekurzeme.lv/laikraksta-arhivs/reiz-bija-aizviku-pagasts-135846" />
<meta property="og:site_name" content="Rekurzeme.lv" />
<meta property="og:description" content="Ir kāda vieta pasaulē,Kura mums jāzin’ vislabāk,Kuru citas malas cilvēkiMums neatklās.Imants ZiedonisDaudziem vietu nosaukumiem ir savdabīga izcelsmes vēsture. Tāda ir arī Aizvīķiem. Sena teika stāsta, ka senos laikos pilskungs sastapis sievu, kura nesusi lielu nastu ar saplūktu zāli. Kungs" />
<meta property="og:image" content="http://www.rekurzeme.lv/images/design/logo.jpg" />
<meta name="dr:say:title" content="Reiz bija Aizvīķu pagasts" />
<meta name="dr:say:category" content="Sabiedrība, Latvija" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Reiz bija Aizvīķu pagasts" />
<meta name="twitter:url" content="http://www.rekurzeme.lv/135846" />
<meta name="twitter:description" content="Ir kāda vieta pasaulē,Kura mums jāzin’ vislabāk,Kuru citas malas cilvēkiMums neatklās.Imants ZiedonisDaudziem vietu nosaukumiem ir savdabīga izcelsmes vēsture. Tāda ir arī Aizvīķiem. Sena teika stāsta, ka senos laikos pilskungs sastapis sievu, kura nesusi lielu nastu ar saplūktu zāli. Kungs" />
<meta name="twitter:domain" content="www.rekurzeme.lv" />
<meta name="twitter:creator:id" content="42373019" />
<meta name="twitter:site" content="rekurzeme" />
<meta name="keywords" content="Rekurzeme.lv - Liepājas rajona laikraksts!" />
<title>Reiz bija Aizvīķu pagasts :: Rekurzeme.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/jquery.fancybox.1485921291.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.1521275440.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/calendar.1480350582.css" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1480350582.css" /><![endif]-->
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/common.1389274339.css" />
        <!--[if lte IE 9]><script type="text/javascript" src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript" src="/js/css_browser_selector.1480350720.js"></script>
<script type="text/javascript" src="/js/jquery.1480350721.js"></script>
<script type="text/javascript" src="/js/jquery.ui.datepicker-lv.1480350721.js"></script>
<script type="text/javascript" src="/js/jquery-ui.1485921291.js"></script>
<script type="text/javascript" src="/js/jquery.Storage.1485921291.js"></script>
<script type="text/javascript" src="/js/jQuery.fileinput.1480350721.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.1480350721.js"></script>
<script type="text/javascript" src="/js/bootstrap-tab.1480350720.js"></script>
<script type="text/javascript" src="/js/bootstrap-dropdown.1480350720.js"></script>
<script type="text/javascript" src="/js/script.1521275440.js"></script>
<!--[if lte IE 6]><script type="text/javascript" src="/js/ie6.1485921291.js"></script><![endif]-->
<script type="text/javascript" src="/js/bootstrap-collapse.1480350720.js"></script>
                        <link rel="canonical" href="http://www.rekurzeme.lv/laikraksta-arhivs/reiz-bija-aizviku-pagasts-135846" />                            <link rel="alternate" type="application/rss+xml" title="Site feed" href="/site_feed.xml" />
                <link rel="shortcut icon" href="/favicon.ico" />
		
<script async src="//openx.regionumediji.lv/delivery/asyncjs.php"></script>

<!-- adnetMedia -->
<script id='ibbTagEngine' language='javascript' src='//bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js'></script>
<script language='javascript'>
    var adserver = ibbAds.tag.useAdProvider('BbmEu');
</script>	</head>
    <body>                            <!-- (C)2000-2013 Gemius SA - gemiusAudience / Rekurzeme.lv / Visas Lapas -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'AkHqv67uN1WPuhXdQ7ko1sSZ7FpK8kQJs9fKz2YA2hP.l7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!--/* Ievadlapa */-->
<script type="text/javascript">
   var ox_u = 'http://openx.regionumediji.lv/delivery/al.php?zoneid=442&layerstyle=simple&closetext=Uz%20rekurzeme.lv';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//    loadAsyncScript(ox_u);
</script>
                <div class="cookies">
    <section><p>Informējam, ka šajā tīmekļa vietnē tiek izmantotas sīkdatnes (angļu val. "cookies"). Sīkdatne uzkrāj datus par vietnes apmeklējumu. Dati ir anonīmi un palīdz piedāvāt Jums piemērotu saturu un reklāmas. Turpinot lietot šo vietni, Jūs piekrītat, ka mēs uzkrāsim un izmantosim sīkdatnes Jūsu ierīcē. Savu piekrišanu Jūs jebkurā laikā varat atsaukt, nodzēšot saglabātās sīkdatnes.</p><a href="#">Sapratu</a>
        <div class="clear"></div>
    </section>

</div>
<script type="text/javascript">
    $(document).ready(function(){
        if(getCookie('i_dont_care_about_cookies') != 1){
            $('.cookies').show();
        }
        $('.cookies a').click(function(){
            setCookie('i_dont_care_about_cookies', 1, 365);
            $('.cookies').hide();
            return false;
        });
    });
</script>
        <div id="outer">
            <div id="wrapper">
                                    <div id="header">
    <header id="main">
        <a href="/" id="logo">
            <img alt="rekurzeme.lv" src="http://www.rekurzeme.lv/images/design/logo.png" />        </a>
        <div class="links">
                <div class="auth">
        <a href="/ienakt?auth=1">Ienākt</a>
    </div>
            <div id="top-bar">
    <ul>
        <li class="liepaja"><a href="/abonesana"><b>Abonēšana</b></a></li>
    </ul>
    <ul>
        <li class="first aizkraukle"><a href="http://www.staburags.lv/">Aizkraukle</a></li>
        <li class="aluksne"><a href="http://www.aluksniesiem.lv/">Alūksne</a></li>
        <li class="bauska"><a href="http://www.bauskasdzive.lv/">Bauska</a></li>
        <li class="gulbene"><a href="http://www.dzirkstele.lv/">Gulbene</a></li>
        <li class="jelgava"><a href="http://www.zz.lv/">Jelgava</a></li>
        <li class="liepaja"><a href="http://www.rekurzeme.lv/">Liepāja</a></li>
        <li class="ziemellatvija"><a href="http://www.ziemellatvija.lv/">Valka</a></li>
    </ul>
    <div class="clear"></div>
</div>        </div>
        <div class="widgets">
            <div class="widget date nameday">
                <h3>Ceturtdiena, 19. aprīlis</h3>
                <h3><strong>Vēsma, Fanija</strong></h3>
            </div>
            <div class="widget weather">
    <div class="weather-icon">
        <a href="http://www.diena.lv/laika-zinas?utm_source=rekurzeme.lv&utm_medium=weather&utm_campaign=rekurzeme.lv" rel="external" >
            <img alt="Laika ziņas Rekurzeme.lv" title="Skaidrs un saulains" style="width:50px;height:50px;" src="/images/design/weather/small/d/msi.png" />        </a>
    </div>
    <div class="widget-info">
        <h3>Laika ziņas</h3>
        <span>+9&deg;C, Z/ZR vējš, 5.8 m/s</span>
    </div>
</div>            <div class="widget search">
                <form action="http://www.rekurzeme.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/Rekurzeme/216063118573622" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/rekurzeme" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/www.rekurzeme.lv/" rel="external"><span>Draugiem.lv</span></a></li>
                </ul>
            </div>
        </div>
        <nav id="menu">
            <ul>
                <li><a href="/visas-zinas">Visas ziņas</a></li>
                            <li class="">
                <a href="http://www.rekurzeme.lv/vietejas-zinas" ><span>Vietējās ziņas</span></a>
            </li>
            <li class="">
                <a href="http://www.rekurzeme.lv/sports" ><span>Sports</span></a>
            </li>
            <li class="">
                <a href="http://www.rekurzeme.lv/kultura-un-izklaide" ><span>Kultūra un izklaide</span></a>
            </li>
            <li class="">
                <a href="http://www.rekurzeme.lv/kriminalzinas" ><span>Kriminālziņas</span></a>
            </li>
            <li class="">
                <a href="http://www.rekurzeme.lv/reklamraksti" ><span>Reklāmraksti</span></a>
            </li>
            <li class="">
                <a href="http://www.rekurzeme.lv/foto" ><span>Foto</span></a>
            </li>
            <li class="">
                <a href="http://www.rekurzeme.lv/video" ><span>Video</span></a>
            </li>
            <li class="">
                <a href="http://www.rekurzeme.lv/sludinajumi" ><span>Sludinājumi</span></a>
            </li>
            </ul>
        </nav>
                                    </header>
        <!-- Giga -->
    <ins data-revive-zoneid="441" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    </div>                                







    










<div id="container" class="laikraksta-arhivs">
    <section id="content">
                
<section id="archive-toolbar" class="event-search">
    <header>
        <h2><a href="/laikraksta-arhivs">Laikraksta arhīvs</a></h2>
    </header>
    <fieldset>
        <ul>
            <li>
                <form action="http://www.rekurzeme.lv/laikraksta-arhivs/meklet" class="archive-search-form">
    <fieldset>
        <input type="text" name="a[a]" id="search-text" class="search-text" placeholder="Meklēšana arhīvā" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </li>
            <li>
                <div class="calendar-group">
                    <a class="btn btn-swich" data-toggle="dropdown">2018-04-19<i class="icon-calendar"></i></a>
                    <div class="dropdown-menu">
                        <div id="datepicker-archive"></div>
                    </div>
                </div>
            </li>
                        <li>
                <a class="btn btn-red" href="/laikraksta-arhivs/laikraksts/2018-04-19">Uz rakstu sarakstu</a>
            </li>
                    </ul>
    </fieldset>
</section>

<script type="text/javascript">
$(function (){
    if($('#datepicker-archive').length > 0){
        $("#datepicker-archive").datepicker({
            dateFormat: 'yy-mm-dd',
            defaultDate : '2018-04-19',
            maxDate : new Date,
            beforeShowDay : function(date){
                var allowed_days = [4];
                var allowed_day = $.inArray(date.getDay(), allowed_days) != -1;
                return (allowed_day) ? [true] : [false];
            },
            onSelect : function(date){
                window.location = '/laikraksta-arhivs/laikraksts/' + date;
                return false;
            }
        });

        $("#datepicker-archive").click(function(event) {
            return false;
        });
    }
});
</script>    <section class="open-article">
        <article>
            <h1>
                Reiz bija Aizvīķu pagasts                            </h1>
            <div class="article-meta">
                                                    <span class="author"><b>ALFRĒDS LEJA</b></span>
                                <span class="date-time">2018. gada 19. aprīlis 07:00</span>
                <span class="views">0 reizes</span>
            </div>

                        
            <aside>
                <section>
                    
<ul class="social">
    <li class="draugiem">
        <a href="#" onclick="return share.draugiemSay('Reiz bija Aizvīķu pagasts', 'http://rekurzeme.lv/135846', 'Rekurzeme.lv');">Draugiem</a>
    </li>
    <li class="email">
        <a href="#share-send">Nosūtīt</a>
    </li>
    <li class="facebook">
        <a href="#" onclick="return share.facebook();">Facebook</a>
    </li>
        <li class="twitter">
        <a href="http://twitter.com/share?url=http%3A%2F%2Frekurzeme.lv%2F135846&amp;counturl=http%3A%2F%2Frekurzeme.lv%2F135846&amp;via=rekurzeme&amp;text=Reiz+bija+Aizv%C4%AB%C4%B7u+pagasts&amp;lang=lv" rel="external nofollow">Twitter</a>
    </li>
    <!-- <li class="print">
        <a rel="external nofollow" href="#">Drukāt</a>
    </li> -->
</ul>
<script type="text/javascript">
    $('ul.social li.email a').fancybox({
        beforeShow: function(){
            $('#share-send form').submit(function (e){
                e.preventDefault();

                $('#share-send form li').removeClass('alert-error');

                if($('#vards').val().length < 3) {
                    $('#vards').parent().addClass('alert-error');
                }

                var re = /[a-z0-9!#$%&'*+/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/
                if(re.test($('#pasts').val()) == false) {
                    $('#pasts').parent().addClass('alert-error');
                }

                if($(this).find('li.alert-error').length == 0) {
                    $(this).find('input:submit').attr("disabled", "disabled").val("Sūtam...");
                    $.post(window.location.href, $(this).serialize(), function (){
                        window.location.reload();
                    });
                }
            });
        }
    });
    $('#wrapper').append('<div id="share-send" class="form" style="display:none;"><form action="" method="post"><fieldset><ul><li><label for="vards">Mans vārds:</label><input type="text" id="vards" name="vards" value="" maxlength="100" /></li><li><label for="pasts">Drauga e-pasts:</label><input type="text" id="pasts" name="pasts_draugam" value="" maxlength="255" /></li><li><label for="vestule">Teksts:</label><textarea rows="5" cols="10" name="vestule" id="vestule"></textarea></li></ul></fieldset><input class="btn btn-red" type="submit" value="Nosūtīt" /></form></div>');
</script>

                </section>
                                    <!-- ziņu baneris -->
                <ins data-revive-zoneid="457" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                            </aside>
            <div class="article-content">
                
    <div id="knc_lv"><p>Ir kāda vieta pasaulē,Kura mums jāzin’ vislabāk,Kuru citas malas cilvēkiMums neatklās.Imants ZiedonisDaudziem vietu nosaukumiem ir savdabīga izcelsmes vēsture. Tāda ir arī Aizvīķiem. Sena teika stāsta, ka senos laikos pilskungs sastapis......</p><p><em>(Rakstā ir 9962 simboli...)</em></p><script src="http://eu2.madsone.com/js/tags.js"></script>
<script type="text/javascript">
    MADSAdrequest.adrequest({
        pid: '9589800212'
    });
</script>
</div>

    <p>
        <a id="read_full" href="/laikraksta-arhivs/reiz-bija-aizviku-pagasts-135846?prices=1"><b>Lasīt visu rakstu...</b></a>
    </p>
                    </div>
        </article>
    </section>
                    

<section id="prices" class="news-block big hidden">
    <div class="main">
        <header>
            <h2>19.aprīlis 2018</h2>
        </header>
        <figure class="cover">
            <a href="/laikraksta-arhivs/laikraksts/2018-04-19">
                                                    <img style="width:280px;height:370px" alt="" src="/uploads/thumbnails/280x370/covers/2018/04/2018-04-19_1524077312.jpg.jpg" />                            </a>
        </figure>
        <span class="angle">
            <a href="/laikraksta-arhivs/laikraksts/2018-04-19">
                <p class="month">Aprīlis</p>
                <p class="news-date">19</p>
                <p><b>2018</b></p>
            </a>
        </span>
    </div>
    <div class="payment-box">
        <h3>Iegādāties laikraksta abonementu</h3>
                    <p>Lai lasītu arhīva rakstu un apmaksātu izvēlēto periodu, jābūt reģistrētam lietotājam. Autorizācija notiek ar Abonentiem.lv starpniecību.</p>
            <a class="btn btn-red" href="/ienakt?auth=1">Autorizēties Abonentiem.lv</a>
                                <p>&nbsp;</p>
        <div class="accordion" id="accordion2">
                            <div class="accordion-group">
                    <div class="accordion-heading">
                        <a class="accordion-toggle" data-parent="#accordion2" data-toggle="collapse" href="#cena0" >
                            <span>
                                                                        <b>1</b> numurs
                                                                    </span>
                            <span class="price">0.43 &euro;</span>
                        </a>
                    </div>

                    <div id="cena0" class="accordion-body collapse">
                        <div class="accordion-inner">
                                                            <p class="pagination-centered">
                                    <a class="btn btn-red" href="/ienakt?auth=1">Autorizēties Abonentiem.lv</a>
                                </p>
                                                    </div>
                    </div>
                </div>
                                            <div class="accordion-group">
                    <div class="accordion-heading">
                        <a class="accordion-toggle" data-parent="#accordion2" data-toggle="collapse" href="#cena1" >
                            <span>
                                                                        <b>1</b> nedēļa
                                                                    </span>
                            <span class="price">1.21 &euro;</span>
                        </a>
                    </div>

                    <div id="cena1" class="accordion-body collapse">
                        <div class="accordion-inner">
                                                            <p class="pagination-centered">
                                    <a class="btn btn-red" href="/ienakt?auth=1">Autorizēties Abonentiem.lv</a>
                                </p>
                                                    </div>
                    </div>
                </div>
                                            <div class="accordion-group">
                    <div class="accordion-heading">
                        <a class="accordion-toggle" data-parent="#accordion2" data-toggle="collapse" href="#cena2" >
                            <span>
                                                                        <b>1</b> mēnesis
                                                                    </span>
                            <span class="price">4.20 &euro;</span>
                        </a>
                    </div>

                    <div id="cena2" class="accordion-body collapse">
                        <div class="accordion-inner">
                                                            <p class="pagination-centered">
                                    <a class="btn btn-red" href="/ienakt?auth=1">Autorizēties Abonentiem.lv</a>
                                </p>
                                                    </div>
                    </div>
                </div>
                                            <div class="accordion-group">
                    <div class="accordion-heading">
                        <a class="accordion-toggle" data-parent="#accordion2" data-toggle="collapse" href="#cena3" >
                            <span>
                                                                        <b>3</b> mēneši
                                                                    </span>
                            <span class="price">12.59 &euro;</span>
                        </a>
                    </div>

                    <div id="cena3" class="accordion-body collapse">
                        <div class="accordion-inner">
                                                            <p class="pagination-centered">
                                    <a class="btn btn-red" href="/ienakt?auth=1">Autorizēties Abonentiem.lv</a>
                                </p>
                                                    </div>
                    </div>
                </div>
                                            <div class="accordion-group">
                    <div class="accordion-heading">
                        <a class="accordion-toggle" data-parent="#accordion2" data-toggle="collapse" href="#cena4" >
                            <span>
                                                                        <b>6</b> mēneši
                                                                    </span>
                            <span class="price">22.62 &euro;</span>
                        </a>
                    </div>

                    <div id="cena4" class="accordion-body collapse">
                        <div class="accordion-inner">
                                                            <p class="pagination-centered">
                                    <a class="btn btn-red" href="/ienakt?auth=1">Autorizēties Abonentiem.lv</a>
                                </p>
                                                    </div>
                    </div>
                </div>
                                            <div class="accordion-group">
                    <div class="accordion-heading">
                        <a class="accordion-toggle" data-parent="#accordion2" data-toggle="collapse" href="#cena5" >
                            <span>
                                                                        <b>12</b> mēneši
                                                                    </span>
                            <span class="price">42.69 &euro;</span>
                        </a>
                    </div>

                    <div id="cena5" class="accordion-body collapse">
                        <div class="accordion-inner">
                                                            <p class="pagination-centered">
                                    <a class="btn btn-red" href="/ienakt?auth=1">Autorizēties Abonentiem.lv</a>
                                </p>
                                                    </div>
                    </div>
                </div>
                                    </div>

        
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs">Atpakaļ uz laikrakstu sarakstu</a>
        </div>
    </div>
    <span class="price-mark hide">
        <a href="#">
            <p>tikai</p>
            <p class="price">0,30</p>
            <p>Ls</p>
        </a>
    </span>
</section>
        
    <!-- Adnet in Article -->
<ins data-revive-zoneid="713" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


            
    <section class="comment-form" id="comments">
        <header>
            <h2>Pievieno komentāru</h2>
        </header>
        <form name="comment" action="" method="post">
            <fieldset>
                                <ul>
                    <li>
                        <label for="comment-name" style="display: none;">Vārds</label>
                        <input type="text" name="comment[AUTHOR]" class="comment-name" id="comment-name" tabindex="1" maxlength="100" />                    </li>
                    <li>
                        <label for="comment-text" style="display: none;">Komentārs</label>
                        <textarea rows="4" cols="30" name="comment[TEXT]" class="comment-text" id="comment-text" tabindex="2"></textarea>                    </li>
                                            <li class="foreign">
                            <img src="/kods/1524122357.jpg" alt="" style="width:65px;height:42px;" />
                            <input type="text" name="comment[KODS]" class="comment-kods" id="comment-kods" tabindex="3" maxlength="3" />                        </li>
                                    </ul>
            </fieldset>
            <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />            <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            <input class="btn btn-red" type="submit" value="Pievienot" tabindex="4" />
        </form>
    </section>
                    <section class="comment-form answer">
        <form name="comment" action="" method="post">
            <fieldset>
                                <ul>
                    <li>
                        <label for="comment-name" style="display: none;">Vārds</label>
                        <input type="text" name="comment[AUTHOR]" value="Vārds" class="comment-name" id="comment-name" tabindex="5" />                    </li>
                    <li>
                        <label for="comment-text" style="display: none;">Komentārs</label>
                        <textarea rows="4" cols="30" name="comment[TEXT]" class="comment-text" id="comment-text" tabindex="6">Komentārs</textarea>                    </li>
                                            <li class="foreign">
                            <img src="/kods/1524122357.jpg" alt="" style="width:65px;height:42px;" />
                            <input type="text" name="comment[KODS]" class="comment-kods" id="comment-kods" tabindex="3" maxlength="3" />                        </li>
                                    </ul>
            </fieldset>
            <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />            <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            <input class="btn btn-red" type="submit" value="Atbildēt" tabindex="8" />
        </form>
    </section>
    
    <!-- ziņu baneris kategorijas baneris -->
    <ins data-revive-zoneid="458" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

                            <section>
                <header>
                    <h2>Citu datumu laikraksti</h2>
                </header>
            </section>
            


<section class="news-block">
    <div class="main">
        <figure class="cover">
            <a href="/laikraksta-arhivs/laikraksts/2018-04-12">
                                                    <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2018/04/2018-04-12_1523472527.jpg.jpg" />                            </a>
        </figure>
            <span class="angle">
                <a href="/laikraksta-arhivs/laikraksts/2018-04-12">
                    <p class="month">Aprīlis</p>
                    <p class="news-date">12</p>
                    <p><b>2018</b></p>
                </a>
            </span>
                <div class="buy-button">
            <a href="/laikraksta-arhivs/laikraksts/2018-04-12">Abonēt laikrakstu arhīvu</a>
        </div>
    </div>
    <div class="news-articles">
        <ul>
                            <li>
                                            <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/no-rita-bagats-vakara-nabags-135743" class="namelink">No rīta – bagāts, vakarā – nabags</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>Tā tikai liekas, ka Aizmeža ciems ir tālu no civilizācijas un te starptautiski notikumi skar tikai mākoņus debesīs. Raugi, Aizmeža ciema viņā galā ar...</p>
</div>

                </li>
                            <li>
                                            <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/fakts-135744" class="namelink">Fakts</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>Īpašums pie jūras ir gards kumoss tūrisma biznesā. Cīņā par tūristu uzmanību atslēgas vārdi ir – atpūta dažus metrus no jūras. Pamatīgāks ķēriens uz...</p>
</div>

                </li>
                            <li>
                                            <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/sacensas-par-atputas-vietu-pie-juras-135745" class="namelink">Sacenšas par atpūtas vietu pie jūras</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>“Lauku mājas īre 50 m no jūras,” tā skan viesu nama “Skrablas” sludinājums portālā “Priejuros.lt”. Šajā portālā viesnīcu, viesu namu un kempingu...</p>
</div>

                </li>
                    </ul>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2018-04-12">Skatīt visus laikraksta rakstus</a>
        </div>
    </div>
</section>

<section class="news-block">
    <div class="main">
        <figure class="cover">
            <a href="/laikraksta-arhivs/laikraksts/2018-04-05">
                                                    <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2018/04/2018-04-05_1522869777.jpg.jpg" />                            </a>
        </figure>
            <span class="angle">
                <a href="/laikraksta-arhivs/laikraksts/2018-04-05">
                    <p class="month">Aprīlis</p>
                    <p class="news-date">05</p>
                    <p><b>2018</b></p>
                </a>
            </span>
                <div class="buy-button">
            <a href="/laikraksta-arhivs/laikraksts/2018-04-05">Abonēt laikrakstu arhīvu</a>
        </div>
    </div>
    <div class="news-articles">
        <ul>
                            <li>
                                            <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/ar-arzemju-pensiju-var-dzivot-135656" class="namelink">Ar ārzemju pensiju var dzīvot</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>Lieldienas kā jau parasti un tomēr ne gluži. Jau pirms svētkiem mūsu mīļais kaimiņš Ansis Kārkls bija tāds satraukts. Domājām, ka tas viņam parastais...</p>
</div>

                </li>
                            <li>
                                            <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/troksni-kas-var-kaitinat-135657" class="namelink">Trokšņi, kas var kaitināt</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>Ziemas periodā visi uzvedas klusāk, bet, sākoties siltākam laikam, vairāk trokšņojam paši. Tiek rīkoti festivāli, svētki, sabrauc tūristi, kafejnīcas...</p>
</div>

                </li>
                            <li>
                                            <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/apmekles-aizputes-novada-kulta-vietas-un-dizkokus-135658" class="namelink">Apmeklēs Aizputes novada kulta vietas un dižkokus</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>Aizputes novada tūrisma informācijas centrs kopā ar Latvijas Petroglifu centra pētnieku Andri Grīnbergu 21. aprīlī rīko ekskursiju jeb ekspedīciju,...</p>
</div>

                </li>
                    </ul>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2018-04-05">Skatīt visus laikraksta rakstus</a>
        </div>
    </div>
</section>

<section class="news-block">
    <div class="main">
        <figure class="cover">
            <a href="/laikraksta-arhivs/laikraksts/2018-03-29">
                                                    <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2018/03/2018-03-29_1522263919.jpg.jpg" />                            </a>
        </figure>
            <span class="angle">
                <a href="/laikraksta-arhivs/laikraksts/2018-03-29">
                    <p class="month">Marts</p>
                    <p class="news-date">29</p>
                    <p><b>2018</b></p>
                </a>
            </span>
                <div class="buy-button">
            <a href="/laikraksta-arhivs/laikraksts/2018-03-29">Abonēt laikrakstu arhīvu</a>
        </div>
    </div>
    <div class="news-articles">
        <ul>
                            <li>
                                            <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/fakts-135569" class="namelink">Fakts</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>Cīņa par publiku piejūras pilsētā Liepājā nebeigsies nekad. Pirms dažām dienām Krievijas estrādes zvaigzne Filips Kirkorovs spēja ar skatītājiem...</p>
</div>

                </li>
                            <li>
                                            <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/aizmeza-ciemam-1100-gadu-135570" class="namelink">Aizmeža ciemam – 1100 gadu</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>Aizmeža ciema biedrības “Piekabe” vīri ar mūsu mīļo kaimiņu Ansi Kārklu priekšgalā vakarrīt ieradās pie manis un svinīgi paziņoja, ka Aizmeža ciemam...</p>
</div>

                </li>
                            <li class="photo">
                                                                                <figure>
                        <a href="/laikraksta-arhivs/uldis-kristapsons-mums-visiem-kugis-izskatas-pec-majas-135571">
                            <img style="width:90px;height:65px" alt="Uldis Kristapsons: “Mums visiem kuģis izskatās pēc mājas.”" src="/uploads/thumbnails/90x65/articles/2018/03/135571__5abcbc2c2b5b6.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/uldis-kristapsons-mums-visiem-kugis-izskatas-pec-majas-135571" class="namelink">Uldis Kristapsons: “Mums visiem kuģis izskatās pēc mājas.”</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/laikraksta-arhivs/uldis-kristapsons-mums-visiem-kugis-izskatas-pec-majas-135571?cp=1#comments" class="comments">1</a>
    
                            </h3>


<div class="intro">
    <p>Šā gada 18. janvārī “Kursas Laiks” publicēja rakstu “Tā nav māja, tas ir kuģis!” un fotogrāfiju, kurā vairums sabiedrības saskatīja atpūtas namiņu,...</p>
</div>

                </li>
                    </ul>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2018-03-29">Skatīt visus laikraksta rakstus</a>
        </div>
    </div>
</section>
                                            </section>
    <aside id="sidebar">
                    <!-- Kvadrāts 1 -->
<ins data-revive-zoneid="444" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<section class="actual news-block">
    <header>
        <h2>Aktuāli</h2>
    </header>
    <section>
        <section class="selfadv">
            <a class="btn btn-red btn-block show-hide-btn" href="#">Jebkura aktuāla <strong>informācija</strong> aktuālā vietā!</a>
            <section class="hidden">
                <table class="table">
                    <thead>
                    <tr>
                        <th></th>
                        <th>1 <small>diena</small></th>
                        <th>3 <small>dienas</small></th>
                        <th>7 <small>dienas</small></th>
                    </tr>
                    </thead>
                    <tbody>
                    <tr>
                        <td><small>Privātpersonām</small></td>
                        <td>
                            <b>1.50 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>- </b><br />
                        </td>
                    </tr>
                    <tr>
                        <td><small>Juridiskām</small></td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>10.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>20.00 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    </tbody>
                </table>
                <p><small>Visas cenas uzrādītas bez PVN.</br>Informācija līdz 200 rakstu zīmēm.</small></p>
                <p class="address">
                    <small>Tālrunis:</small>  <b>63481797, 29619882</b></br>
                    <small>E-pasts:</small> <b>reklama@kursaslaiks.lv</b>
                </p>
            </section>
        </section>
        <!-- Aktuāli 1-6 -->
        <ins data-revive-zoneid="435" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="436" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="437" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="438" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="439" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="656" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            </section>
</section>


<!-- mini 4 -->
<ins data-revive-zoneid="451" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<section>
    <header>
        <h2>Aptauja</h2>
    </header>
    <section>
        <form class="poll" action="" method="post">
            <fieldset>
                <h4>Kādu norēķinu veidu izmantojat biežāk?</h4>
                                <ul class="choices">
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:32.0%" class="poll-progress">32.0%</div>
                        </div>
                        <span>226</span>
                        <div class="poll-answer">
                            <input id="poll_ch_483" type="radio" value="483" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_483">Skaidru naudu</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:20.8%" class="poll-progress">20.8%</div>
                        </div>
                        <span>147</span>
                        <div class="poll-answer">
                            <input id="poll_ch_484" type="radio" value="484" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_484">Bankas karti</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:47.2%" class="poll-progress">47.2%</div>
                        </div>
                        <span>333</span>
                        <div class="poll-answer">
                            <input id="poll_ch_485" type="radio" value="485" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_485">Nepievēršu vērību</label>
                        </div>
                    </li>
                                    </ul>
            </fieldset>
            <section>
                <input class="btn btn-red submit" type="submit" value="Balsot" disabled="disabled" />
                <p><small>Nobalsojuši:</small> <span>706</span></p>
            </section>
        </form>
    </section>
</section>
<script type="text/javascript">
    (function() {
        var storage = "pb"+106;
        if($.Storage.get(storage) == null) {
            $('#sidebar .poll input').removeAttr('disabled');
        }
        $('#sidebar .poll').submit(function (){
            $.Storage.set(storage, "1");
        });
    })();
</script>




<section>
    <header>
        <h2><a href="/afisa">Pasākumi</a></h2>
    </header>
    <section>
        <div id="datepicker-afisa-col-c"></div>
        <script type="text/javascript">
$(function (){
    if($('#datepicker-afisa-col-c').length > 0){

        $('#datepicker-afisa-col-c').datepicker({
            dateFormat: 'yy-mm-dd',
            defaultDate : '',
            minDate : new Date,
            beforeShowDay : function(date){
                var allowed_days = ["2018-04-27","2018-05-17","2018-04-24","2018-04-19","2018-04-20","2018-04-22","2018-04-21"];
                var allowed_day = $.inArray(date.getFullYear() + '-' + ("0" + (date.getMonth() + 1)).slice(-2) + '-' + ("0" + date.getDate()).slice(-2), allowed_days) != -1;
                return (allowed_day) ? [true] : [false];
            },
            onSelect : function(date){
                window.location = '/afisa?date=' + date;
                return false;
            }
        });
        $('#datepicker-afisa-col-c').click(function(event) {
            return false;
        });
    }
});
</script>        
<div class="calendar-news">
    <ul>
                                <li>
                <a href="/afisa/citi-pasakumi/maizes-dienas-pasakums-simtu-cepu-kukulisu-135616">
                    <p>
                        <b>Maizes dienas pasākums "Simtu cepu kukulīšu"</b>
                        Kazdanga                    </p>
                                            <span><p><b>19/04</b>18:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/citi-pasakumi/pavasara-tirdzins-kalvene-135815">
                    <p>
                        <b>Pavasara tirdziņš Kalvenē</b>
                        Kalvene                    </p>
                                            <span><p><b>20/04</b>11:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/sports/vainode-pret-jurmalas-sportu-135732">
                    <p>
                        <b>"Vaiņode" pret "Jūrmalas sportu"</b>
                        Liepāja                    </p>
                                            <span><p><b>20/04</b>20:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/balles/muzikantu-saiets-vergale-135817">
                    <p>
                        <b>Muzikantu saiets Vērgalē</b>
                        Vērgale                    </p>
                                            <span><p><b>21/04</b>21:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/teatris/varves-pagasta-amatierteatra-varava-luga-visai-gimenei-tikai-mazitina-izdoma-135816">
                    <p>
                        <b>Vārves pagasta amatierteātra “Vārava” luga visai ģimenei “Tikai mazītiņa izdoma...”</b>
                        Kazdanga                    </p>
                                            <span><p><b>22/04</b>16:00</p></span>
                                    </a>
            </li>
            </ul>
</div>        <div class="more">
            <a class="arrow" href="/afisa">Visi pasākumi</a>
        </div>
    </section>
</section>
<!-- Adnet C1 -->
<ins data-revive-zoneid="714" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


<!-- Kvadrāts 2 -->
<ins data-revive-zoneid="445" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


<section class="news-block">
    <a href="#" class="view-archives"></a>
    <section class="main">
        <header>
            <h2>Šodien laikrakstā</h2>
        </header>
        <figure class="cover">
                                        <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2018/04/2018-04-19_1524077312.jpg.jpg" />                    </figure>
        <span class="angle">
            <a href="/laikraksta-arhivs/laikraksts/2018-04-19">
                <p class="month">Aprīlis</p>
                <p class="news-date">19</p>
                <p><b>2018</b></p>
            </a>
        </span>
        <p class="intro">Tev interesējošos rakstus atradīsi Laikraksta arhīvā</p>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2018-04-19">Apskatīt</a>
            <a class="arrow" href="/laikraksta-arhivs">laikraksta arhīvs</a>
        </div>
        <span class="price-mark">
            <a href="/laikraksta-arhivs/laikraksts/2018-04-19">
                <p>tikai</p>
                <p class="price">0.43<small>&nbsp;&euro;</small></p>
            </a>
        </span>
    </section>

    <section class="archives-box hide">
        <div class="main">
            <header>
                <h2>Laikraksta arhīvs</h2>
            </header>
        </div>
        <div class="calendar">
                <ul>
                    <li>
                        <form action="http://www.rekurzeme.lv/laikraksta-arhivs/meklet" class="archive-search-form">
    <fieldset>
        <input type="text" name="a[a]" id="search-text" class="search-text" placeholder="Meklēšana arhīvā" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>                    </li>
                </ul>
            <div id="datepicker-archive-banner"></div>
        </div>
    </section>

    <script type="text/javascript">
        $(function (){
            if($('#datepicker-archive-banner').length > 0){
                $("#datepicker-archive-banner").datepicker({
                    dateFormat: 'yy-mm-dd',
                    maxDate : new Date,
                    beforeShowDay : function(date){
                        var allowed_days = [4];
                        var allowed_day = $.inArray(date.getDay(), allowed_days) != -1;
                        return (allowed_day) ? [true] : [false];
                    },
                    onSelect : function(date){
                        window.location = '/laikraksta-arhivs/laikraksts/' + date;
                        return false;
                    }
                });
            }
            $('.view-archives').live('click', function(event) {
                event.preventDefault();
                $(this).addClass('close');
                $(this).next().addClass('hide');
                $('.archives-box').removeClass('hide');
            });
            $('.view-archives.close').live('click', function(event) {
                event.preventDefault();
                $(this).removeClass('close');
                $('.archives-box').addClass('hide');
                $('.view-archives').next().removeClass('hide');
            });
        });
    </script>
</section>

<!-- Kvadrāts 3 -->
<ins data-revive-zoneid="446" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<section>
    <header>
        <h2>Reklāma</h2>
    </header>
    <section class="ads-links">
        <ul>
            <!-- Textads 1-4 -->
            <ins data-revive-zoneid="453" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            <ins data-revive-zoneid="454" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            <ins data-revive-zoneid="455" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            <ins data-revive-zoneid="456" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        </ul>
    </section>
</section>

<section>
    <header>
        <h2><a href="/sludinajumi">Sludinājumi</a></h2>
    </header>
    <section>
        <div class="btn-group dropdown">
            <button class="btn">Visi sludinājumi</button>
            <button class="btn dropdown-toggle" data-toggle="dropdown">
                <span class="caret"></span>
            </button>
            <ul class="dropdown-menu">
                                    <li><a href="/sludinajumi/transports">Transports</a></li>
                                    <li><a href="/sludinajumi/nekustamais-ipasums">Nekustamais īpašums</a></li>
                                    <li><a href="/sludinajumi/darbs-un-izglitiba">Darbs un izglītība</a></li>
                                    <li><a href="/sludinajumi/izklaide">Izklaide</a></li>
                                    <li><a href="/sludinajumi/majdzivnieki">Mājdzīvnieki</a></li>
                                    <li><a href="/sludinajumi/dazadi">Dažādi</a></li>
                                    <li><a href="/sludinajumi/majsaimnieciba">Mājsaimniecība</a></li>
                                    <li><a href="/sludinajumi/lauksaimnieciba">Lauksaimniecība</a></li>
                                    <li><a href="/sludinajumi/veseliba-un-labsajuta">Veselība un labsajūta</a></li>
                                    <li><a href="/sludinajumi/celtnieciba">Celtniecība</a></li>
                            </ul>
        </div>
        <div class="short-news">
            <p>&nbsp;</p>
            <ul>
                                    <li>
                                                <a href="/sludinajumi/nekustamais-ipasums/pardod/6457">
                            Pārdod zemi Ventspils vēsturiskajā  ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/nekustamais-ipasums/pardod/6470">
                            skaistā vietā liela  ķieģeļa  2-stā ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/dazadi/perk/6469">
                            Kolekcionārs pērk pulksteņus, fotoa ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/dazadi/pakalpojumi/6465">
                            kravu parvadajumi ,transporta pakal ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/lauksaimnieciba/pardod/6460">
                            jaunas 4 ecēšas smagās uzkarināmā r ...                        </a>
                    </li>
                            </ul>
        </div>
        <div class="more">
            <a class="arrow" href="/sludinajumi">Visi sludinājumi</a>
            <a class="plus" href="/sludinajumi/iesniegt-sludinajumu">Pievienot</a>
        </div>
    </section>
</section>

<!-- mini 1-3 -->
<ins data-revive-zoneid="448" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
<ins data-revive-zoneid="449" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
<ins data-revive-zoneid="450" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>



<section>
    <header>
        <h2>Foto</h2>
    </header>
    <section class="gallery">
                    <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/liepaja/foto-pasvaldiba-sviniga-ceremonija-saka-paldies-goda-un-gada-liepajniekiem-135418">
                            <img style="width:250px;height:140px" alt="FOTO: Pašvaldība svinīgā ceremonijā saka paldies &quot;Goda un Gada liepājniekiem&quot; " src="/uploads/thumbnails/250x140/articles/2018/03/135418__5aae8ca09f86e.jpg.jpg" />                        </a>
                                                <span>112</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/vietejas-zinas/liepaja/foto-pasvaldiba-sviniga-ceremonija-saka-paldies-goda-un-gada-liepajniekiem-135418" class="namelink">FOTO: Pašvaldība svinīgā ceremonijā saka paldies "Goda un Gada liepājniekiem" </a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/priekules-novada/foto-bunka-satiekas-lejaskurzemes-rokdarbnieki-135186">
                            <img style="width:120px;height:80px" alt="FOTO: Bunkā satiekas Lejaskurzemes rokdarbnieki" src="/uploads/thumbnails/120x80/articles/2018/03/135186__5a9ae7c13b4d0.jpg.jpg" />                        </a>
                                                <span>98</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/vietejas-zinas/priekules-novada/foto-bunka-satiekas-lejaskurzemes-rokdarbnieki-135186" class="namelink">FOTO: Bunkā satiekas Lejaskurzemes rokdarbnieki</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/priekules-novada/foto-priekule-svin-pilsetas-90-dzimsanas-dienu-un-godina-novada-iedzivotajus-134886">
                            <img style="width:120px;height:80px" alt="FOTO: Priekulē svin pilsētas 90. dzimšanas dienu un godina novada iedzīvotājus" src="/uploads/thumbnails/120x80/articles/2018/02/134886__5a7fe9725a265.jpg.jpg" />                        </a>
                                                <span>141</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/vietejas-zinas/priekules-novada/foto-priekule-svin-pilsetas-90-dzimsanas-dienu-un-godina-novada-iedzivotajus-134886" class="namelink">FOTO: Priekulē svin pilsētas 90. dzimšanas dienu un godina novada iedzīvotājus</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
            </section>
</section>


<!-- Adnet C2 -->
<ins data-revive-zoneid="715" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


            </aside>
</div><!-- container -->                                    <div id="footer">
    <footer>
        <nav class="submenu">
            <ul>
                <li><a href="/lietosanas-noteikumi">Lietošanas noteikumi</a></li>
                <li><a href="/kontakti#reklama">Reklāma</a></li>
                <li><a href="/kontakti">Kontakti</a></li>
            </ul>
            <p>&copy; 2018 SIA Reģionu Mediji</p>
        </nav>
        <div class="widgets">
            <div class="widget search">
                <form action="http://www.rekurzeme.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/Rekurzeme/216063118573622" rel="external"><span>Facebook.com</span></a></li>
                    <li class="youtube"><a href="http://www.youtube.com/rekurzeme" rel="external"><span>Youtube.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/rekurzeme" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/www.rekurzeme.lv/" rel="external"><span>Draugiem.lv</span></a></li>
                                                        </ul>
            </div>
        </div>
    </footer>
</div>                            </div>
        </div>
                            <script type="text/javascript">
            $.ajax({
              url: "/statistics/135846"
            });
        </script>
        <noscript>
            <img src="/statistics/135846" style="width:0px;height:0px" alt="" />
        </noscript>
    <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-2576695-9']);
    _gaq.push(['_trackPageview']);
    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>
<!--/* Slīdošā rinda 800x35 */-->
<script type="text/javascript">
   var ox_u = 'http://openx.regionumediji.lv/delivery/al.php?zoneid=452&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//   loadAsyncScript(ox_u);
</script>
<!-- AdnetMedia rekurzeme_lv desktop -->
<script>
adserver.manageAdSlot('RZ00_Pixel_Visas_Lapas_LV', '17845.1.10.21');
</script>
<div id='RZ00_Pixel_Visas_Lapas_LV'></div>

<!-- Footer append -->
<ins data-revive-zoneid="754" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


<!-- Httpool Block -->
<script type="text/javascript">
        AdPlatformZone = {
                id: "94daeaa06",
                format: "0x0"
        };
</script>
<script type="text/javascript" src="https://relay-lv.ads.httpool.com"></script>
<!-- /Httpool Block -->
                
    </body>
</html>
